Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Tal y como están las cosas, donde lo hay que regirse por lo políticamente correcto, y para evitar molestar las creencias de nadie, respetar todas las opciones y opiniones....

Aprovecho este mensaje para desearos feliz solsticio de invierno a todos y próspero año nuevo...!!!

:P :P

Link to post
Share on other sites

  • Replies 61
  • Created
  • Last Reply

Top Posters In This Topic

Buenoooooo que perfeccion en el uso de las palabras mas politicamente correctas.

Yo no lo sere tanto y OS DESEO FELIZ NAVIDAD,

Y hago esto porque independientemente de las creencias de cada, es una fecha que todo el mundo celebra asi sea por tema religioso por por la fiesta laboral que implica, asi que sea por lo que sea

FELIZ NAVIDAD A TODOS

Link to post
Share on other sites

Yo tengo cambio de avatar para celebrar las fiestas!!!!!UUUUUUUEEEEEEEEEEEEEEEEEE!!!! :P . Pues nada deciros que este es uno de los mejores foros que hay por internet,el ambiente es buenisimo y los que sabeis ayudais un monton a los que vamos mas perdidos que un pulpo en un garaje!! Asi que espero que el año 2009 os valla de lujo a todos y que tengais mucha salud y esteis bien con los vuestros.¡¡¡¡FELICES FIESTAS!!!! :laugh:

Se me olvidaba....Esta buena mi prima, ehhh?

Link to post
Share on other sites

Gio_307 escribió:

Yo tengo cambio de avatar para celebrar las fiestas!!!!!UUUUUUUEEEEEEEEEEEEEEEEEE!!!! :P . Pues nada deciros que este es uno de los mejores foros que hay por internet,el ambiente es buenisimo y los que sabeis ayudais un monton a los que vamos mas perdidos que un pulpo en un garaje!! Asi que espero que el año 2009 os valla de lujo a todos y que tengais mucha salud y esteis bien con los vuestros.¡¡¡¡FELICES FIESTAS!!!! :laugh:

Se me olvidaba....Esta buena mi prima, ehhh?

Pues macho... yo tu avatar lo veo como siempre...

25015109lm8.jpg

Link to post
Share on other sites

cocoroto escribió:

Felices fiestas religiosas o paganas y prospero año a estrenar!

Espero que este año Papa Noel no se olvide de traerme el Crhysler 300 C y el Cayenne Magnum que le pedí. Que os lo paseis bien con la familia y cuidado con el turron duro.

El Cayenne como puedes ver es mio...asi que pidete otro.:cheer: Feliz Navidad y buen año 2009 a todos. Que no os salga mas la anomalia anticontaminacion, que no os falle la EGR y que el turbo sople como debe o más. Saludos desde Vagcolandia. AGUR AGUR

Link to post
Share on other sites

Hoy me he levantado muy muy ilusionado, corriendo he mirao el manojo de llaves..... y digo: coño....¿haber si me han traido un carrazo y me han dejao las llaves aqui?, pero rapidamente he visto que no habia ninguna diferente. Pero no me e dao por vencido y he bajado corriendo al garaje de los vecinos....(yo no tengo)....He buscado por todo el garge haber si me habian dejado ahi algun flamante 308thp, o un 207rc pero nada, mas que he buscao yo hoy no lo ha hecho nadie.... :( . Estoy super desilusionao ya que lo unico que e encontrao a sido una cucaracha muerta :S :S .Bueno espero que vosotros tengais mejor suerte con la busqueda. Feliz navidad de mi parte y de la parte de mi prima!! :laugh: .Saludos!!

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...