Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 HDI 2.0 110 CV arranca cuando quiere


Recommended Posts

Hola a todos.

Os quería comentar un problema que tengo con mi 307 HDI 2.0 110 CV (año 2002). Resulta que desde hace unos meses el coche a veces le da por no arrancar.

Los síntomas son:

-Es como si no entrara combustible al motor. El motor de arranque funciona, haciendo el típico sonido, pero es como si los inyectores no fueran capaces de enviar cobustible.

- Además cuando das al contacto (sin llegar a intentar arrancar) noto que el coche no hace el típico zumbido electrico que dura unos cuantos segundos, aunque el icono de los calentadores se enciende durante unos segundos y luego se apaga

- Cuando falla, ya no hay forma de hacerlo arrancar y por más que lo intentes no los consigues

- El problema se arregla "aparentemente solo". Dejando el coche reposar durante 1 dia, desde que falla, al final consigo echarlo a andar.

- Si dejo pasar sólo unas horas desde el ultimo intento de arranque, noto que el 1er nuevo intento de arranque el coche parece que va a arrancar bien, pero luego se muere de repente, y a las siguientes veces que lo intentas ya estoy como antes, que ni siquiera hace amago de arrancar (como si no llegara combustible al motor)

- No es problema de batería porque todo lo electrico funciona a las mil maravillas.

- No es problema de falta de combustible en el depósito.

- Una vez el coche arranca la máquina de diagnósticos del concesionario no muestra ninguna anomalía

- Lamentablemente no he conseguido reproducir el problema en el concesionario.

- No falla en marcha. Sólo cuando lo vas a arrancar, por eso creo que el problema es enteramente eléctrico, pero claro no soy experto y puedo estar completamente equivocado

Ya me ha pasado 3 veces en los últimos meses, y la 1ª vez no me dio por esperar, llamé a la grúa, se lo llevaron al garaje y al día siguiente me llamaron del taller preguntándome que a ver qué le pasaba al coche. Imaginaos mi careto cuando me dijeron que a ellos les había funcionado perfectamente. Lo metieron en la máquina de diagnósticos y no salio nada. Me dijeron que esperara a que fallara para llevarselo.

A la 2ª ya estaba yo al loro, y se arregló dejando el coche sin arrancar unas 12 horas desde que dio el fallo. Le costó arrancar, pero al final arrancó.

A la 3ª no conseguí arrancarlo ni al 2º ni al 3er día. Hacía el típico sonido del motor de arranque pero como si estuviera sin combustible. Llamo a la grúa, y como estaba guardado en el garaje y no entraba la grúa, entre el de la grúa y yo lo movimos bastante (como unos 10 metros) y entonces me da por volver a intentar arrancarlo.... ¡y no te jode que arranca a la 1ª!

Esta última vez lo volví a llevar al concesionario oficial y les expliqué todo lo que os he contado. Me lo han vuelto a mirar y no han encontrado nada raro, excepto algo del "aforador" (no tengo ni idea de lo que es, vamos como si me dicen la Junta de la Trócola) que según me dicen no estaba muy bien y que podía ser la causa del problema, pero no estan seguros de que sea eso. El problema es que es una pieza muy cara y no tienen la seguridad de que vaya a ser esto, pero claro, tampoco puedo andar con el coche así que no sé si me va a arrancar o no. Así que me he decidido a que me lo cambien y a rezar para que sea eso.

En breve tendré el coche de vuelta, ya os contaré qué tal, pero agradecería si a alguien le ha pasado lo mismo, me de algunas recomendaciones de qué mirar.

Gracias a todos

Link to post
Share on other sites

Hola,

Es muy posible que el problema lo cause el famoso aforador, si lo vas a cambiar esperemos que sea eso porque no es, como dices, una pieza barata. Posiblemente lleve incorporada la bomba eléctrica que surte de combustible al circuito, y estará averiada. Puedes intentar cebar a mano antes de arrancar, aunque dudo que sea efectivo.

Saludos.

Link to post
Share on other sites

1 el aforador en los 307 es una bomba de baja que cuando tu das al contacto alimenta la bomba de alta esta es la que va en el motor,

suelen fallar a veces por eso unas te arranca y otras no

cuando te refieres a la bomba la que te han cambiado es esta o es la del motor

(aforador bomba de baja)

(bomba de alta.esta en el motor)

la junta me imaguino que sera la del aforador

y la caja de fusibles ?que es la del motor (bm34)

una cosa cuando te pasa esto de no arrancar es simpre en el mismo sitio o en sitios distintos,

te comento esto por el barrido de frecuencias, (la llave en un momento dado se desconfigura y no suele llegara arrancar el coche)

otra posible averia, tubo del intercoler el de abajo se puede ostruir por la parte interna (que te lo miren)

otra el sistema de mariposas que lleva el sistema de admision se puede llegar a agarran en algun momento y no arranca,

por ultimo esta actualizado el calculador motor y te ha mirado los calentadores,

Link to post
Share on other sites

Hola JJCF.

Gracias por tus comentarios.

La bomba que me han sustituido debe ser la del aforador porque en el desglose de la factura aparece todo en uno: "aforador+bomba".

Lo de la junta viene desglosado simplemente como "Junta Depósito" y una de las operaciones que me han hecho ha sido la "Sustitución de Pozos Aforador del Depósito".

Me han cambiado tambien la caja de fusibles que aparece referenciada simplemente como "Bajo Capó".

De las 3 veces que me ha pasado 2 han sido al dejarlo aparcado en la misma calle y la última ha sido al aparcarlo en el garaje subterraneo de casa (parcela cerrada), así que creo que las 2 primeras ha sido casualidad, pero estaré atento a lo que comentas por si puede ser un tema de barrido de frecuencias.Uaa presgunta relacionado con esto ¿si fuera problema de barrido de frecuencias no se supone que no se encendería nada electrico en el coche?Lo comento porque al dar contacto sí que tenía todo lo electrico excepto que no arrancaba el coche.

Lo que comentas del Calculador Motor no sabría decirte. La verdad es que yo de esto no controlo nada, y me suena a chino, pero mi imagino que al menos los calentadores me habrán mirado, dado que me dijeron que habían visto nada raro excepto el aforador que no debía hacer bien conexión. De todas formas, si los calentadores estuvieran mal, ¿no saltaría algún chivato en el cuadro?

Voy a apuntarme lo que comentas del Intercooloer y lo del Sistema de Mariposas por si me vuelve a pasar para que me lo miren expresamente.

Un saludo y gracias de nuevo por tus comentarios.

Link to post
Share on other sites
  • 1 year later...
  • 7 years later...

Mi "pequeñín" ha sufrido un acuchón de estos y aún no se ha recuperado. Todos los síntomas parecen similares a los de este tema.

Despues de tenerlo 10 días parado, he ido a arrancarlo y nada. Arranca y al segundo se cala y ya nada. Batería bien, gira motor de arranque, pero es como si no llegase combustible. No he escuchado el ruido de la bomba al poner el contacto pues había mucho ruído en la calle. Lo intento varias veces pero no hay manera. Gira el motor pero nada...

Lo dejo, y a las horas lo intento y nuevamente arranca, y al medio segundo se cala y ya nada.

A ver que le puede pasar, que ya son muchos años (15) y muchos Kms (380.000)

Ya os contaré.

Link to post
Share on other sites
hace 1 hora, victor 307 dijo:

al dar contacto debe hacer yiiiiiii la bomba en el bidon si no lo hace eso es porque es una cosa que se rompe mucho.para oirlo bien puedes levantar el sillon y poner la oreja y que otro le de a la llave.

 

los 90cv siemens no llevan bomba.

 

Confirmado que no se escucha, y no es de la batería. Ya está en el taller. Ahora a eperar.

Estoy ya dándole vueltas al tema, porque un coche de 14 años y casi 400.000 Kms, pues no se que ventajas podría tener arreglarlo o mejor ya mirar de cambiarlo.

Os mantendré informados.

 

Link to post
Share on other sites
hace 17 horas, jokameda dijo:

No tiene pinta de ser una reparación cara, pero mejor nos cuentas cuando sepas algo...

 

Pues nada... 480 euros de presupuesto en la Peugeot. Me dicen que es la bomba del aforador y que tienen el coche desmontado, que me decida.

Y yo aquí sin saber: coche 15 años , 390.000 Kms y gastarse casi 500 euros

¿Qué hago?:(

Link to post
Share on other sites
hace 15 minutos, jokameda dijo:

Con los kilómetros que tiene, te sale bastante más  cuenta comprar un aforador en un desguace, y cambiarlo tu mismo.

No es para nada complicado...

 

Gracias, pero supongo que me cobrarán igualmente la mano de obra para dejar el coche como estaba, y luego la grúa para mover el coche del garaje, y por supuesto buscar en los desguaces. Si lo arreglo lo haré con ellos. 

Creo que lo arreglaré. No estoy para gastarme ahora miles de euros en un coche, y además ponerse a buscar a toda prisa. A ver si aguanta un poco más después de este arreglo.

Link to post
Share on other sites
hace 8 minutos, jokameda dijo:

Jejeje.

No me esperaba esta respuesta

 

Je, je... bueno, lo que comentas es muy lógico, pero me vendría mejor si tuviese el coche en casa. Me da rabia porque como dices seguro que se puede hacer rápido y un aforador incluso en tiendas de recambio me saldría más barato, pero bueno, a veces hay que gastarse el dinero en profesionales, es lo que toca.

Link to post
Share on other sites

Bueno.

Aclarado el entuerto de mi "locura transitoria".

Nadie mejor que tu, puede valorar el estado de tu coche.

Yo, personalmente, ni se me pasa por la cabeza cambiarlo.

Una bomba de lavaparabrisas, con un manguito, te serviría provisionalmente para llevarlo hasta casa, pero evidentemente, esa decisión es personal.

Lo que queda claro, es que yo lo repararía.

Pronto me toca hacer un tuto del Xsara, que es mucho más viejo, pero que aún así repararé...

Link to post
Share on other sites
  • 2 weeks later...

Hola,

 

pues nada esta mañana mi coche ha dicho que no arrancaba. No parece de la batería. Alguna vez cuando le he llenado de gasoil la aguja hacia cosas raras. No subía hasta el final y una vez teniendo gasoil se quedo abajo, hasta que volví a echar que se puso normal y nunca mas volvió a dar cosas raras.

 

Desconecte hace unos días el caudalimetro para ver que la anomalía de anticontaminacion era por eso y así parece ya que no se volvió a encender. Solo se encendia cuando hacia mucho calor. En las horas centrales del día

 

Creéis que por desconectar el caudalimetro puede haber dado algún problema como para no arrancar de repente?

 

Tendrá que venir una grúa y sacarlo del garaje para llevarlo al taller a ver que le pasa esta vez..........

Link to post
Share on other sites
  • Our picks

    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 111 replies
    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
    • Iluminacion interior
      Hola a todos.
      La iluminacion interior me parece un poco escasa para el tema de pasar la noche en el coche. Alguien que sepa del tema y me diga que bombillas podemos montar con luz blanca tengo entendido que algunas bombillas no originales dan un fallo en el testigo. Graciasss
      • 55 replies
    • Pedales de aluminio del 308
      Buenas, al hacer el pedido me fije que el acabado Gt line no llevaba pedales de aluminio. Total que hable con recambios y no me aseguraban que me valieran los pedales del 308 con eat8 pero por el precio que tenian... 20 euros por pedal... Me parecio un "riesgo" perfectamente asumible. Al final este es el resultado, no hizo falta acudir a vender en wallapop😅
      • 14 replies
×
×
  • Create New...