Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Bueno, hace unos dias, he notado un pequeño silbido, en el rango de 1.500 a 2.000 rpm. Es muy muy muy leve, pero mi oido es muy fino para esas cosas.

Lo hace en caliente, y solo lo oyes, si vas en primera o segunda.

He estado buscando por youtube y me he tropezado con el video. Pues mi coche hace el mismo ruido pero MUCHO MAS leve.

Parace ser que, o es el turbo, algun manguito flojo/picado.

Mañana me pasare por la Peugeot, pero lo tengo MUY claro, en caso de que necesite sustitucion barajare dos opciones:

- Reconstruido

- Desguace

Y por supuesto, en taller de barrio. Hace ya que deje de soltar la pasta en plan "lo mejor es la peugeot"

Ah, y que conste que:

1. Dudo que muchos respeten tan escrupulosamente como yo los tiempos de arrancado/reposo y apagado.

2. Siempre bebe TOTAL 9000

3. Siempre se le cambia el aceite en sus tiempos estipulados.

Por lo tanto es absurdo invertir en una pieza que es una mierda, hablando claro y mal. Solo tengo 70.000 kms.

Aqui teneis el video

http://es.youtube.com/watch?v=6IxeubVAvVY

Link to post
Share on other sites

Yo creo que no lo habrás roto pero eso es mucho creer. De todas maneras algunos coches silban aunque sea un poquito, hace poco he llevado una Vito y silba que no veas. Si el coche no te anda mas y tampoco menos no creo que sea nada. Conocí un Xantia al que se le desajustó el turbo y soplaba mas de lo que debia y no veas como andaba el condenao. Salu2 y duerme tranquilo que eso tiene arreglo...;)

Link to post
Share on other sites

Mañana a primera hora piso el taller.

Debo de decir, que el coche se comporta como siempre, no hay nada extraño, nada de humos raros.

No hay mensajes de error, ni antipolucion.

Todo es como siempre, excepto el silbido.

Hablo de un 2.0 HDI 110cv del 2004.

Aun asi, he visto en varios foros, que puede ser desajuste de un manguito o picado/fisurado.

Os contare mañana amigos.

Link to post
Share on other sites

  • 1 month later...

A mi eso no me suena a turbo roto.

Muchos coches silban así y puede ser por un mal ajuste del manguito o por una pequeña brecha o fisura en el mismo.

De hecho, en mi peugeot 110HDi, en una de las primeras revisiones me comentarosn que vieron una fisura en el manguito del turbo y lo cambiaron.

Yo notaba ese silbido pero no les había dicho nada porque me parecía normal.

A ver que te cuentan a ti.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...