Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

MI peugeot 307 XT AUTOMATICO no quiere arrancar


Lisboa

Recommended Posts

El coche funcionaba perfectamente y lo deje funcionando con la radio y el amplificados como 20 minutos al momento de hacerlo partir sono el clack clack clack de ahi me hicieron puente de otra bateria con un auto andando de positivo a positivo y de negativo a alguna parte del motor ahora el coche hace como si fuera arrancar y se ahoga y no arranca he probado a cambiarle la batería he mirado la centralita si hubiera algún cable suelto o conector ya que los cristales no suben correctamente suben a trompicones lo que me ha echo sospechar que pudiera ser algo electronico, cuando le doy contacto se escucha la bomba de la dirección asistida que no para.

traje otra bateria de otro leon y lo mismo ahora quedo parpadeando la luz del cierre centralizado , he leido todo al respecto de este problema y todos dicen que es bateria pero en mi caso hay algo mas fusibles estan todos bien que podra ser mas amigos el que tenga alguna solucion muy agradecido estare (sera la ecu que se desprogramo si es a si joder me sale carisimo reprogramarla) :(:unsure:

Nota Moderador: Haz el favor de no escribir en mayúsculas. Las normas estan para algo. Gracias

Link to comment
Share on other sites

  • Replies 56
  • Created
  • Last Reply

Top Posters In This Topic

Lisboa escribió:

El coche funcionaba perfectamente y lo deje funcionando con la radio y el amplificados como 20 minutos al momento de hacerlo partir sono el clack clack clack de ahi me hicieron puente de otra bateria con un auto andando de positivo a positivo y de negativo a alguna parte del motor ahora el coche hace como si fuera arrancar y se ahoga y no arranca he probado a cambiarle la batería he mirado la centralita si hubiera algún cable suelto o conector ya que los cristales no suben correctamente suben a trompicones lo que me ha echo sospechar que pudiera ser algo electronico, cuando le doy contacto se escucha la bomba de la dirección asistida que no para.

traje otra bateria de otro leon y lo mismo ahora quedo parpadeando la luz del cierre centralizado , he leido todo al respecto de este problema y todos dicen que es bateria pero en mi caso hay algo mas fusibles estan todos bien que podra ser mas amigos el que tenga alguna solucion muy agradecido estare (sera la ecu que se desprogramo si es a si joder me sale carisimo reprogramarla) :(:unsure:

Nota Moderador: Haz el favor de no escribir en mayúsculas. Las normas estan para algo. Gracias

consejo ante las baterias en peugeot

aqui

as seguido los consejos sobre manipulacion de las baterias

Link to comment
Share on other sites

si las he seguido y nada el boton del cierre centralizado o mando parpadea continuamente el telemando no hace nada no cierra no abre nada y la luz roja parpadea este abierto o cerrado el auto. le compre una bateria bosh de potencia de arranque en frio 620 de 55 amp saludos espero alguien tenga la solucion otro me dicen que se puede haber bloqueado la BSI ojala por que si murio la bsi ufff. saludos desde santiago de chile :)

Link to comment
Share on other sites

si as seguido los consejos esta bien

una cosa cuando te surgio las averias lo de poner las pinzas tenias dado el contacto (la llave puesta ) di algun chisporroteo cuando pusistes las pinzas.

una cosa y sigue esto que te comento

desconeta la bateria , deja que se duerma toda la red, sin llave puesta ,puertas cerradas, cojes el borne positivo ,y con un cable haces contacto con una cosa metalica del motor (borne de bateria positivo desconectado) esto se hace`para descarga de algo que quede de corriente en el sistema , esperas como si irias a cambiar la bateria (ya sabes los consejos es importante)

prueba a ver si arranca si es asi

ya sabes lo demas lo tienes que volver a progamar , reloj ventanilas ,etc

si despues de eto sigue sin funcionar , al taller meter el ordenador , miran si reconoce las llaves , ver fallos codificar llaves etc .

y en lo malo podrias tener la bsi estropeada

espero que te sirva de ayuda

y ya me iras contando

Link to comment
Share on other sites

Lisboa escribió:

jjcf consulta cuando haga masa con alguna parte metalica del auto el negativo de la bateria debe estar conectado verdassd para que descargue??.

bateria el positivo quitado . el borne del negativo NO

con un trozo de cable pones en el borne positivo que as quitado de la bateria y la otra punta a un sitio que haga masa, un tornillo, o una parte metalica del motor nunca al borne negativo de la bateria

ahora entiendes

Link to comment
Share on other sites

Hola, me parece que me pasa algo parecido. Expongo mi problema :

Queria conectar un cable desde la bateria al interior y para ello desconecté el positivo de la bateria respetando los tiempos que se recomiendan en el post de reseteo.

Al final como se me echaba el tiempo encima no conecté nada a la bateria y volví a poner el borne positivo.

Al ponerlo se produjo un pequeño chispazo. Espero mas de un minuto .Pongo la llave en el contacto, le doy hasta la primera posicion y espero mas de un minuto para la reiniciación de sistemas. Arranco el coche y lo muevo un poco por el garaje.

Dos dias despues intento arrancar el coche y no lo consigo. Vuelvo a hacer el reseteo quitando el borne positivo y sigue sin arrancar ( por cierto volvio a dar el chispazo ). Hace un ruido mas agudo que cuando arrancaba. El motor de arranque funciona perfectamente y no parece un problema de bateria porque ya me quedé sin bateria y el ruido no es clack, clack. Las ventanillas funcionan perfectamente.

Pensé que se podia haber desconfigurado la llave pero probé con la otra y tampoco arranca.

No he mirado los fusibles, lo haré al mediodia.

Alguna idea ?

Lisboa, explicamé lo que querias decir al escribir que el coche estaba bloqueado y como te lo desbloquearon ?

Link to comment
Share on other sites

Cocoroto, lo del chispazo es algo normal. Ten en cuenta que el coche siempre está conectado a la batería, y algo de consumo hay. Para que veas, te voy a poner un ejemplo:

Si tienes a mano una estufa o similar, mejor. La idea consiste en que enchufes la estufa, y la pongas a todo trapo. Dejala que se caliente. En un momento que veas que está el plotito rojo encendido, señal de que está tirando de la electricidad, desenchufa la clavija. Verás que sale como unas chispillas. Bien, prueba ahora a enchufarla. Te pasará lo mismo.

Perdon por elladrillazo, pero ese arco se produce por que hay una demanda de electricidad.

1 saludo!

Link to comment
Share on other sites

El contacto y todos los sistemas se enciende??O esque no te deja ni girar la llave??Joer que mal royo, pero es como si le cambias la bateria y le pones una nueva no??Nose ahrora ya se que es un cojon de tiempo, pero el viernes se lo pregunto a los del feuvert, que stoy liao con los examens!!Saludos!

Link to comment
Share on other sites

amigo te cuento que lo unico que me dijo es que estaba bloqueado el auto y esto paso porque la bateria en primer lugar era la original y tenia 5 años osea ya estaba agonizando y al dejar prendido el sonido del auto sin andar el motor se termino por morir, segun me comento una ves que entra en modo economia tienes 10 segundo para hacerlo partir o se bloquea. pusieron el comdor al auto lo desbloquearon y configuraron los alzavidrios cierre centralizado etc. dejame preguntarle bien lo que se bloqueo a mi amigo mecanico y te cuento.

saludos.

Link to comment
Share on other sites

Pues a mi se me a puesto el modo economia mas de 100veces estando de botellon y 50 he apagado el coche y me ido...Y ahi esta, andando como un campeon. Yo creo que ni ellos saben lo que hace el coche. Mira lo todo cocoroto que es muy muy raro, hace el amago??

Lisboa,cuanto cuesta desbloquear el coche!

Link to comment
Share on other sites

Lisboa escribió:

segun me comento una ves que entra en modo economia tienes 10 segundo para hacerlo partir o se bloquea

saludos.

Es cierto que tengo el coche en modo economia. La bateria tendrá 1 año o poco más. Lo que no comprendo es porque me arrancó la primera vez despues de volver a conectar el borne positivo y despues sin desconectar nada ya no me arrancó. Lisboa, pregunta a tu amigo. Aunque tenga que llevar el coche a la Peugeot con grua me interesa saber lo que hice mal o lo que no hay que hacer para que no me vuelva a suceder.

Gio gracias por el ofrecimiento pero no creo que en Feuvert me den una solución pues me da ami que se trata de un problema electronico pues como dijo Lisboa hace el amago de arrancar, es decir gira el motor de arranque ( no como cuando te quedas sin bateria ).

Link to comment
Share on other sites

Vale, entonces es como si no le llegase luz al motor. Has visto las bujias??como las tienes??Gasolina?Se puede haber jodido la bomba y la 1 vez arrancarte por lo que tenia en el tubo...Nose podriamos ir descartando cosas...Eso de entrar una grua al garaje...xungo lo veo. Saludos!

Link to comment
Share on other sites

Eso es lo que me temo, que la central electrica no mande actuar a la bomba de la gasolina. En fin veremos en que se queda pero lo jodido es que sigo sin saber que hice mal para que haya sucedido esto. Las bujias no creo que sean, no son como las bombillas que se funden del dia a la noche.

Link to comment
Share on other sites

El problema es que mi coche duerme en el piso inferior al que se accede por una rampa bastante pronunciada y con un techo tan bajo que el 307 con la antena de serie no pasa. Inmediatamente despues de subir la rampa hay que girar y a un lado hay un coche aparcado por lo que es muy posible si viene la grua que tenga que pedirle al dueño de ese coche que lo mueva.

Como no gasto el coche para trabajar me esperaré a ver si hay alguna manera de conseguir arrancarlo sin llamar a la grua y si no pues el sabado ya se le ocurrirá algo al operario de la grua que tendrá algo de experiencia seguro.

Link to comment
Share on other sites

Una cosa as seguido el consejo que di en algun hilo , sobre esto ç

cuando tengas desconectada la bateria del borne + haces una descarga con un cable a un tornillo del motor, luego conectas ,esperas el tiempo, y a continuacion intenta arrancar.

NOTA sigue los consejos sobre desconectar bateria

Una cosa si el del taller le comentas igual puede ir con el ordenador a tu garaje y intentar arrancar, y otra cosa mira los fusibles que estan en el motor me parece que es el numero 1

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...