Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

MI peugeot 307 XT AUTOMATICO no quiere arrancar


Lisboa
 Share

Recommended Posts

El coche funcionaba perfectamente y lo deje funcionando con la radio y el amplificados como 20 minutos al momento de hacerlo partir sono el clack clack clack de ahi me hicieron puente de otra bateria con un auto andando de positivo a positivo y de negativo a alguna parte del motor ahora el coche hace como si fuera arrancar y se ahoga y no arranca he probado a cambiarle la batería he mirado la centralita si hubiera algún cable suelto o conector ya que los cristales no suben correctamente suben a trompicones lo que me ha echo sospechar que pudiera ser algo electronico, cuando le doy contacto se escucha la bomba de la dirección asistida que no para.

traje otra bateria de otro leon y lo mismo ahora quedo parpadeando la luz del cierre centralizado , he leido todo al respecto de este problema y todos dicen que es bateria pero en mi caso hay algo mas fusibles estan todos bien que podra ser mas amigos el que tenga alguna solucion muy agradecido estare (sera la ecu que se desprogramo si es a si joder me sale carisimo reprogramarla) :(:unsure:

Nota Moderador: Haz el favor de no escribir en mayúsculas. Las normas estan para algo. Gracias

Link to comment
Share on other sites


  • Replies 56
  • Created
  • Last Reply

Top Posters In This Topic

Lisboa escribió:

El coche funcionaba perfectamente y lo deje funcionando con la radio y el amplificados como 20 minutos al momento de hacerlo partir sono el clack clack clack de ahi me hicieron puente de otra bateria con un auto andando de positivo a positivo y de negativo a alguna parte del motor ahora el coche hace como si fuera arrancar y se ahoga y no arranca he probado a cambiarle la batería he mirado la centralita si hubiera algún cable suelto o conector ya que los cristales no suben correctamente suben a trompicones lo que me ha echo sospechar que pudiera ser algo electronico, cuando le doy contacto se escucha la bomba de la dirección asistida que no para.

traje otra bateria de otro leon y lo mismo ahora quedo parpadeando la luz del cierre centralizado , he leido todo al respecto de este problema y todos dicen que es bateria pero en mi caso hay algo mas fusibles estan todos bien que podra ser mas amigos el que tenga alguna solucion muy agradecido estare (sera la ecu que se desprogramo si es a si joder me sale carisimo reprogramarla) :(:unsure:

Nota Moderador: Haz el favor de no escribir en mayúsculas. Las normas estan para algo. Gracias

consejo ante las baterias en peugeot

aqui

as seguido los consejos sobre manipulacion de las baterias

Link to comment
Share on other sites

si las he seguido y nada el boton del cierre centralizado o mando parpadea continuamente el telemando no hace nada no cierra no abre nada y la luz roja parpadea este abierto o cerrado el auto. le compre una bateria bosh de potencia de arranque en frio 620 de 55 amp saludos espero alguien tenga la solucion otro me dicen que se puede haber bloqueado la BSI ojala por que si murio la bsi ufff. saludos desde santiago de chile :)

Link to comment
Share on other sites

si as seguido los consejos esta bien

una cosa cuando te surgio las averias lo de poner las pinzas tenias dado el contacto (la llave puesta ) di algun chisporroteo cuando pusistes las pinzas.

una cosa y sigue esto que te comento

desconeta la bateria , deja que se duerma toda la red, sin llave puesta ,puertas cerradas, cojes el borne positivo ,y con un cable haces contacto con una cosa metalica del motor (borne de bateria positivo desconectado) esto se hace`para descarga de algo que quede de corriente en el sistema , esperas como si irias a cambiar la bateria (ya sabes los consejos es importante)

prueba a ver si arranca si es asi

ya sabes lo demas lo tienes que volver a progamar , reloj ventanilas ,etc

si despues de eto sigue sin funcionar , al taller meter el ordenador , miran si reconoce las llaves , ver fallos codificar llaves etc .

y en lo malo podrias tener la bsi estropeada

espero que te sirva de ayuda

y ya me iras contando

Link to comment
Share on other sites

Lisboa escribió:

jjcf consulta cuando haga masa con alguna parte metalica del auto el negativo de la bateria debe estar conectado verdassd para que descargue??.

bateria el positivo quitado . el borne del negativo NO

con un trozo de cable pones en el borne positivo que as quitado de la bateria y la otra punta a un sitio que haga masa, un tornillo, o una parte metalica del motor nunca al borne negativo de la bateria

ahora entiendes

Link to comment
Share on other sites

Hola, me parece que me pasa algo parecido. Expongo mi problema :

Queria conectar un cable desde la bateria al interior y para ello desconecté el positivo de la bateria respetando los tiempos que se recomiendan en el post de reseteo.

Al final como se me echaba el tiempo encima no conecté nada a la bateria y volví a poner el borne positivo.

Al ponerlo se produjo un pequeño chispazo. Espero mas de un minuto .Pongo la llave en el contacto, le doy hasta la primera posicion y espero mas de un minuto para la reiniciación de sistemas. Arranco el coche y lo muevo un poco por el garaje.

Dos dias despues intento arrancar el coche y no lo consigo. Vuelvo a hacer el reseteo quitando el borne positivo y sigue sin arrancar ( por cierto volvio a dar el chispazo ). Hace un ruido mas agudo que cuando arrancaba. El motor de arranque funciona perfectamente y no parece un problema de bateria porque ya me quedé sin bateria y el ruido no es clack, clack. Las ventanillas funcionan perfectamente.

Pensé que se podia haber desconfigurado la llave pero probé con la otra y tampoco arranca.

No he mirado los fusibles, lo haré al mediodia.

Alguna idea ?

Lisboa, explicamé lo que querias decir al escribir que el coche estaba bloqueado y como te lo desbloquearon ?

Link to comment
Share on other sites

Cocoroto, lo del chispazo es algo normal. Ten en cuenta que el coche siempre está conectado a la batería, y algo de consumo hay. Para que veas, te voy a poner un ejemplo:

Si tienes a mano una estufa o similar, mejor. La idea consiste en que enchufes la estufa, y la pongas a todo trapo. Dejala que se caliente. En un momento que veas que está el plotito rojo encendido, señal de que está tirando de la electricidad, desenchufa la clavija. Verás que sale como unas chispillas. Bien, prueba ahora a enchufarla. Te pasará lo mismo.

Perdon por elladrillazo, pero ese arco se produce por que hay una demanda de electricidad.

1 saludo!

Link to comment
Share on other sites

El contacto y todos los sistemas se enciende??O esque no te deja ni girar la llave??Joer que mal royo, pero es como si le cambias la bateria y le pones una nueva no??Nose ahrora ya se que es un cojon de tiempo, pero el viernes se lo pregunto a los del feuvert, que stoy liao con los examens!!Saludos!

Link to comment
Share on other sites

amigo te cuento que lo unico que me dijo es que estaba bloqueado el auto y esto paso porque la bateria en primer lugar era la original y tenia 5 años osea ya estaba agonizando y al dejar prendido el sonido del auto sin andar el motor se termino por morir, segun me comento una ves que entra en modo economia tienes 10 segundo para hacerlo partir o se bloquea. pusieron el comdor al auto lo desbloquearon y configuraron los alzavidrios cierre centralizado etc. dejame preguntarle bien lo que se bloqueo a mi amigo mecanico y te cuento.

saludos.

Link to comment
Share on other sites

Pues a mi se me a puesto el modo economia mas de 100veces estando de botellon y 50 he apagado el coche y me ido...Y ahi esta, andando como un campeon. Yo creo que ni ellos saben lo que hace el coche. Mira lo todo cocoroto que es muy muy raro, hace el amago??

Lisboa,cuanto cuesta desbloquear el coche!

Link to comment
Share on other sites

Lisboa escribió:

segun me comento una ves que entra en modo economia tienes 10 segundo para hacerlo partir o se bloquea

saludos.

Es cierto que tengo el coche en modo economia. La bateria tendrá 1 año o poco más. Lo que no comprendo es porque me arrancó la primera vez despues de volver a conectar el borne positivo y despues sin desconectar nada ya no me arrancó. Lisboa, pregunta a tu amigo. Aunque tenga que llevar el coche a la Peugeot con grua me interesa saber lo que hice mal o lo que no hay que hacer para que no me vuelva a suceder.

Gio gracias por el ofrecimiento pero no creo que en Feuvert me den una solución pues me da ami que se trata de un problema electronico pues como dijo Lisboa hace el amago de arrancar, es decir gira el motor de arranque ( no como cuando te quedas sin bateria ).

Link to comment
Share on other sites

Vale, entonces es como si no le llegase luz al motor. Has visto las bujias??como las tienes??Gasolina?Se puede haber jodido la bomba y la 1 vez arrancarte por lo que tenia en el tubo...Nose podriamos ir descartando cosas...Eso de entrar una grua al garaje...xungo lo veo. Saludos!

Link to comment
Share on other sites

Eso es lo que me temo, que la central electrica no mande actuar a la bomba de la gasolina. En fin veremos en que se queda pero lo jodido es que sigo sin saber que hice mal para que haya sucedido esto. Las bujias no creo que sean, no son como las bombillas que se funden del dia a la noche.

Link to comment
Share on other sites

El problema es que mi coche duerme en el piso inferior al que se accede por una rampa bastante pronunciada y con un techo tan bajo que el 307 con la antena de serie no pasa. Inmediatamente despues de subir la rampa hay que girar y a un lado hay un coche aparcado por lo que es muy posible si viene la grua que tenga que pedirle al dueño de ese coche que lo mueva.

Como no gasto el coche para trabajar me esperaré a ver si hay alguna manera de conseguir arrancarlo sin llamar a la grua y si no pues el sabado ya se le ocurrirá algo al operario de la grua que tendrá algo de experiencia seguro.

Link to comment
Share on other sites

Una cosa as seguido el consejo que di en algun hilo , sobre esto ç

cuando tengas desconectada la bateria del borne + haces una descarga con un cable a un tornillo del motor, luego conectas ,esperas el tiempo, y a continuacion intenta arrancar.

NOTA sigue los consejos sobre desconectar bateria

Una cosa si el del taller le comentas igual puede ir con el ordenador a tu garaje y intentar arrancar, y otra cosa mira los fusibles que estan en el motor me parece que es el numero 1

Link to comment
Share on other sites

 Share

  • Our picks

    • Filtro FAP por 144,50€ nuevo
      Me han tirado el coche en la ITV por opacidad, dando 1,27 en el mejor de los 3 intentos.
      Decido hacer un viaje de cerca de 700Km con el para "desatascar" el filtro, y en ese viaje me ha hecho por lo menos 7 u 8 regeneraciones, por lo que deduzco que el FAP tiene que estar bastante atascado.
      Preguntando por talleres cercanos me dicen que limpiar el FAP cuesta unos 200 pavos, va a ser que no...
      Me meto en Oscaro y encuentro esto:
      https://www.oscaro.es/filtro-hollinparticulas-sistema-escape-asso-marmitte-srl-10-15003-4161861-1256-p#/?vid=34069&vident=bSmUgc3VpcyBEaW9ueXNvc0Ay0736fYeHaNe-83GhvMtFDFcFOPHJmR4iWO-LhuTD
      Un filtro FAP nuevo por 144,50 euros. Lo he comprado y me llegará supuestamente la semana que viene. 
      Ya os comentaré como queda la cosa tras el cambio, pero no tiene mala pinta.
      Espero que os sea de utilidad.
      A propósito, es para un 407 2.0 HDI 136CV motor RHR, si tu motor es otro quizás no te valga, habría que preguntar.
      • 25 replies
    • Temperatura aceite
      Buenos días. La temperatura de aceite se queda fija en los 90. Pero estos días frío he notado que está inestable tarda en subir la aguja unos 10 minutos. Y luego en ralentí baja esto es normal?
      • 1 reply
    • Et   208
      Buenos días. He pensado cambiarme las llantas he buscado las equivalentes pero no pone el et que acepta el 208 para que queden lo más hacia fuera sin salir del paso de Rueda y no rocen en ningún lado y sin poner separadores, a ver si alguien me puede ayudar. Gracias.
       
      • 0 replies
    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.