Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Dos dudas


dummy
 Share

Recommended Posts

Buenas noches, amigos.

Después de varios meses sin poder conectarme, aprovecho para felicitaros el año y felicitar también a todos aquellos que hayáis sido papás.

Bueno, después de las felicitaciones, vamos al grano. He usado el buscador y no me ha quedado claro lo que busco.

La primera duda es que el intermitente derecho empieza a acelerarse en algunas ocasiones, lo lógico es que sea una lámpara que falle, pero el caso es que lo hace alguna vez y luego deja de hacerlo. Ésto también tendría una explicación, si el filamento de una bombilla se rompiera y con alguna chispa se volviera a soldar. Pero mi pregunta es si puede estar ocasionado por algún otro problema con el com2000 o con la bsi y qué otros síntomas tengo que observar.

La otra duda tiene que ver con el techo solar del SW. Concretamente con el parasol y su lubricación. Últimamente me esta haciendo ruido -crujidos- al abrir y cerrar. No se ha lubricado nunca y el otro día me decidí a lubricar con grasa consistente las guías transversales, pero hoy he visto en el foro que se lubrica con grafito. Espero no haber fastidiado nada, peo es que ademas no ha desaparecido el ruido.

He visto que en realidad por las guías sólo va una pieza de plástico que es empujada por una especie de cable de acero con forma espiral. Los crujidos me los hace dentro de la parte de techo que queda debajo de la chapa del techo, tras el cristal.

Mi pregunta es qué y cómo se lubrica exactamente. ¿Hay algo de información en los manuales de taller?

Link to comment
Share on other sites


no se si tu fallo de la almpara podia ser del com2000,hay algunos casos que se les queda un intermitente dado y no se quita y ese si es fallodl com2000 aunque no sea el tuyo,pero el com2000 ha fallado mucho.

no te resultaria mas facil comprobar con una bombilla nueva?o igual mirar si el portalamparas de la bombilla de intermitente este bien encajada?

Link to comment
Share on other sites

Hola lo mismo para ti.

Lo del intermitente yo se que se ha comentado en el foro, pero bueno, te contesto aquí.

Lo mas seguro que es el portalamparas del intermitente del foco derecho o izquierdo, se calienta y con el tiempo hace mal contacto.

1ª solucion y costosa: cambio de foco

2ª solucion y la que se suele usar: se saca el portalamparas y se le estañan dos cables (al portalamparas

hazle un ajugero a la altura del contacto) Esto es para que no entre agua. Los dos cables los tienes que llevar al conector del faro correspondiente con el fallo; con un polimetro tienes que ver cual es el positivo. La masa a su cable (este suele ser un color amarillo-verde)

Espero que se te solucione.

A la segunda pregunta, por lo que comentas lo mas seguro que tendras que cambiar todo.

Link to comment
Share on other sites

Hola, la semana pasada me pasó eso mismo a mi, con el intermitente delantero derecho, en mi caso es el contacto del portalámparas (se mete con la bombilla y hace contacto girandolo levemente), pues uno de esos contatos se veia desgastado, si es eso puedes estañar ese contacto si no puedes estañarlo, tira por el contacto, un poco hacia afuera, funcionará mientras el desgaste no vaya a más.

Saludos

Link to comment
Share on other sites

Gracias por las respuestas. Miraré lo del portalámparas.

En cuanto a lo del techo, antes de cambiarlo está claro que miraré cualquier otra opción. Por ejemplo, amigo jjcf, en los mensajes que encontré en el buscador dicen que les lubricaron el techo con grafito, pero no saben dónde exactamente, ¿me puedes decir dónde se lubrica el techo del SW?

Link to comment
Share on other sites

Bueno, solucionado el problema del intermitente. Al final era provocado por la lámpara trasera derecha. La he cambiado y se ha solucionado el problema.

No había identificado el punto que fallaba hasta ahora porque cuando lo hacía y salía del coche a mirar qué luz era la que no funcionaba...os lo imagináis ¿no?, volvía a funcionar, y no había podido contar con ayuda de alguien. Pero hoy ha dejado de funcionar durante un buen rato y la he localizado.

Cuando la he cambiado he visto que el filamento está perfecto, no tiene esas bolitas que se forman cuando se rompe y se vuelve a soldar, así que, probablemente sea un problema más interno. El caso es que venía de ahí, porque al cambiarla se ha solucionado.

Bien, ahora me preocupa más el otro tema, el del techo corredizo. Entiendo que aquellos a los que os han lubricado el techo en el taller sólo sepáis que lo han hecho con grafito, pero no cómo lo han hecho.... pero los compañeros como jjcf y otros que trabajáis para Peugeot ¿no tenéis ninguna documentación por escrito de cómo hay que lubricarlo? Es que ya lo he planteado en varias ocasiones desde hace por lo menos un año y la impresión que me da es que no existe esa información y no lo queréis decir.

Gracias

Link to comment
Share on other sites

Hola Dummy, encantado de leerte. Verás, al no tener un SW, la verdad que no tengo ni la mas remota idea de como será el sistema de carriles y tal. En lo que si te puedo ayudar es en desmontar el techo.

Supongo que será un sistema similar al del berlina. Lo primero que tienes que haces es quitar todos los plafones de luces y los agarradores del techo.

Acto seguido, y a tu eleccción, desmontar los montantes de la luna, los cuales "pillan" el tapizado del techo".

Quitar las gomas de las puertas, que están "sujetando" el techo.

Creo que por el lateral de la zona trasera vas a llevar unas grapas de estas de un cuarto de vuelta. Si no me equivoco es una a cada lado.

Atras del todo llevas un guarnecido que debe de ser el que embellece el agujero por donde asoma el cinturón de seguridad de la plaza de enmedio de la segunda fila. LLeva 3 tornillos.

Si las 2 lunas traseras no son de las abatibles, ya debería de estar fuera el techo. Si son de las abatibles, con abrirlas, sacar la goma y tirar del guarnecido valdría.

1 saludo Dummy, espero que te valga la explicación, y si te decides a hacerlo tu mismo y por lo que sea te atrancas, no dudes en pegarme un toque y te echo una mano.

1 saludo!!

PD: Por favor, no escribas en azul, es el color que usan los moderadores para editar o avisar algo en algún post.

1 saludo!

Link to comment
Share on other sites

jjcf escribió:

Hola lo mismo para ti.

Lo del intermitente yo se que se ha comentado en el foro, pero bueno, te contesto aquí.

Lo mas seguro que es el portalamparas del intermitente del foco derecho o izquierdo, se calienta y con el tiempo hace mal contacto.

1ª solucion y costosa: cambio de foco

2ª solucion y la que se suele usar: se saca el portalamparas y se le estañan dos cables (al portalamparas

hazle un ajugero a la altura del contacto) Esto es para que no entre agua. Los dos cables los tienes que llevar al conector del faro correspondiente con el fallo; con un polimetro tienes que ver cual es el positivo. La masa a su cable (este suele ser un color amarillo-verde)

Espero que se te solucione.

A la segunda pregunta, por lo que comentas lo mas seguro que tendras que cambiar todo.

A los que tengais este problema y querais hacer lo que dice jjcf, teneis un brico en el apartado de electricidad con explicaciones y fotos del proceso.

Link to comment
Share on other sites

Bugatron escribió:

PD: Por favor, no escribas en azul, es el color que usan los moderadores para editar o avisar algo en algún post.

Hola Rubén. Tienes razón. No había caído en su momento, pero ahora que lo dices acabo de recordar que siempre que he visto algo escrito en azul era algo escrito por un moderador. ¿Hay algún problema por escribir en otro color? Por ejemplo en un caso como éste, en el que lo que quería era separar claramente dos temas distintos.

Gracias a los dos por la contestación.

Link to comment
Share on other sites

Pues me vas a llamar vago, pero de momento, entre que no tengo mucho tiempo y no hace sol, llevo todo el día el techo abierto y así no hace ruido al abrirlo y cerrarlo.:S :blush: :S

A ver si esta semana saco un ratillo y me pongo, y además aprovecho para hacer el brico de conectar las luces de encima de las puertas traseras al abrirlas. Si quito el guarnecido del techo será más fácil hacerlo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.