Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Máximos Kms en un 307.


Recommended Posts

  • 4 months later...

  • Replies 426
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Parece que hay comentarios de todo tipo. Podría hacerse una encuesta. Lo malo es los usuarios del 307 que no están en el club o que han cambiado de coche.

No me ha quedado más remedio que jubilar al 307 SW 2.0 HDi 90. Kilómetros totales 387.358. De Diciembre de 2.002. Un ritmo de casi 30.000 Kms. anuales. La cantidad de pequeñas reparaciones que em

47000

Posted Images

Peugeot 307 1.6 HDI 110 CV de 12/2005 con casi 253.000 km. Y espero que muchos más!! 😅

Correa cambiada a los 180.000 km.

Embrague cambiado a los 180.000km. 

2 o 3 baterías.

300 bombillas y alguna cosita más sin gasto importante que recuerde.

Link to post
Share on other sites

Quizás no debería publicarlo, ya que aunque no se trata del mismo coche, si que se trata del mismo motor.

2.0 hdi 110.

Era de un compañero de trabajo, y lo jubiló con 550.000 Km, y solamente cambíó el embrague, por desgaste al tirar de una carabana  frecuentemente (a parte del mantenimiento habitual) .

Link to post
Share on other sites

Hola

 

307 sw 2.0 Hdi 110 Pack. del 2003 con 251.000 Km. Comprado nuevo.

 

Petó el Bimasa a los 80000. El Caudalimetro un par de sensores y eso si 1000 bombillas.  Curioso el tema. Tengo también un Toyota Rav4 del 2004 desde hace 10 años y no le he cambiado ninguna. 

 

La verdad que averias gordas no ha tenido. El FAP es el de origen.

 

Este año he cambiado soportes del motor y el coche va fino, fino. De momento no me planteo el cambio. Estoy encantado con el. 

 

Un saludo

Edited by Joan66
Link to post
Share on other sites

307 sw 2.0 hdi 136 cv 31/11/2005 

Lo he comprado en agosto de 2017 con 99000km 

Desde entonces hasta ahora 1 bombilla h-4 , cambio de correas, rodamiento trasero izquierdo y lo ultimo se me ha encendido un par de veces apagandose solo al día siguiente " fallo sistema polucion" 

Link to post
Share on other sites
  • 3 weeks later...

307 2.0 Hdi 90. del 2001 con 238.000 Km. Comprado nuevo.

 

correa a los 140.000Kms, sensor de temperatura,  alternador a los 228.000 ( esto porque se soltó el negativo de la batería en funcionamiento después de llevarlo a la peugeot y que miraran la egr que esta detrás y por lo que parece lo dejaran medio suelto...........) y anomalía anticontaminación cuando quiere..... por ahora no se ha cambiado ninguna pieza por esto, solo limpiar egr y caudalimetro, pero sigue saltando cuando quiere en verano.

 

Si me consiguen arreglar esto y que no sea mucho espero que siga durando unos cuantos mas porque la verdad no me puedo quejar hasta esto de la anticontaminacion de coche......

 

 

Link to post
Share on other sites
  • 2 weeks later...

307 HDI 2.0 110cv del 2002, 320.000 km comprado nuevo.

Aún va de maravilla. Se cambió una vez el embrague. No estoy seguro de si fueron 2 ó 3 cambios (regeneración) del fap.

Fuelles de un palier y un soporte del motor.

El año pasado cambié discos de freno porque con esos km tenían un desgaste muy grande.

El motor hace, "practicamente", el mismo ruido que cuando era nuevo y no hace ni gota de aceite. El consumo de aceite es tan poco que no hay que añadirle entre cambios.

La luz de fallo motor o anticontaminación se ha encendido solo una vez cuando se estropeó la electrovalvula del turbo y cuando la cambié la luz se apagó sola (cambios de fap y cerina solo avisaba por pantalla). El caudalímetro lo puedo desconectar y no se enciende la luz y no dice nada de anticontaminación, eso sí, en pp2000 se ve que está desconectado. lo mismo para la egr.

Como comenta un compañero, bombillas he cambiado a capazos y fallos típicos como que se enciendan solas luces, etc.

No me planteo cambiarlo. Un saludo al foro.

Link to post
Share on other sites
  • 3 months later...

En mi familia tenemos 3 Peugeot y los 3 son 307

 

Peugeot 307sw hdi 2.0 110 cv...km actuales 200.000km estupendo

 

Peugeot 307 1.6 gasolina 110cv del año 2007...145.000 km

 

Y el mio Peugeot 307 hdi 2.0 110cv 189.549km y estupendo

 

 

Me encantaria saber si podre hacerle 400.000 o mas seria un placer saber que si porque estoy enamorado de el le tengo a capricho nuevo de motor y de chapa brutal ni un arañazo ni rasponcito ni nada y interiores increibles coche de no fumador dentro del coche jajajj cambiado todo al dia y me gustaria saber si alguien sabe si me durara si todo bien...el siguiente va ser mi querido 308 cc qie me tiene loco loco loco pero espero que dentro se mucho porque este me tiene enamorado siempre en garaje propio privado y limpito y bien cuidado

Link to post
Share on other sites
  • 2 weeks later...

Hola ivandepaz:

El otro día el electricista le estaba arreglando una ventanilla a una como el tuyo, me quede flipado, tenia 503.000 klm,y el coche por lo demás iba bien.

El mio es de Julio del 2.005,  307, hdi, sw, pak, 2.0, 136 cv, klm, 232.000 klm, cambiado embrague a los 220.000 klm. reparado compresor clima hace 3 años.

Ando con 3 calentadores fundidos que pienso cambiar proximamente, las maquinas, maquinas son.

Saludo

Link to post
Share on other sites
  • 8 months later...
  • 1 month later...

Buenas, la mía es una SW con un HDI 1.6 con 257.000 la compre hace un año con 238.000 y al principio pocos problemas, pero desde hace unos meses comenzó a perder aceite, ventea cada vez mas, no se como los que tienen 300 mil no les pasa o yo he tenido tanta mala suerte. Ahora estoy viendo para cambiar el motor. Saludos

Link to post
Share on other sites
  • 1 month later...

Mi 307 1.6i lleva 146.900Km

Se cambió embrague, y correa de la distribución. Discos de freno, amortiguadores, tubo de escape, y silenciador. También se cambiaron.

Amortiguadores del eje trasero, cambiados. 

Toda la tapicería y el techo se puso nuevo.

lo hice yo. Lo de las puertas, todo.

los tapacubos también son nuevos, de un 208.

Le han puesto un radiador nuevo. 

El motor va como el primer día. 

De vez en cuando me salta el aviso de fallo en sistema anti polución, al pasar de 4000rpm. Pero lo paro en la cuneta, y al arrancar vuelve a funcionar de nuevo correctamente.

 Mi coche se matriculó en el 2001. Y los kilómetros se los hemos hecho yo, y también mi esposa. 

Es de los primeros que se fabricaron

 

 

Link to post
Share on other sites

307 cc 2.0 136CV, importado a finales de 2004, matriculado en 2005. Casi 164000km

 

Lo compre con 3.5 años y 24250km.

Los 4 primeros días, estuve probando el coche. El 5º día tenia que llevarlo para que me hicieran la segunda llave.

Tras charlar primero con la concesión VW (donde compre el vehículo), me dieron la oportunidad de devolverlo, pero se me metió en la cabeza que venia de un coche de la época dorada de la automoción, y claro, ya sabia que el cambio iba a ser peor. Bueno, fuimos a la Peugeot y me hicieron la segunda llave y les comente que me daba la sensación de que estaba mal calado, que tiene mucho lag para ser un atmosférico. Se quedo en que son sensaciones mías, y mas viniendo de un carburador (vitaminado) y otro 2.0 japones (un año mayor que el 307). También les comente que la caja de cambios es muy lenta, la segunda a veces no entra y la tercera rasca. Se quedo en nada.

 

Le hice su primera revisión a los 25500km o así, niveles del liquido de servo-dirección por debajo del mínimo, aceite bastante oscuro, presiones de los neumáticos a casi ¡¡¡4 bares!!!

Cambie la batería original de Peugeot, por problemas de caída de tensiones, se soluciono. De todas formas, al poco tiempo de cambiarlo, revise y limpie todas las tomas a chasis que encontré.

Ademas añadí una conexión suplementaria del chasis al motor.

 

Al llegar el verano, el fallo del ventilador el habitáculo se para al hacer mucha calor. Ademas que durante la reparación detecte un mal contacto creando un punto caliente y peligro de incendio. Lo arregle yo, haciendo unos agujeros en la tapa del controlador. Por el foro hay bricos.

 

Con 26000km pedí que revisaran los frenos y el sistema ABS/ESP,  porque el coche tiene una frenada pobre y anómala, ademas de que en curva tiene irregularidades y el ESP agarba la situación al perder tracción. Le sustituyen uno sensor de giro de rueda. Como el problema seguía, exigí de nuevo otro test, cambiaron el otro sensor. No lo soluciono, pero mejoro algo. Al final se quedo que el coche es así....

 

Fallo en el final de carrera del portón, lo cambian y a rodar.

 

Con 4 años y cosa de 30.000km apareció el fallo P0410 (sistema secundario de aire), estuvo dos semanas en el taller oficial Peugeot, les dije que revisaran el calado del coche que parece estar mal. Ademas aproveche para que volvieran a revisar el sistema de frenado por el ABS y ESP. Me devolvieron el coche sin hacer ninguna acción (excepto una telecarga, que es nada...) y que el calado del coche está bien.

 

Intento solucionar las fugas de aceite, sobre todo por la junta de la tapa de balancines.

 

Ya sin la garantía de venta de segunda mano:

Seguimos con el fallo P0410, por petición de la concesión VW donde la compre, dejamos el coche de nuevo en la peugeot. VW se hacían cargo de todos los gastos, aun estando fuera de garantía.
Un lunes les dejaba el coche, y el viernes me lo devolvían "solucionado". Antes de llegar a mi casa ahí estaba de nuevo el fallo. Repite esta linea 6 veces.

Lógicamente, 6 semanas después les dije a VW que apreciaba mucho su esfuerzo, pero estaba claro que Peugeot no tiene formado a su personal y no tiene interés en reparar el coche. En ningún momento, que nosotros supiéramos, ningún ingeniero paso a ver el coche.

 

Con 5 años (si no recuerdo mal), se rompieron los dos elevalunas traseros a la vez..... Hay un brico por ahí.

 

Con 42.000km, estando el la VW donde lo compre, por otro motivo, me preguntaron por el coche, les comente que últimamente parece que "rebote" al sotar gas sobre todo. Tenían un mecánico que había estado en peugeot, nos dimos una vuelta y me dijo que es normal. Total, dos semanas después se rompe la caja de cambios.

VW me dijo de llevarles el coche, pero decidí mirarlo yo y que no volviera al taller Peugeot.

Tras el desmontaje, la rotura fue producida por un fallo en el control de calidad del montaje de la corona del diferencia. Ademas de encontrar el imán cogido en el primario, de ahí que la segunda y tercera tuvieran problemas.

El la peugeot, me pedían 2400€ por la caja nueva, o 750€ por la carcasa rota. Al final solo compre los 8 tornillos de la corona, que no recuerdo cuanto me costo, pero recuerdo que salí con un riñón menos.

La carcasa rota, me la pudieron soldar, me lo soluciono la concesión VW, buscándome un soldador de aluminio. 106€ me costo.

No cambie el embrague pensando que la inercia lo limpiaría, pero no... Me toco cambiar el embrague, pero se me había "pavonado" el volante y seguía patinado algo. Se quedo así hasta hoy en dia, aunque va mejor, al salir normal-fuerte da algún que otro problema.

 

Y seguíamos con roturas de elevalunas, deterioro prematuro de los asientos, consumo de aceite que ni un RX8 con 4 rotores y 12 inyectores de aceite.... Intento solucionar las fugas de aceite.

 

Seguía con el fallo P0410, el cual tenia que limpiar la mariposa de vez en cuando por que "absorbe" aceite cada ver que me contra-explosiona por el fallo. Se llevo a un taller multi marca especializado en inyección, este lo llevo al taller peugeot (y mira que les dije que no), que el problema es la bomba, 650€ mas mano de obra. Les comente que el sistema funciona correctamente. La única duda el consumo del motor de la bomba, que si ellos pueden sacar lo valores que debe dar. Nada, como hablar con una pared, que el PP2000 dice que eso.. Total que me lo llevo, lógicamente.

 

Ya que me da por culo la caja de mie... y que engrane tan mal, le inserto aceite sintético de alta densidad (usado para los amortiguadores de RC), la cosa se soluciona en parte.

 

Vuelvo a cambiar la junta de la tapa de balancines, solo que ahora le añado silicona de juntas. (Por fugas de aceite)

 

De nuevo, por el P0410, a un taller recomendado. Que estando allí 4 semanas, me dijo de llevarlo a otro taller peugeot, así que vamos, y me quería colar los arboles de levas y el colector de admisión!.. Me lo llevo a casa.

Mas tarde, este taller envió la centralita a que le borrara todo lo relacionado al sistema secundario de aire (fallo P0410), ademas de la segunda lambda y EGR. Total, después de 1 mes, no lo consigue, vuelve como se fue.

 

No se porque, acabe en un taller peugeot, mirando las opciones de des/habilitación del coche, se le dice a la unidad, que no tiene el sistema secundario de aire (por el fallo p0410). Ni puto caso....

 

Seguimos con problemas de elevalunas, ruidos en la rueda delantera derecha y aparece un ruido en el motor, a rodamiento hecho mierda. Como ya estaba en la época que esperaba que reventara el coche, lo ignoro.

 

Me voy de viaje y aventura con el 307. Al volver, nada mas salir de Barcelona, por autopista, el motor deja de acelerar, y se queda a 1200rpm en ralenti. No responde. Como estaba por autopista y de noche, sin parar, apago el motor, arranco y vuelve a acelerar. Durante 10segundos. Así que sigo haciéndolo, pero cada vez que arrancaba, en segundo a fondo. Al llegar a una area de servicio, le quito la bateria, me tomo algo, doy un par de vueltas por el parking, hago algunos cortes de inyección ya que estaba. Parece que ya va, salgo a la autopista y en el carril de aceleración en 3º y a unos 5000rpm, lo vuelve a hacer. asi que, hasta la siguiente zona de parada, por suerte habia una zona de descanso a pocos km.

Se especulaba el catalizador roto (y mira que lo monte por probar...) al final, lo lleve a la peugeot dijo que le hizo un calibrado a la mariposa. Cosa que sigo dudando, yo creo que hicieron una telecarga y se arreglo misteriosamente.

 

El ruido en el motor es tan molesto que tengo que mirarlo.

Con 82.000km, veo que la bomba de agua hace mas ruido que la turbina de una central hidroeléctrica. Esto me lleva a tener que descolgar el motor, para poder quitar la correa de distribución y ... atención, recordar la primeras lineas.

El put.. motor está mal calado.

¿Como es posible?, te preguntaras. Pues se ve que han aprovechado el cigueñal de otro motor (o una versión anterior.), que hasta aquí bien, todo correcto. Pero la polea de arrastre, no puede coincidir con la chavetero del cigueñal. Así que en PSA dijeron, como es un coche de producción, lo apretamos a muerte y sin chaveta y con suerte no se mueve.

Total, que tras descubrir donde se bloquea el cigueñal, calculamos la desviación, 5mm. Me hacen una chaveta en forma de "rayo".

Así que compro el kit de correa de distribución con las poleas, tensor y bomba de agua. Se monta todo, pruebo a moverlo a mano, todo va como debe ser, y cha-chan!!, no arranca.

Reviso todo, esta bien. Así que hasta la po... y teniendo una buena batería y la mas grande que le entra, le doy caña a la batería y al motor de arranque. Tras media hora de intentos y ya con la batería casi agotada arranca como a 3 cilindros, y sin poder sostenerse al ralenti. En mi pasión para que reviente, lo obligo a estar revolucionado a unas 2500rpm, y poco a poco empieza a funcionar mejor. Y ya hasta ahora.

 

Seguimos con los put.. elevalunas que se rompen.

También le tiro limpia motores al deposito, el fallo P0410 desaparece. Ha día de hoy a veces aparece, pero es raro.

 

Por vibraciones y ruidos, cambio el rodamiento de la rueda delantera derecha. Estaba mas seco que un desierto. Me toco sacarlo con la radial.

 

Y de lo último, uno de los cilindros hidráulicos del techo fuga aceite, manchando de aceite uno de los paneles interiores de detrás. Este aceite no es sencillo de limpiar..... Los cilindros la verdad que son una chapuza al nivel de la polea de arrastre. En vez de tener una base solida, como se encuentra en todos los cilindros industriales, estos le han metido a presión, en la cámara, un taco de aluminio y ale, ya tiene base para pivotar y empujar.

700€ creo que valía el cilindro... Así que encuentro de desguace y a funcionar. Como detalle, le puse Dexron III como liquido hidráulico.

Las rotulas de dirección.

Los cubre-polvos de las rotulas de la barra de torsión están rotas. Así se queda...

 

Decir que ha dia de hoy, sigue tirando "aceite quemado" por el tubo de escape, de todo lo que se chupo antiguamente. Sigue fugando aceite, pero bastante menos.

En días fríos, con el motor frio falla mucho, y le cuesta mantenerse al ralenti.

La dirección vibra al pasar los 105-110km/h.

Y ya daños estéticos, el techo descolgado, los asientos echos mierdas, lo curioso son los traseros con apenas uso..., el volante todo pelado, el pomo del cambio paso a mejor vida....

 

 

Y bueno seguro que me olvido de mas cosas, pero yo creo que llegara a los 200.000km.

Decir que gracias a @xmods, que me anulo el ESP/ASR, el comportamiento del coche mejoro. La frenada sigue siendo basura, pero algo es algo.

También tengo montado el supresor del catalizador, que ayuda a que tire algo mas a bajas rpms y tener un consumo algo mas contenido.

Tengo pendiente de mirar la compresión de los cilindros, ademas de intentar ver como están las válvulas y sus conductos. Tanto tiempo chupando aceite debe parecer un diesel por dentro.

 

Me ha salido bueno el coche, la verdad.....

Link to post
Share on other sites

@JaweB lo del esp quedo solucionado, me alegra saberlo, en el fase II al menos en mi caso el esp parece menos intrusivo, menos una vez que me metió latigazo y golpee lateralmente el eje trasero contra una salida de rotonda.

 

A ver si un día con calma, de esos que suba yo a verte... pasar el dia con el portatil y el lexia y vemos de probar cosas con el tema del aire secundario... yo creo que al final daremos con la tecla, la putada es que usas el pp2000 y si el diagbox a veces parece tercermundista el pp2000 me parece ya prehistórico, ojo no por la edad del programa, sino por la mala construcción que tiene el software.

Link to post
Share on other sites
hace 42 minutos, xmods dijo:

@JaweB lo del esp quedo solucionado, me alegra saberlo, en el fase II al menos en mi caso el esp parece menos intrusivo, menos una vez que me metió latigazo y golpee lateralmente el eje trasero contra una salida de rotonda.

 

A ver si un día con calma, de esos que suba yo a verte... pasar el dia con el portatil y el lexia y vemos de probar cosas con el tema del aire secundario... yo creo que al final daremos con la tecla, la putada es que usas el pp2000 y si el diagbox a veces parece tercermundista el pp2000 me parece ya prehistórico, ojo no por la edad del programa, sino por la mala construcción que tiene el software.

👍

El tema del aire secundario ya no me preocupa. Yo creo que falla en frio por que abra perdido compresión.

Lo que le estoy dando vueltas ahora, es a manipular la primera sonda lambda para que inyecte mas combustible. Ahora que tengo la segunda lambda con el minicatalizador ese que me vendiste. Que funciona bien.

 

Pero bueno, mi idea ahora es usar el coche menos. A ver si para cuando cumpla 200.000km tiene 20 años. Seria un milagro, porque pensábamos que ni llegaría a 100.000km este coche. Ahora, las horas que tiene dedicadas a reparaciones y demás, son muchísimas.

Link to post
Share on other sites
hace 52 minutos, JaweB dijo:

👍

El tema del aire secundario ya no me preocupa. Yo creo que falla en frio por que abra perdido compresión.

Lo que le estoy dando vueltas ahora, es a manipular la primera sonda lambda para que inyecte mas combustible. Ahora que tengo la segunda lambda con el minicatalizador ese que me vendiste. Que funciona bien.

 

Pero bueno, mi idea ahora es usar el coche menos. A ver si para cuando cumpla 200.000km tiene 20 años. Seria un milagro, porque pensábamos que ni llegaría a 100.000km este coche. Ahora, las horas que tiene dedicadas a reparaciones y demás, son muchísimas.

Manipular la primera sonda lambda? jajajaja no tengo ni idea de que va eso :S :S :S

Te lo dice una persona cuya lambda trabaja en el rango rico de 14,5 a 11,5 aproximado jajajaja que por cierto asi no pasas ITV y el catalizador te lo fundes en dos telediarios, de ahí que de fabrica se intenta que los motores trabajen en la ventana lambda 14,7 y tirando ligeramente a pobre, rollo 15 aprox. una ventana de lambda enfocada hacia pobreza... ya que es donde se reduce consumo y emisiones contaminantes.

Edited by xmods
Link to post
Share on other sites

mi  307  1.6 de 110 caballos  tiene 15 años  y   310.000 kilomertros averia importante  dos injectores nda mas el  embrague   es el que traia de fabrica por lo demas nada mal  ahora   ya esta mayor el techo se le callo  lo   e tendio que   chinchetear jajaja la puerta del conductor se le  a roto el freno  y  abre a lo bestia pero  ojo  le lleno el deposito  y  me sigue haciendo  sin  pasar de 100 1250 kilometros sin respostar muy contento con el .

Link to post
Share on other sites

1.6 HDI. 110cv.   De Febrero de 2007. Tiene 187.000Km, y me ha dado bastante guerra aunque ahora está tranquilito.  2 EGR, electroválvula del Turbo, mariposa de admisión, 2 embragues ( el segundo en menos de 1 mes del primero lo cubrió la casa.) Amortiguadores y copelas delanteras. Aparte de todo lo que hay que hacer, frenos y discos, distribución, etc. 

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...