Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problema con humo blanco y no entra el turbo


jc38
 Share

Recommended Posts

hola a todos , tengo un problema esta mañana he cambiado el circuito de refrigeracion de mi 307 HDI 2.0 110CV , todo bien hasta que calentando el coche para que saltadra el elctroventilador, ha empezado a salir mucho humo blanco por el escape que luego se ha ido quitando, pero al terminar me he ido a dar una vuelta y el coche parece que no le entra el turbo , que puede pasar porque lo de el refrigerante parece que lo he hecho bien, graciasB)

Link to comment
Share on other sites


hola te cuento el nivel de el vaso de expansion esta por encima del maximo pero creo que lo ira tirando por el sobrante , y lo del turbo es que ya no tiene el tiron ese que da a unas 2000 rpm mas o menos , el coche es como si estuviera vago no se que coño le ha pasao , porque antes de cambiarle el circuito iba bien gracias por tu interes

Link to comment
Share on other sites

El nivel esta muy por encima?? Es que hay gente que cuando dice que está un poco por encima y luego lo mira otro, la percepcion es abismal. No digoi que sea tu caso, pero eso es importante.

Algún ruido raro al ralentí o al acelerar con contundencia el coche?

Y del humo blanco? Sigue saliendo?

Explicame cual es el proceso que has hecho para cambiar el liquido refrigerante. Ese humo blanco es porque le coche ha consumido agua en la camara de combustión. Es bastante raro, pero aún así explicame e intentaré darte una solucion.

Link to comment
Share on other sites

Hola BEFREE, no no está muy por encima el nivel de el vaso de expansion,el humo blanco dejó de salir a los cinco minutos de empezar a salir, no noto ningun ruido al acelerar a fondo .

El proceso de el cambio de el anticongelante fue el siguiente ,

vacie el radiador por el manguito que esta abajo de el radiador el mas gordo porque hay dos, luego lo limpie con agua con el bote de expansion lleno y echandole agua sin parar , haciendo el circuito completo y volviendo a tirar el agua , luego coloque un artilugio a modo de cilindro de carga para que el anticongelante estuviera mas alto que los sangradores , bueno pues le eche dos garrafas de 5 litros y abriendo los dos sangradores hasta que saliera limpio de burbujas los cerré y deje que saltara el elctroventilador y se acabo ya esta el proceso .no se que he podido hacer mal.

Link to comment
Share on other sites

el proceso de cambio de anticongelante lo has hecho correctamente, los purgadores los abriste antes de arrancar el coche? porque hay que abrirlos antes de poner el coche en marcha. uno de los purgadores esta en los tubos que van al radiador de calefaccion y el otro esta en el termostato, son como los tapones de las ruedas,(identicos) los tapones del circuito de aire acondicionado son mucho mas grandes asique son faciles de distinguir.

se puede purgar el circuito incluso sin el cilindro de carga ya que la botella de expansion esta mas alñta que cuanquier componente o recorrido del circuito de refrigerante.

supongo que hasta que saltara el refrigerante estuviste controlando la temperatura del coche y por supuesto no dejaste que subiese al rojo,

lo del humo blanco y el petardeo no se el motivo, pero si te hubiese entrado agua en el cilindro seria por la junta de la culata y estaria hechando humo blanco en todo momento

deja el coche enfriar una noche y a la mañana siguiente comprueba el nivel, si te hace falta reponer o quitar refrigerante hazlo pero dejalo en la marca del maximo y controla si el nivel te baja

Link to comment
Share on other sites

  • 2 weeks later...

Paco escribió:

Hola jc38:

¿Cómo ha acabado el tema? ¿Ha acabado?

Un saludo,

PACO

Hola Paco , si afortunadamente ha terminado creo el problema previo pago de 800€.

El problema no se si terndría que ver con el humo blanco,pero lo llevé al taller y me dijeron que se habia partido el sensor de revoluciones , debido a un diente del volante bimasa,con lo cual cambié el volante y embrague por el kit de volante normal y embrague .

Ahora parece que el coche va bien pero cuando arranco siempre me espero a que se apagen todos los indicadores del cuadro , pero ahora hay dos que se apagan y encienden varias veces acompañados de la señal de stop no se si será algo extraño

bueno creo que aquí termina la historia de la averia,

muchas gracias por tu interes Paco

Link to comment
Share on other sites

Hola Paco , si afortunadamente ha terminado creo el problema previo pago de 800€.

El problema no se si terndría que ver con el humo blanco,pero lo llevé al taller y me dijeron que se habia partido el sensor de revoluciones , debido a un diente del volante bimasa,con lo cual cambié el volante y embrague por el kit de volante normal y embrague .

Ahora parece que el coche va bien pero cuando arranco siempre me espero a que se apagen todos los indicadores del cuadro , pero ahora hay dos que se apagan y encienden varias veces acompañados de la señal de stop no se si será algo extraño

bueno creo que aquí termina la historia de la averia,

muchas gracias por tu interes Paco

800 euros por el sensor de revoluciones? el humo blanco y el sensor de revoluciones no tiene nada que ver, el sensor de revoluciones solo sirve para a la hora de arrancar , el sensor le dice a la bsi la posicion en la que se encuentra el motor para empezar el encendido, el sensor lee la posicion del motor mediante la corona del volante motor, si el sensor no envia la señal al motor el motor no arraca,

Link to comment
Share on other sites

Hola jc38, mani:

A mí también me suena "raro" esa mezcolanza de averías/piezas (cambio de refrigerante, humo blanco, turbo que no empuja, sensor de revoluciones, volante bimasa,...).

¿También te habrán dicho que ha afectado a la tercera luz de freno y que pierde aire la rueda de repuesto, no? :side:

Si es que... ¡que los fiche el HAMón para llevarlos a Australia, que aún pueden llegar si cogen un vuelo directo!

Un saludo,

PACO

Link to comment
Share on other sites

minyatur escribió:

¿El cambio de volante de motor y embrague te lo han hecho en la casa? ¿Te han puesto el que no es bimasa verdad?

Hola minyatur, si me han puesto el que no es bimasa , pero no en la casa.

Link to comment
Share on other sites

 Share

  • Our picks

    • Baja presión del turbo pero solo desde que no hace frio P0299
      Buenas. 
      Llevo con el problema de p0299 "baja presión en turbo" desde hace mucho tiempo que comenzó. Pero desde octubre o así no había saltado el fallo otra vez. Es que en todo el invierno y época de frío no ha fallado ni una vez y le he dado caña la verdad. 
      Ahora en Abril iba en tercera le pise un poco y ya, ha vuelto el puto error. 
      Cómo es posible? A qué os parece que se debe? El aire frío aún continua en la calle, no es que hace mucho calor. No sé, la presión del aire tal vez? Casualidad? 
      Manguitos están mirados, válvula del turbo está nueva original, lo único que he cambiado estos días son neumáticos delanteros. 
      El error solo salta de tercera para arriba si lo revolucionas bastante o es subiendo un puerto de montaña. Después lo borro y vuelta a empezar. 
       
       
       
       
       
       
      El coche es un 207 thp 150 del 2007 200.000km con Cadena nueva en 2019 y bomba de alta presión nueva. 
       
      El código de diagnóstico P0299 OBD2 indica que la detención de la presión del turbocompresor no está dentro del rango esperado. Esto es detectado por el PCM (Módulo de Control del Tren de Potencia). ... Cuando es establecido este código DTC se puede notar un bajo en el rendimiento en la potencia.
      • 6 replies
    • Inyectores desmontaje
      No se en que lío me he metido pero necesito vuestra ayuda desde ya se los agradezco como sabeis hace meses baje el motor de mi 807 y cada vez estoy encontrando mas y mas para limpiar cambiar, etc alguno sabe como desmontar los inyectores (no tengo extractor) de alguna manera mas casera me quedan 2 de quitar que están mas agarrado gracias
      • 7 replies
    • Filtro de combustible 308 bluehdi 130 (1.5 hdi DV5).
      Hola.
      'alguien aquí ha cambiado el filtro de combustible al 308 bluehdi 130 cv de año 2017-2018?. he comprobado que es un poco complicado, no se si hay que desmontar una especie de carcasa metálica,- en los modelos anteriores del 308 es distinto con sobresalientes metálicos para que la llave no pueda girar y no se pueda quitar la carcasa, prefiero esperar a ver si alguien me da información antes de hacer nada por mi mismo. En el mío es muy distinto, a ver si alguien sabe como quitar la tapa del filtro de gasoleo y extraerlo. Ya por último, ¿es necesario dar giro de llave en el contacto sin arrancar varias veces para que salga el aire del sistema al cambiar el filtro de gasóleo?
      muchas gracias de antemano.
      saludos
      • 17 replies
    • Tapa depósito combustible
      Muy buenas y aqui escribo mi primer mensaje en el club.
      Tengo un 307 desde hace unos días y estoy encantado de momento. La verdad que el coche va muy fino, una maravilla después de estar 12 años con un 306 1.9 de 70Cv, la diferencia es importante.
      Tengo una duda con la tapa que cubre el tapón del depósito de combustible, esa tapa siempre permanece abierta? Yo pensaba que al cerrar las puertas, esa tapa también quedaba cerrada, pero veo que no y además me parece muy fragil, con lo que si el graciosillo de turno quiere, pues te puede arrancar de cuajo la tapa y quedaría muy feo el lateral del coche con el tapón del depósito a la vista. Es solo una observación y me gustaría saber si a alguno de vosotros ya os pasado algo así y si lo habéis solucionado, cuánto vale poner una nueva tapa.
      Un saludo y suerte con nuestras máquinas de hacer kilómetros.
      • 26 replies
    • Motor 1.2 puretech 130cv Manual
      Os comento mis impresiones sobre este motor, tras algo menos de 200km. Tener en cuenta que son conclusiones precipitadas, pues con tan poco km...
      Indicar que nunca he conducido un coche gasolina, y mi anterior coche era un diesel de 200cv.
       
      Lo primero, ME GUSTA MUCHO, es muy silencioso, en parado ni se escucha, es como su estuviera apagado con s&s. Para mi, es más que suficiente para mover este coche, es bastante alegre y tiene buena aceleración. Hoy probé el botón Sport, que me recordó a mi gtc de 150cv, por lo que pasa a ser otro coche completamente diferente en cuanto a dureza de dirección y respuesta de motor, aceleración, sonido... Vamos, que el coche va sobrado! Para mi no tendría sentido tener por ejemplo el 165cv, para llevarlo igual y que te gastase mucho más. De momento solo tengo cosas buenas que decir y eso que no le he exigido a fondo, ya que cuando lo intenté, me tope con las vibraciones de capó que comento en otro post y corté gas, pero ahí le estaba achuchando a un Mercedes. 
      Me preguntaban revoluciones a 120 en sexta, si no recuerdo mal, sobre las 2300, pero mañana confirmo este dato. Para mi, hasta ahora, aunque es pronto no está mal, por que de media en consumo mixto, por donde vivo y algo de autovia, esta por debajo que mi anterior coche, pero espero poder ofrecer más datos cuando termine todo el tanque. Incluso la próxima semana hago viaje Madrid-valencia, así que podré dar datos en carretera. Adjunto una fotillo del marcador para que veáis el consumo medio con poco más de 3/4 de depósito. Descontar 15km, que es lo que hice desde que saque el coche del concesionario hasta la gasolinera habitual. Juraría que hice otra foto con el alcance del depósito, marcaba 520km y subiendo.
       
      Continuara...
      • 30 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.