Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

HDI 110: Tirones en alta desde cambio aceite


Potiella

Recommended Posts

Hola,

Llevo varios días mosca, me han cambiado el aceite por un Total 9000 5w40 y su filtro.

Desde entonces a veces el coche en 5º (en altas rpm, 3000) si piso me va a pequeños tirones muy suaves, le cuesta acelerar.

No sé si será el cambio del aceite pero coincide, el primer día que lo habían cambiado iba muy fino pero le hice 1000km y empiezo a notar que hay veces que no va.

¿Sabeis que puede ser?

El coche está reprogramado desde hace 5 meses.

Link to comment
Share on other sites

minyatur escribió:

¿Cómo esta el nivel de aceite? Son amigos de echar demasiado y puede pasarte eso o puede reventarte el reten del cigüeñal.

El nivel del aceite según el indicador de la pantalla del coche perfecto.

Miraré la cala pero imagino que estará bien.

Link to comment
Share on other sites

minyatur escribió:

¿Cómo esta el nivel de aceite? Son amigos de echar demasiado y puede pasarte eso o puede reventarte el reten del cigüeñal.

no creo que sea un problema de exceso de aceite

yo me inclinaria mas a algun problema con la reprogramacion que has comentado que tenia tu coche

Link to comment
Share on other sites

mani escribió:

minyatur escribió:
¿Cómo esta el nivel de aceite? Son amigos de echar demasiado y puede pasarte eso o puede reventarte el reten del cigüeñal.

no creo que sea un problema de exceso de aceite

yo me inclinaria mas a algun problema con la reprogramacion que has comentado que tenia tu coche

La cala está perfecta, en su punto exacto.

La repro lleva varios meses e iba perfecto, imagino que fallaría desde el primer día...

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...