Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Mi primer fallo... enciendo el ordenador y me pone el limpia


Nobel
 Share

Recommended Posts

Hola,si alguien recuerda hace una semana que me entregaron el 307 SW 110Pack. Pues va muy bien, ya lleva 800 km y no vibra, no suena raro,anda mucho, cuando le insinuo da más patada que el viejo clio...pero me parece que se ha escuajadringao algún tema electrónico: cuandole doy al botoncito del ordenador de abordo pues enciende loslimpiaparabrisas, con la ráfaga lenta. Y no se para. Es como si con elordenador de abordo se encendiera el limpia a la velocidad 1 y aunquepare el coche y le quite el contacto sigue con el limpia en marcha.Tengo que probarlo mas para hacer diagnóstico y explicarselo bienclarito al mecánico de turno.Si a alguien le suena qué puede ser y si se puede resetear algo paraque no lo vuelva a hacer que me comente lo que se le ocurra.Saludos

Link to comment
Share on other sites


Hola;pues es el primer caso que oigo.resulta extraño, y podría ser simplemente del mando que hace un mal contacto, pues en el mismo mando va el botón del ordenador y el limpia.Sin embargo, por lo que dices que se queda "enganchado" al apagar el coche, pues quizás sea algo de la electrónica o configuración.¿Dices que si lo pones no se apaga aunque estraigas la llave?Entonces me estás diciendo que apagas el coche, te vas y se queda el limpia funcionando ¿no?Muy raro :shock: Seguro que conectándolo al ordenador dan con el problema. A ver si alguien puede ayudarte al respecto.Mantennos informados!un saludo!

Link to comment
Share on other sites

Pues es la primera vez que oido algo parecido. Tiene toda la pinta de que hay algún problema con el mando o con el com2000. En cualquier caso no te compliques, ve al concesionario y que te acompañe un mecánico para enseñarle "in situ" cual es el problema, que lo vea el mismo.Saludos, Jose.

Link to comment
Share on other sites

¿Dices que si lo pones no se apaga aunque estraigas la llave?Entonces me estás diciendo que apagas el coche, te vas y se queda el limpia funcionando ¿no?

Creo que me expliqué mal. Sin la llave no funciona nada, aplico el axioma informático "sal y vuelve a entrar" (no tan literalmente, simplemente quito el contacto y la llave y pasados unos segundos vuelvo a poner el contacto). Lo que más me extrañó fue que al hacer esto, sin que llegara a meter la llave, cuando tropiezas con lo metálico del bombillo de la llave ya funcionó.De todas maneras tengo que experimentarlo mejor porque no recuerdo si tenía el ordenador encendido. Cuando me refiero a encendido quiero decir que no estaba con la fecha y la hora sino que mostraba el consumo medio o alguno de los parámetros que muestra.Muchas gracias por vuestro interés.Seguiremos informando,
Link to comment
Share on other sites


Hola otra vez,Parece ser que nadie dio con una solución ni sabía a lo que me refiero. Sólo comunicar que como vino se fue, y que ahora los limpias funcionan correctamente y ordenador también. Lo voy a rodar en Semana Santa a ver que pasa.Un saludo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Conexiones/clemas asientos Peugeot 308 II (T9)
      Una pequeña dudas acerca de las clemas amarillas que hay debajo de los asientos delanteros. En mi caso los asientos son de accionamiento manual. Pero me gustaría saber si los asientos; que son eléctricos, ¿usan las mismas conexiones o hay que cablear o adaptar algo?. Por si el día de mañana encuentro unos eléctricos con cuero o alcántara/cuero,
       
      • 2 replies
    • Cambio de Electrovalvula de distribucion motor EP6 1.6 VTi
      Hola se ha prendido el aviso de falla sistema antipolucion , lo he escaneado y arroja cambio de electrovalvula de distribucion, la he comprado y quisiera saber solo como info, si esta va insertada a presion y al sacarla y insertar la nueva ,hay que tener algun cuidado especial, ojo que el motor tira bien no tiene tirones ,buen rendimiento, solo acusa circuito abierto, si alguien la ha cambiado me podria dar un buen consejo antes.
      • 19 replies
    • Nueva e-Rifter y las cosas / bricos que quiero hacer
      Buenas, soy nuevo en el foro y también nuevo poseedor de una e-Rifter.
       
      No quiero entrar en si es mejor eléctrico, térmico, etc. A mi personalmente me convencía el eléctrico, tengo otro vehículo 100% eléctrico y para el uso que tienen me sobra. Si bien la Rifter quiero usarla para escapadas y quiero camperizar (light) también tengo otras ideas, muchas no las realizré seguramente por tiempo o por que queden por el camino. Otras son simplemente porque me gusta tener la mente ocupada pensando en soluciones. Dejo aquí mis impresiones para que puedan servir a otros.
       
      (Ya he visto todos, o casi todos los bricos del foro, algunos me dan ideas, otros no puedo por ser eléctrica):
       
      - Cajón bajo asiento conductor; Simplemente porque es muy cómodo y es sencillo.
      - Luz en la parte trasera, techo para cuándo se está en el campo.
      - Depósito de aguas grises usando la jaula de la rueda de repuesto (esto lo vi en otro foro y me parece una idea genial para cuando usas la pila de lavar de los kit de camper)
      - Camperizar, Hay unos kit maravillosos, pero... pesan mucho y todos tienen la misma forma y diseño, quiero que pesen mucho menos. Estoy estudiando materiales y diseños alternativos.
      -- Armarios en los laterales de las ventanas del maletero (que casi no he visto)
      - Luz de cortesía al abrir las puertas al suelo (sin que use la batería de tracción)
      - Aprovechar realmente los huecos que tiene. Me he encontrado miles de huecos que se supone que son de la versión térmica, así que intentaré aprovecharlos.
      - Batería ECOFLOW para panel solar y con potencia para cargar el vehículo (la DELTA Pro y la Delta 2 tienen salida de 3Kw así que puedo, técnicamente cargar el vehículo). Tengo una Ecoflow River con panel solar y es maravillosa. Las hay más baratas pero estas me gustan y funcionan muy bien.
      - Espejo de cortesía en asiento acompañante (en plan bien), lo de pegar uno no me gusta nada.
       
      Saludos.
       
      • 13 replies
    • Instalar elevalunas eléctricos traseros
      Tengo un 407 con elevalunas manuales detrás y me gustaría que fueran eléctricos.
       
      He visto el esquema de los sistemas de elevación y solo varía el motor, es decir sería cambiar un motor por otro.
       
      El problema que veo es en la electrónica... desconozco  estos coches ya traen la pre instalación, pero mi experiencia dice que muchos coches traen las instalaciones para cosas como elevalunas, faros antiniebla etc...
       
      Alguien podría arrojarse algo más de información y si al final decido a hacerlo me.comprometo a hacer un bricolaje como dios manda!
       
      Gracias un saludo
      • 3 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 261 replies
×
×
  • Create New...