Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con las emisoras memorizadas


cocoroto

Recommended Posts

El cable que permite a la radio mantener memorizadas las emisoras tengo entendido que es el de 12 voltios permanente, verdad ?

Bueno la cosa es que ayer memoricé unas cuantas emisoras y hoy ya no las tenía. He estado mirando por el foro y solo he encontrado un hilo que hablaba que no se mantenían las emisoras por tener la bateria baja. Puede ser que al tener la bateria baja tambien se vea afectada la sintonización ? porque también me sintonizaba peor hoy y estaba en el mismo lugar.

Link to comment
Share on other sites

Wallace escribió:

buenas, tienes conectada la radio directamente a la bateria?? puede ser que con el modo economía, a los 30 min de estar el coche parado no pase corriente a la radio y se te borre todo. Un saludo.

Pues no la tengo directa de bateria. Esta conectada a los verdaderos permanente del coche y positivo de contacto. La tengo para que al quitar la llave se apague la radio. Hoy lo probare a ver si es eso pero entonces como mantenía las emisoras la radio de serie ?

Link to comment
Share on other sites

Me he dado cuenta que sufro cortes muy breves en el suministro electrico a la radio y eso explica la perdida de las emisoras y que tampoco memorice las pistas que habia reproducido en el cd.

A pasar cable directo de bateria y a dejarse de hacer apaños.

Por cierto los altavoces de donde cogen el voltaje ? Los cables que entran a la radio desde los altavoces, que son un par por altavoz, para que sirven ? Supongo que son negativo y positivo de cada altavoz pero y el sonido ?

Link to comment
Share on other sites

Tengo entendido que esos dos cables que dices son los que proporcionan el sonido,

uno es una masa y el otro proporciona el sonido dependiendo de los vatios que la radio envie,

asique no hace falta ningún otro más, el altavoz vibra dependiendo de la cantidad de corriente que le llegue.

Espero haberte aclarado un poco la duda pero esto del sonido es un poco complicado.

Link to comment
Share on other sites

Supongo que la idea es algo asi, si tu elevas el volumen la demanda de corriente de la radio es mayor para poder enviar más potencia a los altavoces. Y si los altavoces necesitan más potencia para moverlos pues gastarás más bateria.

De todas maneras no me hagas mucho caso porque esta parte de la física me queda un poco lejana y tampoco es que fuera muy extensa en los estudios de informática.

Seguro que hay gente muy puesta en sonido, a ver si alguien nos puede aclarar ésto.

Saludos!

Link to comment
Share on other sites

  • 4 weeks later...

Buenas, yo tengo el mismo problema, cuando tenia la radio de casa no se me quedaban memorizadas las emisoras, y la cambie por otra que compre, pero tampoco se quedan. La verda esque no se como estara conectada la radio, lo unico que hize fue sacar la de casa y conectar la nueva xD... si alguien pudiera explicarle a un novato como yo como hacer para que se queden grabadas las sintonias, se lo agradeceria mucho :side:

Link to comment
Share on other sites

ami me pasaba en la radio que cambie por la de serie y lo unico que hice fue cambiar los colores

creo que eran un conector rojo y otro amarillo

lo que hice fue cambiar y colocar amarillo con rojo y rojo con amarillo

y ya esta :D

Link to comment
Share on other sites

Hugo escribió:

ami me pasaba en la radio que cambie por la de serie y lo unico que hice fue cambiar los colores

creo que eran un conector rojo y otro amarillo

lo que hice fue cambiar y colocar amarillo con rojo y rojo con amarillo

y ya esta :D

Es más complicado que eso porque lo que tu dices de positivo de contacto y el permanente ya lo hice en su dia. De hecho tengo identificados todos los cables, segun cuando dan voltaje porque gasté un tester para la instalacion. En fin no sé realmente lo que sucede pero eso que dices no es. De todas formas gracias por el interes. Un saludo

Link to comment
Share on other sites

Hugo escribió:

ami me pasaba en la radio que cambie por la de serie y lo unico que hice fue cambiar los colores

creo que eran un conector rojo y otro amarillo

lo que hice fue cambiar y colocar amarillo con rojo y rojo con amarillo

y ya esta :D

Esto se hace cuando al apagar la radio y volver a encenderla no se te mantienen las emisoras que habias grabado, el problema es porque el positvo directo que es el que usa la radio para memorizar las emisoras cuando pagas el coche esta conectado con el positivo bajo llave.

Link to comment
Share on other sites

Wallace escribió:

buenas, tienes conectada la radio directamente a la bateria?? puede ser que con el modo economía, a los 30 min de estar el coche parado no pase corriente a la radio y se te borre todo. Un saludo.

A mi en el garage me ha entrado muchas veces en modo economia de energia la radio y nunca se me han borrado las emisoras memorizadas, incluso si estaba escuchando algun CD a la hora de arrancar el coche otra vez continuaba donde se habia acabado

Link to comment
Share on other sites

mani escribió:

Wallace escribió:
buenas, tienes conectada la radio directamente a la bateria?? puede ser que con el modo economía, a los 30 min de estar el coche parado no pase corriente a la radio y se te borre todo. Un saludo.

A mi en el garage me ha entrado muchas veces en modo economia de energia la radio y nunca se me han borrado las emisoras memorizadas, incluso si estaba escuchando algun CD a la hora de arrancar el coche otra vez continuaba donde se habia acabado

Claro si la radio esta bien conectada aunque entre en modo economia no afecta a la radio por que siempre tiene corriente.

Link to comment
Share on other sites

yo tambien tengo el problema con el radio cd (no es el de serie) que cuando apago el coche se me queda todo borrado tanto sintonias de radio com pista de cd, estuve probando lo de los colores rojo-amarillo y nada de nada.

que puedo hacer para solucionarlo?

que puedo hacer para que cuando yo le de al contacto se encienda el radio cd?

Link to comment
Share on other sites

Boker escribió:

Buenas, yo tengo el mismo problema, cuando tenia la radio de casa no se me quedaban memorizadas las emisoras, y la cambie por otra que compre, pero tampoco se quedan. La verda esque no se como estara conectada la radio, lo unico que hize fue sacar la de casa y conectar la nueva xD... si alguien pudiera explicarle a un novato como yo como hacer para que se queden grabadas las sintonias, se lo agradeceria mucho :side:

Tienes que sacar la radio de nuevo y en el cableado ISO. Se tienen que cambiar el positivo de contacto con el permanente. Segun la radio de origen que llevaras el cableado es de una manera asi que mejor pilla un tester y mides voltaje para saber cual es cada cable porque ya te digo que el cableado del coche no se corresponde con el ISO.

Link to comment
Share on other sites

kittyup escribió:

yo tambien tengo el problema con el radio cd (no es el de serie) que cuando apago el coche se me queda todo borrado tanto sintonias de radio com pista de cd, estuve probando lo de los colores rojo-amarillo y nada de nada.

que puedo hacer para solucionarlo?

que puedo hacer para que cuando yo le de al contacto se encienda el radio cd?

En teoria, si tienes la misma version de 307 que yo ( no restyling ), al cambiar la radio y poner el ISO como los cables no corresponden cada vez que quitas la llave del contacto lo que estas haciendo es desconectar el positivo permanente que és el cable que en teoria mantiene memorias y todo eso. Al cambiar los cables de positivo de contacto y permanente en el cableado ISO ( hay que decir que el positivo de contacto tampoco es ese pero sirve y lo unico raro que hace es encender la radio al abrir puertas y tarda 30 segundos más en apagar la radio al quitar la llave) lo normal es que se solucione.

Yo lo tuve montado así y ahora lo tengo conectado con el positivo permanente real y con el positivo de contacto real pero aun asi pierdo las memorias. Es decir que igual apago el motor y quito la llave. A los 5 minutos meto la llave y a veces tengo memorizada la pista del cd y a veces no. Por qué ? Supongo que por los cortes de tension que sufro. La solución es conectarlo directamente de bateria pero por falta de tiempo aun no lo he hecho.

Link to comment
Share on other sites

Bugatron escribió:

Como dicen por aqui, lo mejor es que useis un multimetro-polimetro-tester para averiguar cuales son los cables y a cuales les llega corriente.

1 saludo!

Creo que en el calbe adaptador para ISO, el cbla de color rosa es el que corresponde al positivo directo, pero has caso de los que te dicen que lo compruebes con un polimetro y acabaras antes

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...