Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No suena altavoces con radio nueva (ayuda)


JOSEGARCIA

Recommended Posts

Me he fijado en el esquema que me dijistes y he cogido el remote segun indica este, pero parece ser que no es ese, ya que sige sin sonar. Incluso he vuelto a conectar el radio de casa de nuevo sin ese cable y si que suena con el radio de serie. Tendre que seguir buscando el remote.

Yo esque soy muy malo en esto y muy patoso, no quiero tocar mucho no la vaya a liar. Saludos

Link to comment
Share on other sites

Er_Sergito escribió:

RD3 en el 308 es imposible...

Mira a ver si en el maletero tienes un altavoz grande en un lateral.. si lo tienes, si llevas el JBL, sino, no :P

UPS!! me cole, que el mio es un 307 xD Sorry.

46bceae750f3527854a7ff8ue0.jpg

Seria el pin 11 del verde, mira que suele estar numerado, a lo mejor te has equivocado.

Link to comment
Share on other sites

Que va, he probado con otra y le pasa lo mismo, no suena. Por cierto JaweB, tu as montado una radio nueva no?tenias el equipo JBL? como lo has hecho? A mi lo que mas me amarga es el famoso "modo economico" que no se como se quita, porque si no, descambio la radio y me quedo como estoy.

Link to comment
Share on other sites

No, no la e cambiado, pero quiero hacerlo, y me parece que no tiene el equipo JBL (tendré que investigar), aunque tampoco tengo un 308.

Por lo del modo economia, por lo que e leído por el foro, se ve que la alimentación de contacto se queda esa media hora (máxima), luego no te permite nada (excepto luces y esas cosillas). Lo que han echo, es pasar el cable de positivo permanente. Y así, la propia radio se apaga al tiempo que este configurado, y tu ya si quieres, puedes seguir usándola. Y claro, el positivo que tiene de contacto dejarlo también, para que cuando vayas con el coche arrancado pueda sonar sin apagarse, y cuando quites el contacto se apague.

Respecto el audio, no se me ocurre que puede ser. A ver si algún compañero del foro te puede comentar algo al respecto.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...