Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Anomalía Anticontaminación y Fallo Catalizador


JackHayes
 Share

Recommended Posts

Buenos días

Tengo el siguiente fallo en mi 307 1.6 16v 110CV (gasolina)

En frío, el relentí es "inestable", pero una vez alcanza la temperatura se vuelve "normal".

Una vez en marcha, hay veces que al pisar el acelerador le cuesta mas de lo debido reaccionar, como si no le entrara la proporción correcta de aire y gasolina, y cuando parece que se soluciona salta los avisos de "anmalía anticontaminación" y "fallo catalizador" en la pantalla, parpadea el símbolo del motor en el cuadro de mandos y se queda fijo en un par de segundos y finalmente el coche anda poco, como si le costara respirar.

Al parar, el relentí es todavía mas inestable que cuando está frío, parece que se va a desmontar, como si se quisiera apagar pero cambiara de opinión en el último momento.

Si apago el motor y espero un par de segundos, cuando enciendo el motor, no vuelven a aparecer los mansajes y el indicador del motor se apaga, funcionando "correctamente" hasta que vuelve a fallar.

Me olvidaba de poner que, alguna vez se me apaga cuando estoy en marcha al pisar el embrague, pero rara vez.

Se cambiaron bobinas y captador del colector de admisión, ya que la máquina decía que le entraba gasolina y aire correctamente. Un par de semanas después, vuelve a hacer lo mismo.

He leído sobre la posibilidad de que se trate del conector (clavija) del citado captador, pero el mecánico lo ha descartado después de hacer unas pruebas con el mismo.

Tambien he leído sobre la posibilidad de que se trate de la mariposa, pero prefiero asegurarme antes de cambiarla, puesto que no es barata precisamente.

¿Alguna otra idea?

Muchísimas gracias por anticipado

Un saludo

JackHayes

Link to comment
Share on other sites

  • 2 years later...

hola amigos tengo un problemiya gordo con mi 307; es un 1.6 de gasolina del 2003 y 122000 kms.

Hace un mes empezo a dar tirones cuando subia de marcha, como si estuviera frio o no tubiera suficientes

revoluciones, pero no es así, sobre todo se nota en tercera cuando le aceleras para subir de vueltas y mas potencia debería de tener mas tirones da.

Esta semana a ido a peor pues me sale el mensaje de anomalia catalizador ycuando esto pasa da mas tirones y se ueda sin fuerza, antes en 3ª se ponia a (Eliminado) y cuando esto pasa no pasa de 90 ni en 3ª ni en 4ª.

¿me puede ayudar alguien? ?o decirme por donde van los tiros? gracias un saludo a todos

Link to comment
Share on other sites

hola amigos tengo un problemiya gordo con mi 307; es un 1.6 de gasolina del 2003 y 122000 kms.

Hace un mes empezo a dar tirones cuando subia de marcha, como si estuviera frio o no tubiera suficientes

revoluciones, pero no es así, sobre todo se nota en tercera cuando le aceleras para subir de vueltas y mas potencia debería de tener mas tirones da.

Esta semana a ido a peor pues me sale el mensaje de anomalia catalizador ycuando esto pasa da mas tirones y se ueda sin fuerza, antes en 3ª se ponia a (Eliminado) y cuando esto pasa no pasa de 90 ni en 3ª ni en 4ª.

¿me puede ayudar alguien? ?o decirme por donde van los tiros? gracias un saludo a todos

Bienvenido al foro,antes de nada tenemos un apartado de [url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Link to comment
Share on other sites

  • 8 months later...

]Buenos días

Tengo el siguiente fallo en mi 307 2.0 año 2002 (gasolina)

En frío, el relentí es "inestable", pero una vez alcanza la temperatura se vuelve "normal".

Una vez en marcha, hay veces que al pisar el acelerador le cuesta mas de lo debido reaccionar, como si no le entrara la proporción correcta de aire y gasolina, y cuando parece que se soluciona salta los avisos de "anmalía anticontaminación" y "fallo catalizador" en la pantalla, parpadea el símbolo del motor en el cuadro de mandos y se queda fijo en un par de segundos y finalmente el coche anda poco, como si le costara respirar.

Al parar, el relentí es todavía mas inestable que cuando está frío, parece que se va a desmontar, como si se quisiera apagar pero cambiara de opinión en el último momento.

Si apago el motor y espero un par de segundos, cuando enciendo el motor, no vuelven a aparecer los mansajes y el indicador del motor se apaga, funcionando "correctamente" hasta que vuelve aprender el famo error.

Se cambiaron bobinas y captador del colector de admisión, ya que la máquina decía que le entraba gasolina y aire correctamente. Un par de semanas después, vuelve a hacer lo mismo.

He leído sobre la posibilidad de que se trate del conector (clavija) del citado captador, pero el mecánico lo ha descartado después de hacer unas pruebas con el mismo.

Tambien he leído sobre la posibilidad de que se trate de la mariposa, pero prefiero asegurarme antes de cambiarla, puesto que no es barata precisa

Muchísimas gracias por anticipado

Link to comment
Share on other sites

]Buenos días

Tengo el siguiente fallo en mi 307 2.0 año 2002 (gasolina)

En frío, el relentí es "inestable", pero una vez alcanza la temperatura se vuelve "normal".

Una vez en marcha, hay veces que al pisar el acelerador le cuesta mas de lo debido reaccionar, como si no le entrara la proporción correcta de aire y gasolina, y cuando parece que se soluciona salta los avisos de "anmalía anticontaminación" y "fallo catalizador" en la pantalla, parpadea el símbolo del motor en el cuadro de mandos y se queda fijo en un par de segundos y finalmente el coche anda poco, como si le costara respirar.

Al parar, el relentí es todavía mas inestable que cuando está frío, parece que se va a desmontar, como si se quisiera apagar pero cambiara de opinión en el último momento.

Si apago el motor y espero un par de segundos, cuando enciendo el motor, no vuelven a aparecer los mansajes y el indicador del motor se apaga, funcionando "correctamente" hasta que vuelve aprender el famo error.

Se cambiaron bobinas y captador del colector de admisión, ya que la máquina decía que le entraba gasolina y aire correctamente. Un par de semanas después, vuelve a hacer lo mismo.

He leído sobre la posibilidad de que se trate del conector (clavija) del citado captador, pero el mecánico lo ha descartado después de hacer unas pruebas con el mismo.

Tambien he leído sobre la posibilidad de que se trate de la mariposa, pero prefiero asegurarme antes de cambiarla, puesto que no es barata precisa

Muchísimas gracias por anticipado

Bienvenido al foro,antes de nada tenemos un apartado de Presentaciones.

http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura aceite
      Buenos días. La temperatura de aceite se queda fija en los 90. Pero estos días frío he notado que está inestable tarda en subir la aguja unos 10 minutos. Y luego en ralentí baja esto es normal?
      • 0 replies
    • Et   208
      Buenos días. He pensado cambiarme las llantas he buscado las equivalentes pero no pone el et que acepta el 208 para que queden lo más hacia fuera sin salir del paso de Rueda y no rocen en ningún lado y sin poner separadores, a ver si alguien me puede ayudar. Gracias.
       
      • 0 replies
    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
    • Desactivar Start Stop en Diagbox
      Buenas, 
       
      Soy nuevo en DIagbox  y no conozco mucho. Me he comprado el cable full duplex en ali express y he desactivado el start stop desde BSI2010 > Motorpropulsador> Presencia y tipo de función Stop and Start. Estaba en "Tipo Istar fase 2" ahora en desactivado y parece que va bien, o sea, no funciona y parece que no ha afectado a nada más.
       
       Mi pregunta es, antes de hacerlo estuve mirando en el buscador cómo hacerlo y no encontré ningún post que explicara para  hacerlo en Diagbox, vi los bricos de para el relé en el botón de desactivado y lo del sensor debajo del capó. Entonces, es peligroso desactivarlo desde el Diagbox? He podido desactivar otras cosas? O simplemente es que nadie lo ha probado antes?
       
      Gracias, saludos.
       
      • 7 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.