Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Urgente problema filtro gasoil


Hugo
Go to solution Solved by Hugo,

Recommended Posts

haz lo que te dice buga, cierra el filtro de gasoil y dale a la pera hasta que se te ponga dura, y sino, vete a una gasolinera a por un poco de gasoil y llenale la cubeta del filtro de gasoil y asi evitaras darle tantas veces a la pera.

no obstante si estas con alguien mas, que le de el a la pera mientras tu le das al arranque, y siempre que des al arranque ten el acelerador a fondo

Link to comment
Share on other sites

le di a la pera y sigue chupando gasoil y eso que le di 200 veces

y se ven burbujas de aire que eso no se si es normal o no

aver si cuando llegue mi padre le doy entre 2 como decis vosotros

gracias

Link to comment
Share on other sites

mani escribió:

haz lo que te dice buga, cierra el filtro de gasoil y dale a la pera hasta que se te ponga dura, y sino, vete a una gasolinera a por un poco de gasoil y llenale la cubeta del filtro de gasoil y asi evitaras darle tantas veces a la pera.

no obstante si estas con alguien mas, que le de el a la pera mientras tu le das al arranque, y siempre que des al arranque ten el acelerador a fondo

Haciendo esto tiene que arrancarte,sobretodo que se ponga dura...La pera claro:silly:

Link to comment
Share on other sites

se pone dura y la dejo reposar un poco y al rato le doy y esta algo mas blanda :S

lo que hice antes fue darle asta que estaba dura

darle a arrancar y no va

y al volver a darle a la pera estaba otra vez blanda

lo de el contacto 5 veces hay que hacerlo?

para que es?

soy un mar de dudas cuando la lio

gracias por todo

Link to comment
Share on other sites

Hugo escribió:

se pone dura y la dejo reposar un poco y al rato le doy y esta algo mas blanda :S

lo que hice antes fue darle asta que estaba dura

darle a arrancar y no va

y al volver a darle a la pera estaba otra vez blanda

lo de el contacto 5 veces hay que hacerlo?

para que es?

soy un mar de dudas cuando la lio

gracias por todo

supongo que la tapa roscada de la cubeta del filtro la habras cerrado bien, no? y que la junta no se te habra quedado pillada.

has montado la junta nueva, no?

Link to comment
Share on other sites

Hugo escribió:

se pone dura y la dejo reposar un poco y al rato le doy y esta algo mas blanda :S

lo que hice antes fue darle asta que estaba dura

darle a arrancar y no va

y al volver a darle a la pera estaba otra vez blanda

lo de el contacto 5 veces hay que hacerlo?

para que es?

soy un mar de dudas cuando la lio

gracias por todo

Prueba de bombear la pera mientras alguien acciona el contacto.

Primero aprieta hasta que se endurezca entonces que algien accione el contacto mientras sigues apretanto,tendria que ponerse en marcha.Una vez se ponga en marcha puede que se acelere solo (por culpa de pequeñas burbujas de aire),es normal,sigue así hasta que el ralentí se normalice.

Link to comment
Share on other sites

millhause395900 escribió:

Hugo escribió:
se pone dura y la dejo reposar un poco y al rato le doy y esta algo mas blanda :S

lo que hice antes fue darle asta que estaba dura

darle a arrancar y no va

y al volver a darle a la pera estaba otra vez blanda

lo de el contacto 5 veces hay que hacerlo?

para que es?

soy un mar de dudas cuando la lio

gracias por todo

Prueba de bombear la pera mientras alguien acciona el contacto.

Primero aprieta hasta que se endurezca entonces que algien accione el contacto mientras sigues apretanto,tendria que ponerse en marcha.Una vez se ponga en marcha puede que se acelere solo (por culpa de pequeñas burbujas de aire),es normal,sigue así hasta que el ralentí se normalice.

mientras le des al arranque ten el acelerador pisado a fondo

Link to comment
Share on other sites

mani escribió:

millhause395900 escribió:
Hugo escribió:
se pone dura y la dejo reposar un poco y al rato le doy y esta algo mas blanda :S

lo que hice antes fue darle asta que estaba dura

darle a arrancar y no va

y al volver a darle a la pera estaba otra vez blanda

lo de el contacto 5 veces hay que hacerlo?

para que es?

soy un mar de dudas cuando la lio

gracias por todo

Prueba de bombear la pera mientras alguien acciona el contacto.

Primero aprieta hasta que se endurezca entonces que algien accione el contacto mientras sigues apretanto,tendria que ponerse en marcha.Una vez se ponga en marcha puede que se acelere solo (por culpa de pequeñas burbujas de aire),es normal,sigue así hasta que el ralentí se normalice.

mientras le des al arranque ten el acelerador pisado a fondo

Cierto se me olvidó!

Link to comment
Share on other sites

Hugo escribió:

a que tapon te refieres?

si no sabes a cual me refiero es que no lo has abierto,no pasa nada, yo te decia por si lo habias abierto y te lo habias dejado abierto

De todas formas te explico cual es para que lo sepas, en la parte de abajo de la cubeta del filtro hay un tapon por el cual se puede vaciar el gasoil de la cubeta

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...