Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307cc 2.0 138cv desastre !


Recommended Posts

Hola amigos, acabo de registrarme y no he podido resistir la tentacion.

Soy sufridor del 307cc, modelo 2.0 138cv. Lo tengo desde abr-2004 y no he tenido mas que problemas y "casualmente" en mi entorno directo somos 8 usuarios con el mismo coche-modelo y (agarraos !!), los mismos problemas !!. Empecé con el sistema de apertura-cierre de la capota (ya van 4 visitas al taller), ya me han cambiado el motor hidráulico. desde entonces va un poco mejor.....Seguimos con los elevalunas delanteros y sus gomas......las vibraciones a partir de 130 km/h (a mi me lo solucionaron a la primera visita)......Embrague!!. ya he tenido que purgarlo en 3 ocasiones en 5.000 km!!!, en la última parece que no me ha vuelto a fallar.......boton "0" de apertura de maletero. Ha pasado 3 veces por el taller, me dicen que es un defecto de fabricación y que suele "gripar". Han pasado 6 meses del último y ya no falla (de momento).......Soporte de polea del alternador !!!, partió sin motivo alguno. la pieza nueva ya es distinta......Ruido-vibraciones del bloque. esto, según el taller, "es una característica de estos coches"...yo he podido averiguar que se trata de los anclajes del bloque???.......ABS, al maniobrar aparcando, marcha atras, se activa el ABS !!!! (la solucion, mas adelante).....Climatizador. con el sistema apagado, salen por las toberas aire caliente de calefacción (necesito ayuda), en el taller no saben !!!. Y la última !!!. De repente, el motor no rendía, ni a regimen alto ni medio ni bajo, se calentaba de mas, sistema anticontaminación..., se solucionó con 1 mes de escritos a la marca como este. Finalmente, y gracias a que está todavía en garantia, entro en el taller y después de 1 mes, cambiaron el controlador electrónico del motor, el controlador de equipamiento, sistema ABS y listo !!!. Han pasado casi 2 meses desde que salió del taller y 2.000 km recorridos sin problemas. Quiero destacar lo del controlador del motor. Digo esto para todos los usuarios que le estan haciendo telecargas constantemente para ponerlo a punto. La solución no son las telecargas, ya que al estar defectusoso el controlador, es imposible calibrar nada !!!!!.

Bueno, espero que os pueda servir de alguna ayuda. Igualmente me gustaría que me contarais vuestras experiencias con este modelo. Ya os digo que las ocho personas de mi entorno que tienen este mismo modelo les ha pasado lo mismo, algunos antes y otros despues.

Saludos,

fpuga

Link to post
Share on other sites

Embrague!!. ya he tenido que purgarlo en 3 ocasiones en 5.000 km!!!, en la última parece que no me ha vuelto a fallar.......

Einnsss...???

Puedes explicar un poco más los síntomas que tenias en el embrague?

ABS' date=' al maniobrar aparcando, marcha atras, se activa el ABS !!!! (la solucion, mas adelante).....Finalmente, y gracias a que está todavía en garantia, entro en el taller y después de 1 mes, cambiaron el controlador electrónico del motor, el controlador de equipamiento, sistema ABS y listo !!!.

fpuga[/quote']

Estas seguro que era un problema del ABS al frenar marcha atras? se te encendia el testigo? Aqui ya comentamos varias veces que por el desgaste de las pastillas que siempre (bueno, casi siempre) frenan en la misma dirección a veces pueden hacer cosas raras al frenar marcha atras...

Por cierto.. como diste con nosotros?

Un saludo.

Link to post
Share on other sites

Perdonad mis escasos conocimientos de mecánica. Traslado los comentarios que me dan en el taller. Tema embrague: Progresivamente tenía que "quemar" mas embrague. Lógicamente lo apreciaba al intentar iniciar la marcha, desembragaba a tirones. en el taller me dijeron que el sistema hidráulico del embrague cogía aire, por lo que tenían que "purgarlo".

Tema ABS: No se encendía ningún testigo, simplemente activaba el abs por ejemplo aparcando. Precisamente hoy me lo ha vuelto a hacer. Pero en ningún momento me lo hace marcha adelante. Pueden ser, como decías, un problema de pastillas, que no desgastan de forma uniforme y produce el bloqueo ?

saludos,

Embrague!!. ya he tenido que purgarlo en 3 ocasiones en 5.000 km!!!' date=' en la última parece que no me ha vuelto a fallar.......[/quote']

Einnsss...???

Puedes explicar un poco más los síntomas que tenias en el embrague?

ABS' date=' al maniobrar aparcando, marcha atras, se activa el ABS !!!! (la solucion, mas adelante).....Finalmente, y gracias a que está todavía en garantia, entro en el taller y después de 1 mes, cambiaron el controlador electrónico del motor, el controlador de equipamiento, sistema ABS y listo !!!.

fpuga[/quote']

Estas seguro que era un problema del ABS al frenar marcha atras? se te encendia el testigo? Aqui ya comentamos varias veces que por el desgaste de las pastillas que siempre (bueno, casi siempre) frenan en la misma dirección a veces pueden hacer cosas raras al frenar marcha atras...

Por cierto.. como diste con nosotros?

Un saludo.

Link to post
Share on other sites
fpuga pues a dar el coñazo en el taller y a Peugeot españa, es li unico que te queda.

Pues gracias al coñazo constante y a las cartas enviadas a Peugeot España, conseguí que revisaran el coche de arriba a abajo (o eso es lo que me han contado). Desde luego, tiempo han tenido, ya que el coche estuvo 1 mes en el concesionario. Bien es cierto, que esperaban el recambio (Controlador del motor), que supuestamente, enviaban de Francia, Alemania....... Por desgracia, los usuarios, no tenemos muchas garantías de que nos esten contando lo que realmente pasa !!.

Link to post
Share on other sites
Yo optaria por una solución más drastica y definitiva....pienso que mejor te la comento si algun dia nos conocemos.....a mi cuando me la dijeron ya fue un poco tarde....

änimo, que puedes dar mucha guerra.

Un saludo.

Estoy impaciente por saber esa solución drástica y definitiva. Ya he intentado casi todo, solo me queda la via judicial, mi garantía finaliza en Ene-06. En ese contrato de garantía figura la posibilidad de sustitución del vehículo, pero hay una serie de "objeciones" a los que la marca se agarra, de todas maneras no lo descarto. La vía judicial es mas larga pero suele ser efectiva.

Un saludo.

Link to post
Share on other sites
Perdonad mis escasos conocimientos de mecánica. Traslado los comentarios que me dan en el taller. Tema embrague: Progresivamente tenía que "quemar" mas embrague. Lógicamente lo apreciaba al intentar iniciar la marcha, desembragaba a tirones. en el taller me dijeron que el sistema hidráulico del embrague cogía aire, por lo que tenían que "purgarlo".

A mi me lo está haciendo el mio, al desembragar en primera pega tironcillos, incluso a veces en segunda también. A veces lo hace y otras no....... ¿Que tiempo te llevó en el taller por esa avería? ¿Se te solucionó?.

Link to post
Share on other sites
Perdonad mis escasos conocimientos de mecánica. Traslado los comentarios que me dan en el taller. Tema embrague: Progresivamente tenía que "quemar" mas embrague. Lógicamente lo apreciaba al intentar iniciar la marcha' date=' desembragaba a tirones. en el taller me dijeron que el sistema hidráulico del embrague cogía aire, por lo que tenían que "purgarlo".

[/quote']

A mi me lo está haciendo el mio, al desembragar en primera pega tironcillos, incluso a veces en segunda también. A veces lo hace y otras no....... ¿Que tiempo te llevó en el taller por esa avería? ¿Se te solucionó?.

con el coche en frio, casi no se aprecia, pero con 4 o 5 semáforos ya lo tienes !!. El taller donde lo llevo, me lo dejaban listo en la mañana.

Ahora no me lo hace, pero desde que lo he sacado del taller, no le he hecho ni 3000 km. cruzare los dedos !!

un saludo

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...