Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Gestión electrónica del turbo HDI


Recommended Posts

Hola compis, os quería hacer una pequeña consulta aver si alguno de vosotros a oido alguna vez algo relacionado con la gestión electrónica del turbo. Resulta que tengo un amiguete que dice que el coche cuando hace mucho calor ahora en estos días, el coche le pierde potencia, dice que el turbo se le queda como un poco parado hasta que responde, yo le dicho que tuve algo muy similar a su problema, y que ami me lo solucionaron actualizando el software del calculador, pues por lo que se ve le tiene la ultima versión y que no le encuentran el fallo. según la peugeot esta correcto.El coche la verdad que tiene fuerza, es un 1.6 hdi 110cv 5vel,con 30000 km, pero cuando hace calor se ahoga un poco.Yo he pensado que puede ser del caudalímetro que no haga bien la funcion de la mezcla de aire, pero saltaría el testigo! no se. y en otra peugeot le han dicho que seguramente pueda ser de la gestión del turbo. pero hace 1 año iba bien.En fin. Saludos.

Editado Admin: pongo el texto en normal, no entiendo porque lo pones todo en negrita :huh:

Link to post
Share on other sites

Hola, ya si eso puede ser que sea asi, pero los 1.6 HDI llevan intercooler? esque tambien eso del FAP es algo pesado, porque tengo entendido que hay que darle caña al coche para que limpie la carbonilla, etc. de todas maneras no se deberia de notar muxo la pérdida de potencia, o si fuera asi tendria que ser en todas las marchas y a cualquier rpm. Saludos.

Link to post
Share on other sites

Tengo entendido, que en los hdi, el calor hace que pierdan algo de potencia. Y creo que parte de culpa la tiene la admision, en los foros del c4, recuerdo haber visto un brico, para conducir la admision a la parrilla frontal del coche con una pieza de psa..

Link to post
Share on other sites

Er_Sergito escribió:

En el 308 va en el mismo sitio, le entra bien el aire por la pedazo de boca que tenemos, lo unico que le estorba un poco es el tocho que esta en medio de la rejilla que tapa la traviesa..

pero en peugeot nos entra aire bastante bien, igual los del C4 hicieron algun brico, porque el C4 tiene menos bocas que los peugeot

Link to post
Share on other sites

Hola a todos.

Para situarme tengo un 308 Sport 1.6 90cv. No es mi caso por el tema del calor que pierda fuerza el turbo pero he notado en ciertas ocasiones un fallo de aceleración que dura unos instantes y ocurre de vez en cuando no muy frecuentemente. Algunas veces al cambiar a 5ª y pasar de 2000 rpm el coche se sobrerevoluciona y pasa hasta 2500-2600 rpm rápidamente,luego se viene abajo e intenta recuperar pero vuelve a hacerlo, se ve como la aguja de las revoluciones balancea durante unos segundos notandose como el motor baja y sube a la vez hasta que vuelve todo a la normalidad, como digo, cuestión de segundos. La primera vez que paso fue cuando se desactivo solo el control de crucero sin tocar nada ni frenar, lo volvi a activar, el coche se aceleró y cuando llegó a ese punto saltó y se desactivó solo de nuevo.

¿Que pensais de lo que puede ser? lo llevé al taller, lo probamos pero ese dia no pasó nada de nada, el mecánico me dijo que podia ser del FAP pero mi modelo no lleva FAP y también le pasaron el ordenador y no se detectan fallos. Pero la cosa es que se que algo no va bien :(

Gracias.

Link to post
Share on other sites

irogiron escribió:

Hola a todos.

Para situarme tengo un 308 Sport 1.6 90cv. No es mi caso por el tema del calor que pierda fuerza el turbo pero he notado en ciertas ocasiones un fallo de aceleración que dura unos instantes y ocurre de vez en cuando no muy frecuentemente. Algunas veces al cambiar a 5ª y pasar de 2000 rpm el coche se sobrerevoluciona y pasa hasta 2500-2600 rpm rápidamente,luego se viene abajo e intenta recuperar pero vuelve a hacerlo, se ve como la aguja de las revoluciones balancea durante unos segundos notandose como el motor baja y sube a la vez hasta que vuelve todo a la normalidad, como digo, cuestión de segundos. La primera vez que paso fue cuando se desactivo solo el control de crucero sin tocar nada ni frenar, lo volvi a activar, el coche se aceleró y cuando llegó a ese punto saltó y se desactivó solo de nuevo.

¿Que pensais de lo que puede ser? lo llevé al taller, lo probamos pero ese dia no pasó nada de nada, el mecánico me dijo que podia ser del FAP pero mi modelo no lleva FAP y también le pasaron el ordenador y no se detectan fallos. Pero la cosa es que se que algo no va bien :(

Gracias.

Hola.

En primer lugar decirte que el mecanico es un autentico impresentable,porque de sobra sabe que el FAP no tiene nada que ver en tu problema y tambien que precisamente el ordenador no lo va a detectar.Pero la calaña de "esta gente" ya la conocemos los que por desgracia hemos tenido que visitar el ¿servicio? oficial en garantia.

En segundo lugar siento darte una mala noticia:lo que sucede en tu coche es que patina el embrague.

No se cuantos kms. llevas pero no dejes pasar el tema porque los "señores" de Peugeot se lavan las manos a partir de 40.000 kms incluso en periodo de garantia,argumentando que el embrague es pieza de desgaste...¡Ya! en 40.000 kms es muy logico que se termine un embrague,¿verdad?.Seran caraduras...

Ya por ultimo,si quieres reproducir la situacion delante de los "profesionales" te aconsejo que circules en una pendiente ascendente a unas 1800 vueltas mantenidas en 5ª velocidad y pises a fondo sin reducir.Lo raro seria que en esa situacion no patine.

Un saludo.

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...