Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Parpadea el stop


Go to solution Solved by Tinno307,

Recommended Posts

Hola, sabéis que puede ser lo que le pasa???

Resulta que al arrancarlo por las mañanas, nada más arrancarlo, parpadea el stop y se enciende el testigo del ABS, se apaga y no vuelve a encenderse, lo raro es que sólo se le pasa al arrancarlo la primera vez por la mañana, las demás veces no le pasa ( tendrá sueño?? :lol: ), lo he comentado en el taller y me han dicho que lo controle ésta semana y lo lleve el viernes, que lo meterían en la máquina a ver si da algún error.

SALUDOSSSS

Link to post
Share on other sites

Prueba a mantenerlo con los testigos encendidos un poquillo mas de rato antes de arrancar no vaya a ser que no le da tiempo a terminar el test de los sistemas.

Si no es este el problema que imagino que no al taller sin dudarlo y si se enciende estando en marcha para al momento no se vaya a joder algo.

Saludos

Link to post
Share on other sites

Te lo hace desde el principio? Poruqe si es asi es uno de los test.

A mi cñada creo( solo creo) que le funciona asi. Si no prueba a esperar suqe se apaguen la mayoria de als luces del cuadro y a que salga el nivel de aceite para arrancar, a ver que hace.

Como te digo, juraria que a mi cuñada, aun haciendo eso, se le vuelvea encender el testigo de ABS y el de STOP parpadea, pero no estoy seguro.

Si como te pregunto te lo hace desde el primer dia, es la manera que tiene de comprobar el funcionamiento de los sistemas.

En los modelos anteriores a 2004 el teset se hace de otra manera.

Link to post
Share on other sites

A mi tambien me lo hace, pero solo cuando lleva muchas horas parado y sobre todo cuando hace frio. Yo suelo esperar a que se me ponga el nivel del aceite y el airbag pasajero desconectado, que es lo ultimo que se pone, pero aun y todo me parapadea el STOP.

Como lo tengo que llevar a peyó esta semana por un tema del motor de arranque, le preguntaré a ver que me dice y ya os diré.

Link to post
Share on other sites

BOSS- Unas de las cosas que hice fue esperar un rato a que se apagaran todos los testigos y nada seguía haciéndolo.

PACOJAENES- No me lo hace desde el principio, hará una semana o poco más.

OSES- La verdad es que a mi también me pasa sólo la primera vez que lo arranco por la mañana, que es cuando más rato lleva parado, y por frío pues aquí hace bastante, si te enteras de algo antes del viernes, que es cuando lo llevaré yo, me lo dices vale???.

GRACIAS POR EL INTERÉS.

Link to post
Share on other sites

"En tu caso tu pensamiento es correcto "

Gracias Paco ya estaba empezando a preocuparme, pensando en que le habia salido otra nueva averia al puñetero este.

De todas formas pienso que si solo parpadea y despues se apaga y no vuelve a aparecer no ocurre nada ¿no?.

Corrígeme si no estoy en lo cierto.:wink:

Un abrazo.

Link to post
Share on other sites

Es raro, porque es cierto que algunos modelos, sobre todo, que yo sepa, a partir de 2004 les parpadea el stop al arrancar, pero lo normal es que lo haga siempre.

A mi me lo hace pero si arrranco sin terminar de pasar los test. Si lo hace solo en el primer arranque siempre que hace frio, algo raro esta haciendo, el problema es determinar que test es el que da ese parpadeo.

Link to post
Share on other sites
Es raro, porque es cierto que algunos modelos, sobre todo, que yo sepa, a partir de 2004 les parpadea el stop al arrancar, pero lo normal es que lo haga siempre.

A mi me lo hace pero si arrranco sin terminar de pasar los test. Si lo hace solo en el primer arranque siempre que hace frio, algo raro esta haciendo, el problema es determinar que test es el que da ese parpadeo.

Ostras Paco, perdón por la expresión pero me estoy empezando a acojo...

Mi coche es de noviembre del 2003(fecha de fabricación), lo observare a ver si solo lo hace cuando no lo dejo terminar el test o lo hace siempre, de todas formas parpadea nada decimas de segundo y luego permanece apagado el stop, si lo hace aún haciendo el test lo llevaré a la Peyó que sólo me quedan ya 3 meses de garantia :?

Un abrazo.

Link to post
Share on other sites
Hola Rugido:

Pues ahora que lo dices el mio desde que le pusieron la nueva bsi tambien me pita 3 veces,me puedes explicar que signigica eso?.

Un saludo.

Hola Caperucita!!!

Pués si os pita es que algo no va bien, no?, por lo menos es lo que pone el manual, por preguntarlo en el taller no perdeis nada....y más tu Caperucita, si es que se te acaba la garantia.

Saludosssss

Link to post
Share on other sites

A ver, OSITA

Hoy he dejado el coche en la peyó, poruqe me tienen que mirar el motor de arranque y le he preguntado el tema este.

Tampoco me ha aclarado nada, la verdad, pero me ha dicho que simplemente, al dar tu al contacto, el coche ahce un test del sistema y al parecer hay algunos que lo sigen haciendo una vez arrancado el motor. No le ha dado ninguna importancia.

Vamos que no nos va a servir de mucha ayuda esta aclaración pero a mi es lo que me han dicho.

De todas formas como tu lo vas a llevar el viernes al taller, pues a ver lo que te dicen.

Link to post
Share on other sites
A ver, OSITA

Hoy he dejado el coche en la peyó, poruqe me tienen que mirar el motor de arranque y le he preguntado el tema este.

Tampoco me ha aclarado nada, la verdad, pero me ha dicho que simplemente, al dar tu al contacto, el coche ahce un test del sistema y al parecer hay algunos que lo sigen haciendo una vez arrancado el motor. No le ha dado ninguna importancia.

Vamos que no nos va a servir de mucha ayuda esta aclaración pero a mi es lo que me han dicho.

De todas formas como tu lo vas a llevar el viernes al taller, pues a ver lo que te dicen.

Ok, ya te diré.

Link to post
Share on other sites
  • Solution

Bueno pues ya lo llevé al taller, le metieron el PPS ( creo que se llama así, no?) y no ha dado ningún error, me han dicho que si hubiera tenido algún error se hubiera quedado grabado y saldría, por lo tanto está bien.

La explicación de por que lo hace: Pues hay coches que tardan más en testear y más cuando llevan más tiempo parados. Por lo tanto, tooodos los tenemos bien, no??

SALUDOSSSSS

Link to post
Share on other sites
  • 7 years later...

Hola buenas. Les comento mi caso porque estoy preocupado a ver si me pueden echar una mano, ando mal de dinero y quisiera saber si es grave, Me lo ha empezado a hacer hace menos de dos semanas, la cuestión es que a veces me lo hace y otras no, al arrancar el vehículo se me encienden intermitentemente la luz del abs y del stop pero en pocos segundos se apaga y no se enciende mas, como ya e dicho solo le pasa en ocasiones y el coche no a cambiado su comportamiento ni nada. Mi coche es un Peugeot 307 SW 1.6 Inyección 16 válvulas del 2002. Nunca lo habia echo.

Muchas gracias

Un saludo. :(

Link to post
Share on other sites

yo simplemente quiero decir,por si a alguien le vale,que al mio,307 hdi 2.0 90 del año 2004,tambien me lo hace alguna vez igual que a vosotros

nunca le he dado mayor importancia,otra cosa es que se te encienda en marcha,pero de la forma en que hablais que yo comparto,en frio,despues de muchas horas parado,sera algo de la electronica

yo si solo es eso no le daria mayor importancia

Link to post
Share on other sites
  • Our picks

    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 127 replies
×
×
  • Create New...