Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

climatizador: echa aire frio por un lado.


Go to solution Solved by jjcf,

Recommended Posts

hola aunque tiene tiempo el tema os comento que esta vez me ha ocurrido en el lado del acompañante.

Como cuando compre el kit la otra vez salia para los dos lados no hay problema.

No he desmontado la guantera he hecho mas/menos lo de la otra vez, un agujero por dentro de la guantera y a correr.

Solo es para poder acceder a uno de los dos tornillos que lleva el cacharro, al otro se llega perfectamente desde abajo:

 

post-2-0-40458700-1461454603_thumb.jpeg

 

Link to post
Share on other sites
  • 11 months later...

  • Replies 143
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Aqui adjunto fotillos de los pasos a seguir- Saludos.

Bueno , despues de leerme todas las entradas sobre el tema y digo todas, el lunes ire a por el kit en cuestion y en cuanto pueda lo apaño.El problema es que solo me sale aire por el frontal, aunque si

chavales resuelto el misterio,tenia 200g de gas,y lleva 585  ahora enfria los dos lados,menuda alegria porque al ver las paletas que estaban bien me empece a rayar mucho,segun dice mi jefe a el ya le

Posted Images

Reflotandoooo tema. El mio hace lo mismo, solo por un lado... bla bla. Vale. Pero es que he mirado y al girar la temperatura entre Lo y HI  se mueve la ruedita. No le veo ningún diente roto o desgastado. Entre el máximo y el mínimo gira solo 1/4 de vuelta ¿es así? En el vídeo se puede ver un ligero movimiento horizontal de la pieza, que tampoco sé si afecta o no. ¿alguna idea de qué puede pasar? 307sw 2006 Climatizador bizona

 

VID_20170404_162039.mp4

Link to post
Share on other sites

Bueno. He intentado llegar al segundo tornillo del motorcillo y veo que hay que desmontar toda la parte de abajo del salpicadero. Con razón el agujero que hizo tomayax.....

Desmonté la consola central hasta poder ver que la parte baja es entera de izquierda a derecha, con lo cual no voy a seguir. Se me hace demasiado complejo. Igual hago el mismo agujero pero con un pequeño taladro y tapones de goma para después...

Link to post
Share on other sites
  • 5 months later...
El 19/6/2009 a las 23:41, mani dijo:

para acceder a ese motor creo que lo haces quitando el guarnecido del lado del copiloto que va desde la consola central ( como quien dice desde donde esta la radio) hasta debajo de la guantera.Ahora no recuerdo si es necesario tambien quitar la guantera o no.

Hola a todos ,

A mi el mecanico me quito la guantera ,no la podía sacar entera y con la mitad de la guantera fuera giro las ruedas de climatizador y por ahí lo reparó, bueno como no le puso el kit de reparación , ha funcionado bien tres días,,,

 

Link to post
Share on other sites
  • 2 weeks later...
El 14/4/2017 a las 14:51, joselillo0 dijo:

Bueno. He intentado llegar al segundo tornillo del motorcillo y veo que hay que desmontar toda la parte de abajo del salpicadero. Con razón el agujero que hizo tomayax.....

Desmonté la consola central hasta poder ver que la parte baja es entera de izquierda a derecha, con lo cual no voy a seguir. Se me hace demasiado complejo. Igual hago el mismo agujero pero con un pequeño taladro y tapones de goma para después...

Me autocito para retomar. Pude acceder a los motorcillos y los quité para comprobar las ruedas. Todas están bien y además las trampillas giran perfectamente en todo su recorrido. Por lo cual solo me queda suponer que el circuito tiene una fuga y pierde presión el fluido poco a poco. Todavía enfría un poco, pero bastante menos que al principio. Y sigue saltando el compresor, por lo que supongo que le queda algo de gas. Espero que sea una junta tórica que por edad se halla resquebrajado. 

Link to post
Share on other sites
  • 3 months later...
  • 7 months later...

dicen que el motor del piloto va arriba.

 

 

una cosa queria preguntaros,al romperseme y no salir frio en el copiloto pense que el monozona lleva toda la instalacion del bizona,menos la pantalla.

 

entonces pienso que poniendo la pantalla bizona con su carcasa(porque la forma es cuadrada) si la clavija es igual,un monozona se podria pasar a bizona.

 

mi novia siempre va mu desabriga y quiere calefaccion a tope y yo que siempre llevo muchas capas de ropa tengo que pararme por la autovia y ponerme en manga corta en invierno.

 

he leido por ahi que a uno le pusieron la pantalla del bizona en una peugeot.

Link to post
Share on other sites

bueno pues mi clima veo como que es distinto a los vuestros porque mi motor no lleva esos dos engranajes negros que se rompen los dientes.

 

el motor de arriba regula hacia donde dirige el aire,y el de abajo el frio o calor y los dos mueven los ejes bien,asique he pensado que seguro en el eje de abajo una trampilla se ha doblado o algo asi de manera que al girar a un lado las dos no cierran a tope y hacia el otro lado igual.

 

porque me pasa que en el copiloto no sale frio,sale como templado,pero a su vez en el piloto no calienta la calefaccion del todo,osea habria que sacar el mueble y ver las paletas.

 

el eje se ve por el pedal del gas que se mueve bien tambien,enfin dejo unas fotos para que veais como es mi clima.

 

he probado en dirigir el aire a los pies y al cristal y tambien se nota igual,por el copiloto sale mas calor y menos frio.

 

y por el lado del gas no hay ni motores ni nada.

 

 

DSCF9471.JPG

DSCF9473.JPG

Link to post
Share on other sites
  • 4 months later...
  • 5 months later...

Hola, no se si es en este foro, pero a nosotros lo que nos pasa es que enfria pero no sale fuerte, solo se nota si acercas la mano a las rejillas. Me podrias ayudar? Hace unos años pusimos el kit este del que hablan. Y siempre iba bien. Puede ser falta de gas?, desde ya agradezco la atencion.

Link to post
Share on other sites
  • 1 month later...
El 29/1/2019 a las 18:49, jakijem dijo:

Hay un video en rumano (con subs) para sustituir la leva y el pìñon para este fallo concreto (lado copiloto tira aire caliente siempre, lado conductor funciona bien)
 

 

 

¿Esta reparación procede, cuando lo que me ocurre a mi, es que sólo sale el aire por la ventilación del cristal? Es bizona, y sale por ambos lados a la misma temperatura. El tema es que si pongo para que salga el aire por la consola frontal, o pies, ni se inmuta. Sigue saliendo el aire por "arriba"

 

Saludos.

Link to post
Share on other sites
  • 2 months later...

Buenas:

 

Tras consultar los bricos del club, y dado que a mi me ha dado el mismo problema con el agravante de que se me han ido los dos motores, no se como acceder al motorreductor que regula el aire en el lado del piloto, por lo que he visto en imagenes en este mismo foro, va un poco mas arriba del plastico que va abajo del todo de la consola central y el cual he desarmado.

 

La cosa es que parece (ojala solo lo parezca) que hay que desarmar el salpicadero entero para poder sacar el guarnecido que tapa esa zona, claro, la foto que vi es tal que asi:

 

3.jpg

 

Y me resulta muy extraño que haya desarmar medio salpicadero para acceder al motorreductor de ese lado, he estado buscando info y no hay ningun brico, ni ningun tutorial sobre como hacerlo en ese lado, y me he topado con que no parece nada simple sacar ese guarnecido y acceder a los tornillos, asi que de momento voy con un lado con aire caliente (copiloto) y el del conductor frio...

 

Si hubiera que sacar el salpicadero entero, obviamente desistiria de la reparacion, ya que no puedo estar desarmando medio coche para quitar dos tornillos y un motorcillo, y tampoco me hace gracia la idea de destrozar un guarnecido, la verdad.

 

Cualquier ayuda es bien recibida.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...