Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Medidor de nivel de aceite. Ya sé por qué mide mal.


seat600
 Share

Recommended Posts

Hola a todos,

mi SW tiene la batería en la 3ª edad y va a pasar a mejor vida en los próximos días.

En varias ocasiones he detectado que el medidor de nivel de aceite indica que el aceite está por debajo del mínimo, cuando mirando la varilla está en el máximo.

A mi siempre me ha medido bien el indicador de nivel, pero desde que la batería está en su recta final el medidor de nivel de aceite ha empezado a errar las mediciones y he comprobado fehacientemente la relación causa efecto baja tensión de batería - error de medida del indicador de nivel de aceite.

La medida de nivel se hace con el contacto puesto y motor parado, en ese instante la batería es la única que entrega energía, y si la tensión en ese instante está por debajo de 11.0 Volt, la medida es "sin aceite". Por encima de 11.0 V la medida de nivel es correcta.

Por lo tanto, es posible que las erráticas medidas del indicador de nivel de aceite, estén relacionadas con una batería baja.

Para el administrador -> Creo que esto es fiable y debería incluirse este texto en la página del club en el apartado relacionado con el medidor de nivel de aceite.

Nota Administrador.

Estupenda información Juan, y viniendo de ti es fiable al 100%. Lo subo al contenido del Club. Gracias.

Link to comment
Share on other sites


  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Mi batería también está en las últimas, y se da la circunstancia de que el medidor ha empezado a fallar no habiendo fallado nunca... Pero no solo el medidor de aceite hace cosas raras, el reloj pierde la hora solo, los consumos marcados son exagerados (ya lo comenté en otro hilo).

Por pereza no he cambiado la batería, pero algún día de estos caerá (El coche es de Mayo/2002 y no le he cambiado la batería nunca).

Link to comment
Share on other sites


Independientemente de que haya casos en que el medidor esté mal, y que de hecho no es muy preciso, a mí no me gusta fiarme de él. El medidor de aceite (si estoy equivocado corregidme) se basa en hacer circular una determinada corriente por un fluido (aceite) y obtener las diferencias de potencial. Claro esto en condiciones normales, cuando al medidor de aceite le llega la tensión para el cual está calibrado con respecto a la tension nominal que le aporte la batería en condiciones normales (no gastada). Pero si le llegan tensiones anormales (baja tensión por estar gastada) de la batería, el funcionamiento del medidor será defectuoso.

Corregidme please, si he metido la gamba.

Link to comment
Share on other sites

Pues yo tambien estoy en un caso similar. Hace cosa de un mes que el medidor da mas lecturas erroneas que ciertas, y me fije ayerpor la tarde y al hacer los test la tension de bateria anda por los 11.3, y se recupera despues de un ratito, cada vez mas largo antes de arrancar ( me espero aposta).

Circulando tambien mas cerca de 14.2 que y antes casi siempre por los 14.4-14.5, pero eso lo tengo que verificar.

LO controlare. POr cierto, y aunque es de otro hilo, Parra si llamas a Jose para cambiar la bateria me apunto, Ok :?:

Link to comment
Share on other sites

Mi batería también está en las últimas, y se da la circunstancia de que el medidor ha empezado a fallar no habiendo fallado nunca... Pero no solo el medidor de aceite hace cosas raras, el reloj pierde la hora solo, los consumos marcados son exagerados (ya lo comenté en otro hilo).

Por pereza no he cambiado la batería, pero algún día de estos caerá (El coche es de Mayo/2002 y no le he cambiado la batería nunca).

Yo la tuve que cambiar hace un par de semanas (no arrancaba) y también vinieron funcionando erráticamente algunas cosas en sus últimos días de vida. Batería nueva y todo volvió a la normalidad.

Saludos. Jose

Link to comment
Share on other sites

Chicos... con lo del medidor de aceite os referís a cuando arrancamos el coche y pone "Oil Ok"? O habláis de otra cosa?

No te preocupes por el tuyo que es de los modernos , esque "estos" hablan de su coche que lleva un medidor "digital" ( de dedo :wink: ) con unas rayitas ........

¡¡¡ Vamos una antigualla...... !!!! :lol::lol:

Saludines

Jose

Link to comment
Share on other sites

Te corrijo,

el aceite es un aislante muy bueno y el medidor de nivel no se basa en medir la corriente que pasa por el aceite.

El medidor es un hilo vertical que está sumerjido parcialmente en el aceite y con el nivel al máximo queda todo el hilo sumerjido. Al pasar la corriente, la parte no sumerjida se calienta mucho más ya que la sumerjida está refrigerada por le aceite. El material del hilo es un metal que aumenta mucho su resistencia con la tempertura, por lo que al aplicar una tensión constante la corriente que circula es proporcional al nivel de aceite. A la medida de afecta la tensión y como no, la temperatura del aceite. Es un sistema impreciso pero robusto.

Por otra parte, si de nuevo os medía mal, es que hay otro problema, pero si casi siempre ha medido bien y con baterías de más de 2 años empieza a medir mal, esto confirma que una batería baja produce malas medidas del nivel.

Cuando hablamos de nivel de aceite, son los oooooo que salen al dar el contacto, que indican el nivel de aceite.

JParra :-)

Independientemente de que haya casos en que el medidor esté mal, y que de hecho no es muy preciso, a mí no me gusta fiarme de él. El medidor de aceite (si estoy equivocado corregidme) se basa en hacer circular una determinada corriente por un fluido (aceite) y obtener las diferencias de potencial. Claro esto en condiciones normales, cuando al medidor de aceite le llega la tensión para el cual está calibrado con respecto a la tension nominal que le aporte la batería en condiciones normales (no gastada). Pero si le llegan tensiones anormales (baja tensión por estar gastada) de la batería, el funcionamiento del medidor será defectuoso.

Corregidme please, si he metido la gamba.

Link to comment
Share on other sites

Chicos... con lo del medidor de aceite os referís a cuando arrancamos el coche y pone "Oil Ok"? O habláis de otra cosa?

No te preocupes por el tuyo que es de los modernos ' date=' esque "estos" hablan de su coche que lleva un medidor "digital" ( de dedo :wink: ) con unas rayitas ........

¡¡¡ Vamos una antigualla...... !!!! :lol::lol:

Saludines

Jose[/quote']

Ok entendido... es que muchas de las cosas de las que habláis, si no veo una foto de la cosa en cuestión, me pierdo :D

Link to comment
Share on other sites

A mi siempre me ha medido bien, pero desde hace un par de semanas hay dias que al arrancar por la mañana me marca un solo "O", y segun va pasando el dia cada vez qu arranco de nuevo despues de andar un rato, me marca mas y cuando aparco de noche en casa, pongo el contacto para mirarlo y esta a tope otra vez.

No se si sera tema de la bateria, pero el mio va a hacer 2 años en enero, en la revision de los 30000 que la tengo en breve pedire que me miren los niveles de la bateria.

¿influye en la vida de la bateria el estar parado el coche de lunes a viernes?

un saludo

Link to comment
Share on other sites

Estoy empezando a tener malas sensaciones... Incluso podria hacer una apuesta de riesgo aqui con vosotros.

Sigo sin coche, ya estamos en la 3ª semana si no me equivoco. Y conociendo como conozco a los de Mosa, el coche ni lo han tocado... Yo no he cambiado nunca la bateria, y por lo que contais el tiempo de la bateria debe de estar por ahi (junio 2002). Me apuesto que cuando saque el coche del taller, me quedo tirada por la dichosa bateria.... :shock:

Mi medidor de aceite iba mal al principio de tener el coche, luego no ha vuelto a fallar. ni incluso cuando tuve el apagon.

May

Link to comment
Share on other sites

Sigo sin coche, ya estamos en la 3ª semana si no me equivoco. Y conociendo como conozco a los de Mosa, el coche ni lo han tocado...

Ya estás tardando en llamar a Desatención al cliente.

A mí me iban a tardar 9 días y nada más llamar el mismo día que lo dejé en el taller tardaron solo 3 días.

Link to comment
Share on other sites

Los niveles de la batería no te los van a mirar.

Estar parado de Lunes a Viernes influye mucho, ya que nuestro coche consume en vacío (a coche parado) unos 50 mA (80 mA con alarma), que pueden parecer pocos, pero ehcando unos numeritos...

50 mA x 24 horas x 5 días = 6 Ah de descarga de batería

Si sumamos que la autodescarga de una batería es del orden del 10% semanal, añadimos otros 6 Ah.

Total 12 Ah, que corresponden al 20% más o menos de la carga de la batería. Para recuperar ese 20% de carga hay que circular por lo menos 2 o 3 horas. Si no llegas a circular ese tiempo el fin de semana es posible que no estés recuperando totalmente las pérdidas.

Y estoy convencido que tu problema del medidor es la batería, que no está cargando lo suficiente. Aunqeu vete pesando en cambiarla antes de un año.

No se si sera tema de la bateria, pero el mio va a hacer 2 años en enero, en la revision de los 30000 que la tengo en breve pedire que me miren los niveles de la bateria.

¿influye en la vida de la bateria el estar parado el coche de lunes a viernes?

un saludo

Link to comment
Share on other sites

Rugido, enhorabuena por tu mensaje 1001

Si, voy a llamar a Desatencion. Aunque tengo que decir, que conmigo se pusieron inmediatamente en contacto, eso si, luego no han hecho nada de nada.

Como dato anecdotico, decir que tengo 3 reclamaciones puesta, (una solo a la peugeot), otra a Sony (Sony + CorteIngles), y otra a Viajes el CorteIngles. Las 3 el mismo dia. Las 3 a espera de una respuesta urgente. Ninguna tiene respuestas.

Reclameitor vuelve...

:twisted: :twisted: :twisted: :twisted: May

Link to comment
Share on other sites

¡¡¡¡¡ Jose Luis te has dado cuen que te queda 1 mensaje sólo para los 1.000 ......... joer tio .......!!!!!!!

Pues la verdad espera alguna mención especial en el rango :oops: :oops:

¡¡¡ ¿ Que esperabas que te nombraran :

"EL MIEMBRO" .............. :roll: ? !!!!

:wink:

Saludines

Jose

Link to comment
Share on other sites

Hola May,

los talleres son muy cucos y si en los moviemintos internos que han hecho en estas 3 semanas, ¡¡¡¡ qué vergüenza!!!, no han podido arrancar le habrán puesto un cargador rápido, malísimo para las baterías, para poder moverlo. Además seguro que antes de dártelo le habrán metido una carga rápida.

El problema es que la batería es un consumible y no entra en garantía y no tienes escapatoria.

Verifica que el medidor de nivel de aceite funciona bien, si no, es sínt¡oma de que la batería está diciendo adios y vete preparando para que un día no arranque ¿tienes unos cables con pinzas?.

Es increible, estamos usando el medidor de nivel de aceite como voltímetro!!!

Estoy empezando a tener malas sensaciones... Incluso podria hacer una apuesta de riesgo aqui con vosotros.

Sigo sin coche, ya estamos en la 3ª semana si no me equivoco. Y conociendo como conozco a los de Mosa, el coche ni lo han tocado... Yo no he cambiado nunca la bateria, y por lo que contais el tiempo de la bateria debe de estar por ahi (junio 2002). Me apuesto que cuando saque el coche del taller, me quedo tirada por la dichosa bateria.... :shock:

Mi medidor de aceite iba mal al principio de tener el coche, luego no ha vuelto a fallar. ni incluso cuando tuve el apagon.

May

Link to comment
Share on other sites

Hola a todos,

siento decir lo siguiente, pero yo puse hace 15 días batería nueva Optima Yellow Top 4.2 de 55Ah y 690CCA y he visto hoy que el medidor me daba una única rallita parpadeante. Como iba al curro no me iba a liar a comprobar la varilla pero es prácticamente imposible que tenga el motor vacio de aceite.... lo siento, creo que en mi caso esto no aplica.

Link to comment
Share on other sites

Hola a todos,

siento decir lo siguiente, pero yo puse hace 15 días batería nueva Optima Yellow Top 4.2 de 55Ah y 690CCA y he visto hoy que el medidor me daba una única rallita parpadeante. Como iba al curro no me iba a liar a comprobar la varilla pero es prácticamente imposible que tenga el motor vacio de aceite.... lo siento, creo que en mi caso esto no aplica.

Pues claro que marca mal, pero tenga la batería un día o un año.

Eso es un problema de la sonda del aceite. Lo que ocurre es que te cambian una sonda defectuosa por otra sonda defectuosa pero nueva. :P

Link to comment
Share on other sites

Para aclararnos

1. Una medida errónea del medidor de nivel no significa forzosamente batería mal.

2. Una batería mal implica fallo en la medida de nivel.

No es lo mismo.

Por otra parte, las baterías que nos venden, vienen con poco más del 10% de su carga, y es nuestro coche quien la tiene que cargar. Sólo pocos fabricantes, Varta, por ejemplo, te la da completamente cargada.

Hola a todos,

siento decir lo siguiente, pero yo puse hace 15 días batería nueva Optima Yellow Top 4.2 de 55Ah y 690CCA y he visto hoy que el medidor me daba una única rallita parpadeante. Como iba al curro no me iba a liar a comprobar la varilla pero es prácticamente imposible que tenga el motor vacio de aceite.... lo siento, creo que en mi caso esto no aplica.

Link to comment
Share on other sites

 Share

  • Our picks

    • Ayuda con los tipos de conectores
      Hola compis! 
      primero dar gracias a los que siempre estáis ahí echando un cable como los admins y @Calculin69 jajaja 
      bueno; tengo un nuevo problema en la reparación de mi 407 2.0 hdi 2004 motor rhr…
      me he cargado (soy un poco manazas) el conector eléctrico del filtro de gasoil…y a pesar de haber buscado varios por amazon, no me fio de cual. Así que si alguno sabe que tipo de conector es, como se llama o lo que sea, sería de gran ayuda. 
       
      no he comprado ninguno porque me da miedo que la “ficha” no conecte y no se ajuste al filtro (no sé si me entendéis). 
       
      bueno…ya os contaré el final de cómo está quedando pero de momento he cambiado todos los sensores (árbol, cigüeñal, recopia turbo, la bomba de alta presión y limpiado hasta la saciedad) 
       
      os pongo fotos de la clavija
      • 2 replies
    • Filtro Habitaculo o Polen
      Hola compañeros, he buscado por el foro y no encontrado ningún tema de donde se ubica el filtro del habitaculo.
       
      Me gustaría saber donde y como se cambia para tenerlo siempre lo mas limpio posible.
       
      Saludos 🤗
      • 4 replies
    • Con o sin anagrama 508 delantero
      Buenas compañ[email protected]
       
      Alguien se ha animado a quitar el 508 del frontal? El de la parte trasera lo he quitado, quedando mucho mejor pero el de la parte delantera no lo tengo claro.
       
      Adjunto fotos con el anagrama "borrado". Como veis la parte delantera? A mi me tira más por quitarlo pero no se......
      Con y sin.
       
       
       
      • 5 replies
    • Bombillas delanteras, ¿son iguales cortas y largas?
      Buenas, se ha fundido una de las bombillas de cruce, y quisiera saber si son el mismo modelo las de cruce y las largas, y si se las puedo cambiar por unas  led o tengo que ponerle las mismas que trae que creo son halógenas, y en caso de cambiarlas, ¿cuántos K se deben poner?
      Gracias
      • 6 replies
    • Compatibilidad sensor presión aíre ubicado en paso de ruedas delanteras
      Buenas a todos. Espero que estés bien allí donde estéis.
      El tema es que el concesionario Peugeot de aquí no sabe de ésto 😅. Perdí el paso de ruedas y ésto también.
      Mi pregunta es. Es compatible ése sensor entre diferentes modelos? El mío es un 307 CC del 2006. Y éstoy viendo a la venta otros igual, pero cambia una numeración sólo. 
      Pd. Ultima foto dónde se ven tres imágenes en una sólo foto, es un ejemplo dónde toda la numeración es igual, menos la fila de abajo derecha .
      • 2 replies
×
×
  • Create New...