Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

funde el fusible de arranque


vaquilla84
 Share

Recommended Posts

ya me extrañaba a mi que tardara tanto tiempo en salirle una nueva averia al coche asi que bueno aqui esta otra vez el coche haciendo de las suyas. el problema esta en que el otro dia fui a una tienda a comprar y cuando quize arrancar el coche pues no digamos qeu no hacia nada, me conectaron otra bateria para ver si era de eso y nada, bueno la cosa es qeu la grua lo llevo a la peugeot y alli me encontraron que se le habia fundido un fusible asi que en principio todo bien 15€ y pa la casa. la cuestion es que cuando pare y arranque el coche unas tres veces mas a lo largo del dia el mismo problema asi que busque yo el fusible y otra vez andando. al dia siguiente mas de los mismo 4 o 5 veces que pare y arranque el coche y se funde el fusible, asi que llevo una bolsa llena de fusibles en el coche hasta que pueda darle solucion a esto.

el fusible es uno de 15 A que hay justo al lado de la bateria sino sabeis cual es exactamente le podria echar fotos y decir cual es, a ver si hay sabria el porque de esto.

Link to comment
Share on other sites


  • 2 years later...

te comento el fusible se funde por una sobrecarga del motor de arraque vuelve a poner el mismo amperaje de fusible y si por cualquier causa se vuelve a fundir te tiene que revisar el arranque ,una cosa antes de fundirse el fusible te ha pasado algo al coche, as puesto los cables para arrancar a otro

Link to comment
Share on other sites

Negativo jjcf. No he puesto cables. De buenas a primeras no arrancó, y tenía el fusible fundido. Lo sustituí, volvió a fundir, volví a sustituir, duró unos días y volvió a fundir. Comprobé algunas cosas y lo achaqué a la puesta en marcha (motor de arranque) por lo que lo he sustituido. Eso fue el mismo viernes, y de momento no ha fallado. Si que es verdad que he leido en foros ingleses algo referente a una hoja de servicio peugeot en la que se contempla el cambio de dicho fusible de 20 A por uno de 25 A por sobrecarga como comentas. Así que aparte de sustituirle el motor de arranque le he cambiado el fusible. ¿Que opinas?

Link to comment
Share on other sites

si el problema se a resuelto con el cambio de motor de arranque yo dejaria el fusible que llevaba antes , de todas maners lo miro por si hay una nota para poner un fusible de mas amperaje. y ten en cuenta que los coches que mandan a otro paises suele estar con distintos sistemas electricos , nos es igual un coche que lo fabrican para españa por su clima y demas cosas como el que mandan a alemania o a china, de todas maneras lo miro y te comento

Link to comment
Share on other sites

De mil amores, jjcf. Agradezco tu interes y ayuda. Yo pensaba que el grupo PSA tenía estandarizados los modelos, al menos a nivel europeo, ya que la infoflash que te comento creo recordar que era para Gran Bretaña. Volviendo al tema, hasta la fecha sigue correcto el sistema, por si a alguien mas le interesa y le ayuda.

Quedo a la espera que me digas, jjcf.

Un saludo y gracias de nuevo.

Link to comment
Share on other sites

  • 5 years later...

A mi me está pasando lo mismo aunque en un 407 HDI 136cv, pero la primera vez lo cambié y bien, aunque a los dos días, después de varias arrancadas, se vuelve a fundir y esta vez funde dos más  así que subo amperaje hasta 30 w y ya no se funde, pero sigue sin arrancar, pruebo ha hacer girar el motor de arranque, engranando 2ª y empujando un poco el coche y ¡¡ eureca !! Arranca. ¿Será que con 12 años y 200 mil km. tendré que cambiar el motor de arranque? ¿Sabéis cuánto cuesta?

 

 

Link to comment
Share on other sites

hace 6 minutos, Lucas_2 dijo:

A mi me está pasando lo mismo aunque en un 407 HDI 136cv, pero la primera vez lo cambié y bien, aunque a los dos días, después de varias arrancadas, se vuelve a fundir y esta vez funde dos más  así que subo amperaje hasta 30 w y ya no se funde, pero sigue sin arrancar, pruebo ha hacer girar el motor de arranque, engranando 2ª y empujando un poco el coche y ¡¡ eureca !! Arranca. ¿Será que con 12 años y 200 mil km. tendré que cambiar el motor de arranque? ¿Sabéis cuánto cuesta?

 

 

lo que tienes que hacer es cambiar el arranque  nunca poner un fusible mayor ya que podrías quemar la istalacion electrica

Link to comment
Share on other sites

Sí, es lo que haré, ya estoy contactando con el taller para que lo miren. Sé que si los fusibles llevan su medida es por algo y no se debe de subir, lo que pasa que a veces las circunstancias mandan. Ayer, donde me dejó tirado, tenía que probar esa opción y salir de allí.

Gracias.

Edited by Lucas_2
Link to comment
Share on other sites

 Share

  • Our picks

    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
    • Desactivar Start Stop en Diagbox
      Buenas, 
       
      Soy nuevo en DIagbox  y no conozco mucho. Me he comprado el cable full duplex en ali express y he desactivado el start stop desde BSI2010 > Motorpropulsador> Presencia y tipo de función Stop and Start. Estaba en "Tipo Istar fase 2" ahora en desactivado y parece que va bien, o sea, no funciona y parece que no ha afectado a nada más.
       
       Mi pregunta es, antes de hacerlo estuve mirando en el buscador cómo hacerlo y no encontré ningún post que explicara para  hacerlo en Diagbox, vi los bricos de para el relé en el botón de desactivado y lo del sensor debajo del capó. Entonces, es peligroso desactivarlo desde el Diagbox? He podido desactivar otras cosas? O simplemente es que nadie lo ha probado antes?
       
      Gracias, saludos.
       
      • 7 replies
    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.