Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

funde el fusible de arranque


vaquilla84

Recommended Posts

ya me extrañaba a mi que tardara tanto tiempo en salirle una nueva averia al coche asi que bueno aqui esta otra vez el coche haciendo de las suyas. el problema esta en que el otro dia fui a una tienda a comprar y cuando quize arrancar el coche pues no digamos qeu no hacia nada, me conectaron otra bateria para ver si era de eso y nada, bueno la cosa es qeu la grua lo llevo a la peugeot y alli me encontraron que se le habia fundido un fusible asi que en principio todo bien 15€ y pa la casa. la cuestion es que cuando pare y arranque el coche unas tres veces mas a lo largo del dia el mismo problema asi que busque yo el fusible y otra vez andando. al dia siguiente mas de los mismo 4 o 5 veces que pare y arranque el coche y se funde el fusible, asi que llevo una bolsa llena de fusibles en el coche hasta que pueda darle solucion a esto.

el fusible es uno de 15 A que hay justo al lado de la bateria sino sabeis cual es exactamente le podria echar fotos y decir cual es, a ver si hay sabria el porque de esto.

Link to comment
Share on other sites

  • 2 years later...

te comento el fusible se funde por una sobrecarga del motor de arraque vuelve a poner el mismo amperaje de fusible y si por cualquier causa se vuelve a fundir te tiene que revisar el arranque ,una cosa antes de fundirse el fusible te ha pasado algo al coche, as puesto los cables para arrancar a otro

Link to comment
Share on other sites

Negativo jjcf. No he puesto cables. De buenas a primeras no arrancó, y tenía el fusible fundido. Lo sustituí, volvió a fundir, volví a sustituir, duró unos días y volvió a fundir. Comprobé algunas cosas y lo achaqué a la puesta en marcha (motor de arranque) por lo que lo he sustituido. Eso fue el mismo viernes, y de momento no ha fallado. Si que es verdad que he leido en foros ingleses algo referente a una hoja de servicio peugeot en la que se contempla el cambio de dicho fusible de 20 A por uno de 25 A por sobrecarga como comentas. Así que aparte de sustituirle el motor de arranque le he cambiado el fusible. ¿Que opinas?

Link to comment
Share on other sites

si el problema se a resuelto con el cambio de motor de arranque yo dejaria el fusible que llevaba antes , de todas maners lo miro por si hay una nota para poner un fusible de mas amperaje. y ten en cuenta que los coches que mandan a otro paises suele estar con distintos sistemas electricos , nos es igual un coche que lo fabrican para españa por su clima y demas cosas como el que mandan a alemania o a china, de todas maneras lo miro y te comento

Link to comment
Share on other sites

De mil amores, jjcf. Agradezco tu interes y ayuda. Yo pensaba que el grupo PSA tenía estandarizados los modelos, al menos a nivel europeo, ya que la infoflash que te comento creo recordar que era para Gran Bretaña. Volviendo al tema, hasta la fecha sigue correcto el sistema, por si a alguien mas le interesa y le ayuda.

Quedo a la espera que me digas, jjcf.

Un saludo y gracias de nuevo.

Link to comment
Share on other sites

  • 5 years later...

A mi me está pasando lo mismo aunque en un 407 HDI 136cv, pero la primera vez lo cambié y bien, aunque a los dos días, después de varias arrancadas, se vuelve a fundir y esta vez funde dos más  así que subo amperaje hasta 30 w y ya no se funde, pero sigue sin arrancar, pruebo ha hacer girar el motor de arranque, engranando 2ª y empujando un poco el coche y ¡¡ eureca !! Arranca. ¿Será que con 12 años y 200 mil km. tendré que cambiar el motor de arranque? ¿Sabéis cuánto cuesta?

 

 

Link to comment
Share on other sites

hace 6 minutos, Lucas_2 dijo:

A mi me está pasando lo mismo aunque en un 407 HDI 136cv, pero la primera vez lo cambié y bien, aunque a los dos días, después de varias arrancadas, se vuelve a fundir y esta vez funde dos más  así que subo amperaje hasta 30 w y ya no se funde, pero sigue sin arrancar, pruebo ha hacer girar el motor de arranque, engranando 2ª y empujando un poco el coche y ¡¡ eureca !! Arranca. ¿Será que con 12 años y 200 mil km. tendré que cambiar el motor de arranque? ¿Sabéis cuánto cuesta?

 

 

lo que tienes que hacer es cambiar el arranque  nunca poner un fusible mayor ya que podrías quemar la istalacion electrica

Link to comment
Share on other sites

Sí, es lo que haré, ya estoy contactando con el taller para que lo miren. Sé que si los fusibles llevan su medida es por algo y no se debe de subir, lo que pasa que a veces las circunstancias mandan. Ayer, donde me dejó tirado, tenía que probar esa opción y salir de allí.

Gracias.

Edited by Lucas_2
Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...