Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

fallo S.Antipol. + parada de motor


eltero

Recommended Posts

Buenas a todos,

he estado leyendo varios post sobre esto pero no es la misma secuencia o almenos no la he visto

307 sw 1.6 110 pack+ del 2006

voy en marcha y me aparece en la pantalla "Fallo del sistema antipolución" sigo caminando y observo ciertos tirones en el coche y de repende la velocidad empieza a caer, no responde al acelerador y va decelerando, unicamente circulo por la inercia que llevo. La velocidad se aproxima a cero entonces aparece "presion insuficiente de aceite" se enciende "STOP" y se para el motor; el coche continua con su inercia hasta que llega el momento en que se para del todo.

Lo llevé al taller la semana pasada y el ordenador no le decia nada, el fallo solo me lo habia hecho una vez.

Este fin de semana lo he probado de nuevo tras sacarlo del taller y me lo han vuelto a hacer dos veces en tan solo 40km. Esta tarde de nuevo al taller...

¿alquien con los mismos síntomas?

Por cierto, el coche no se queda en modo "estrategia" como me decia el del taller, se para y se paró, no hay más.

Link to comment
Share on other sites

buenas eltero. Pues yo los mismos sintomas exactamente no tuve pero muy parecidos. A mi me empezaba a dar tirones y aunque perdia fuerza no dejaba de acelerar, eso si, se me paro un dia 2veces circulando por ciudad pero yo no mire nada de la pantalla, de los nervios solo queria arrancarlo.

La historia mia fue el captador de admision, si buscas eso en el buscador del foro te saldran fotos de la pieza, si es eso es bastante barato. Mi motor es el mismo que el tuyo, a lo mejor...

Suerte con la averia y espero haberte ayudado un pelin, jeje

Un saludo

Link to comment
Share on other sites

bueno pues ya lo he dejado en el taller a la espera de su "operación"

en principio me han dicho que van a ver el tema de admisión y que van a ver el filtro del gasoil, incluso le pondrán uno nuevo y lo probarán a ver cómo va.

Ya os comentaré en que queda todo

Link to comment
Share on other sites

eltero escribió:

bueno pues ya lo he dejado en el taller a la espera de su "operación"

en principio me han dicho que van a ver el tema de admisión y que van a ver el filtro del gasoil, incluso le pondrán uno nuevo y lo probarán a ver cómo va.

Ya os comentaré en que queda todo

Habia entendido que era el 1.6 gasolina, entonces retiro lo dicho. Si fuera sido el gasolina el captador de admision hubiera sido muy posible.

Un saludo y suerte

Link to comment
Share on other sites

eltero escribió:

al final cambio de captador de presion de admisión y cambio de filtro de gasoil

más mano de obra y pruebas en carretera para ver si daba otra vez la averia...

los 50€ se quedan un poco escasillos :S

Los 50e era solo la pieza luego ya...Por lo menos lo tienes arreglao. me alegro

Link to comment
Share on other sites

  • 1 month later...

buenas, oye robertazo, a mi ayer me empezo a hacer algo parecido a lo que comentas, haber si me explico y que me dices.

ayer tenia que subir un poco el coche a un bordillo pequeño (para cambiarle el aceite, el filtro del aceite, el del aire y el antipolen), me puse a ello y el coche patino pero al final subio pero se me encendio al luz del cuadro del triangulo con la exclamacion, apague el coche y al arrancar ya no estaba. mi sorpresa fue cuando al acabar para marcharme al empezar a andar el coche me hace como una especie de vibraciones como debajo de los pedales y me quede acojonao. empece a mirar en los papeles haber que ponia del dichoso dibujito y bueno ponia que habia que circular un rato (5min) a mas de 60km/h para la regeneracion del filtro de particulas y que podian aparecer unos ruidos de rele debajo del panel de instrumentos, tiene esto algo que ver con lo que me pasa a mi???

espero respuestas porque toy de los nervios

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...