Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Las luces de cruce no encienden.


el_david77
 Share

Recommended Posts

He buscado por ahi y no he visto ningún caso similar, el caso es el siguiente:

Las luces de cruce no encienden, si veo en el cuadro que se encienden pero la bombilla no da luz, he probado lo siguiente:

Mirar bombillas, están OK.

Mirar Fusibles, están Ok.

El Faro derecho no enciende a veces, le tengo que dar un golpecito, parece un mal contacto.

El Faro izquierdo no enciende ó lo hace en rara ocasión y como he dicho he revisado bombilla y fusible.

A alguien le ha pasado algo parecido.

Saludos

Link to comment
Share on other sites


Bueno a esta gente parece que se le apaga subitamente a mi ni me enciende y en el cuadro no me pasa nada, y hacen mención a la palanca de encendido de las luces y mis luces encienden solas, no se luego he ido a leer el hilo del COM pero ya no estaba, no se que hacer quzá lo mida con un polímetro que está pasando, le suelte la batería y se la conecte otra vez y por ultimo iré al taller.

Link to comment
Share on other sites

Localiza en el conector de los faros los cables correspondientes a las luces de cruce, y con un polimetro vete midiendo. Primero tensión (con las luces encendidas) y si te da 12V y las bombillas siguen sin encenderse, vete midiendo continuidad con el polimetro y las luces apagadas para descartar que haya algun cable partido o creando alguna mala conexion.

1 saludo!

Link to comment
Share on other sites

Si te sirve, el otro dia en la quedada de Madrid, a PaMpI no le iba la luz de posicion delantera derecha, nosotros como somos muy BRUTICOS te incluyo Ruben (Bugatron) antes de mirar el fusible, que BRUTICOS, pensamos hasta en hacer un puente de la luz de situacion del otro faro incluso de la corta del mismo.

Al final una de las pruebas que hicimos fue:

Desconectar el conector de cables del faro y con una bombilla de 12voltios y un casquillo (Esto puede ser una luz de estas azules que te viene con cable) a poner un cable en el negativo, suele ser el cable Amarillo y verde, sino mejor aun pones el negativo unido a la chapa de coche (que es el negativo y con el otro cable el positivo) enciendes las luces del coche y empiezas a ir poniendo el cable en cada ping a ver si luce o no, deberia de lucir en 2 pines, corta y situación. Asi sabres si el problema es del faro, se lo mismo que el polimetro pero si no tienes asi lo compruebas de una manera muy facil

Link to comment
Share on other sites

Bugatron escribió:

Marchi, que recuerdo que fuimos Bruticos por que algun tiratabiques nos dijo que no habia 2 fusibles para las luces de posición, que iban las 2 del mismo, y que otro mangarrián confundió la caja de fusibles del motor con la de dentro. Estamos apañaos....

1 saludo!

:dry:

Si yo lo hice por amenizar la quedada y enredar algo mas en el coche de PaMpI

:woohoo:

Link to comment
Share on other sites

1Marchi escribió:

Bugatron escribió:
Marchi, que recuerdo que fuimos Bruticos por que algun tiratabiques nos dijo que no habia 2 fusibles para las luces de posición, que iban las 2 del mismo, y que otro mangarrián confundió la caja de fusibles del motor con la de dentro. Estamos apañaos....

1 saludo!

:dry:

Si yo lo hice por amenizar la quedada y enredar algo mas en el coche de PaMpI

:woohoo:

Lo extraño es que luego no nos sobrasen piezas... :woohoo: :woohoo: :woohoo:

Link to comment
Share on other sites

1Marchi escribió:

Si te sirve, el otro dia en la quedada de Madrid, a PaMpI no le iba la luz de posicion delantera derecha, nosotros como somos muy BRUTICOS te incluyo Ruben (Bugatron) antes de mirar el fusible, que BRUTICOS, pensamos hasta en hacer un puente de la luz de situacion del otro faro incluso de la corta del mismo.

Al final una de las pruebas que hicimos fue:

Desconectar el conector de cables del faro y con una bombilla de 12voltios y un casquillo (Esto puede ser una luz de estas azules que te viene con cable) a poner un cable en el negativo, suele ser el cable Amarillo y verde, sino mejor aun pones el negativo unido a la chapa de coche (que es el negativo y con el otro cable el positivo) enciendes las luces del coche y empiezas a ir poniendo el cable en cada ping a ver si luce o no, deberia de lucir en 2 pines, corta y situación. Asi sabres si el problema es del faro, se lo mismo que el polimetro pero si no tienes asi lo compruebas de una manera muy facil

Bueno pues efectivamente me pasa lo mimo que a PaMpI y al final encontrastis la avería, yo hare esas pruebas pero con un polímetro. Y por otro lado efectivamente lleva un fusible para cada faro si no me equivoco están en una caja por encima de la batería mas o menos.

Link to comment
Share on other sites

Hicimos las pruebas con la bombilla, para ver si el problema podia ser del cableado del faro, pero no era un fusible.

Por cierto esos fusibles estan dentro y si no me equivoco el de la luz de posicion derecha es el que esta en la posicion 12, segun abres la caja de fusible que hay debajo del volante el 2º por la derecha de la primera fila 10A

Link to comment
Share on other sites

  • 3 weeks later...
 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.