Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Al borde de la desesperacion


Go to solution Solved by ruvifer,

Recommended Posts


  • Replies 35
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Ouch!!! Bueno, no es nada dificil. Lo encendemos y colocamos la rueda selectora en V=, en el rango de 20V. Colocamos el borne negro en el negativo del conector ISO (cable amarillo/verde) y con el bor

Posted Images

El positivo de llave lo teneis que encontrar si o si. Ojo!! Que si no girais la llave (si,cosa muy obvia) el positivo bajo llave es negativo cuando no está el contacto puesto.

1 saludo!

He conseguido un tester. Como compruebo el positivo?? Admito que nunca he usado un polimétro... :blush:

Link to post
Share on other sites

Ouch!!! Bueno, no es nada dificil.

Lo encendemos y colocamos la rueda selectora en V=, en el rango de 20V. Colocamos el borne negro en el negativo del conector ISO (cable amarillo/verde) y con el borne rojo vamos probando en el resto de cables. Ojo que hay 4 o 5 positivos que te pueden dar lugar a error!!!

+ permanente

+ bajo llave

+ CAN/VAN BUS 30segundos

+ CAN/VAN BUS 5 minutos.

El positivo bajo llave solamente tiene que darte 12V (aprox) cuando gires el contacto

1 saludo!

Link to post
Share on other sites
Ouch!!! Bueno, no es nada dificil.

Lo encendemos y colocamos la rueda selectora en V=, en el rango de 20V. Colocamos el borne negro en el negativo del conector ISO (cable amarillo/verde) y con el borne rojo vamos probando en el resto de cables. Ojo que hay 4 o 5 positivos que te pueden dar lugar a error!!!

+ permanente

+ bajo llave

+ CAN/VAN BUS 30segundos

+ CAN/VAN BUS 5 minutos.

El positivo bajo llave solamente tiene que darte 12V (aprox) cuando gires el contacto

1 saludo!

Parece fácil! Mañana lo pruebo. Gracias!

Tiene que ver en los cables que mi 307 sea del 2001??

Link to post
Share on other sites

  • Solution

BINGO!!

Creo que tengo el positivo bajo llave.

En el ISO, el que esta encima del negativo es el de memoria y el que esta a la derecha del negativo (verde-amarillo) es el positivo bajo llave.

Hay mas positivos pero solo uno que se activa al girar la llave.

¿¿Hay forma de sacar los cables del conector ISO de serie para no tener que cortarlos??

Link to post
Share on other sites

Bingo!

Radio montanda y funcionando sin problemas.

En mi caso el cable amarillo de memoria de la radio nueva va empalmado al de encima del negro de masa y el rojo del positivo bajo llave va empalmado al de al lado del negro de masa, de color verde.

Solo 3 cables y funciona perfectamente la radio nueva.

Muchas gracias!!

Link to post
Share on other sites
  • 3 years later...

Hola, yo tengo el mismo problema. He comprado un Philips (de ultima generacion sin cd, con bluethoo, con sd...). He quitado el de serie y el cargador de cd's que traia en el Peugeot 307sw.

 

Monto el Philips. Noto que el mando del volante ha dejado de funcionar (no se puede dar/quitar volumen, cambiar emisora...). Apago el coche. Al dia siguiente, me voy a trabajar y cuando enciendo la radio me pide que lo configure de nuevo, idioma, hora....

 

He comprobado los cables del conector negro con polimetro.

 

El rojo de la izda y el gris (debajo de tierra) me dan 12 voltios. Los he comprobado con el tierra cada uno.

El azul (al lado del rojo) me da 12 voltios con contacto.

El blanco y los dos verdes no se para que son.

 

Me podriais ayudar diciendo como poner los cables para que no se borren las emisoras ni tenga que configurar la radio cada vez que lo encienda???

 

 

post-2-0-38877700-1417541764_thumb.jpg

post-2-0-77953500-1417541772_thumb.jpg

 

Os dejo las fotos del conector ISO y de la parte del auto/radio.

 

Un saludo.

Link to post
Share on other sites

Lo mejor que puede hacer, es mirar en el manual del reproductor, la conexiones. Deberás intercambiar el de 12V contacto por el de 12V fijo. Lo raro es que tengas dos de 12V permanentes.

 

PD: Uno puede ser, "luces encendidas"

Hola, se me ocurre cambiar el de los dos extremos, pero no lo tengo claro. Alguien tiene un manual de conexion del ISO del Peugeot 307??

Un saludo.

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...