Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Liquido lavaparabrisas


Recommended Posts

Hola compañeros!!

Yo no se si a vosotros os ocurrirá lo mismo, pero yo no veo ninguna señal ni nada que me indique el nivel de lavaparabrisas que le queda y la verdad es un fastidio el no saber cuanto liquido le queda. Espero que me podais ayudar. un saludo.

Link to post
Share on other sites


Efectivamente, según el manual sólo tienen sensor los modelos con lavafaros.

Yo ya he experimentado lo de darle al limpia y que no salga líquido, así, sin esperarmelo; desde entonces siempre llevo una botellita de agua de 1/2 litro llena de liquido lavaparabrisas de reserva en el maletero para no quedarme vacío hasta que compre el bidón y lo llene.

Desde luego es inexplicable lo de la falta de este sensor.

Link to post
Share on other sites

tampoco veo de supervivencia el sensor de los limpias. Mi cuñao le tiene en su leon y te pone la cabeza loca, porque encima tiene poca capacidad, y en cuanto le das 4 veces, ya salta y estas con la lucecita encendida en el cuadro y pintando cada vez que arrancas. Haces como conguito y ya ta, o si te hace mucha falta y no lo llevas, para en una gasolinera, echas agua o compras el liquido y pa tirar unos dias te vale....

Link to post
Share on other sites

Pk_307 escribió:

tampoco veo de supervivencia el sensor de los limpias. Mi cuñao le tiene en su leon y te pone la cabeza loca, porque encima tiene poca capacidad, y en cuanto le das 4 veces, ya salta y estas con la lucecita encendida en el cuadro y pintando cada vez que arrancas. Haces como conguito y ya ta, o si te hace mucha falta y no lo llevas, para en una gasolinera, echas agua o compras el liquido y pa tirar unos dias te vale....

y bueno si te salta cuando vas a encender el coxe,pero es lo mismo que el detector de inflado,prefiero que sea pesado,sino no lo llenaria por perro jeje.y me sobra pa tirar bastante mas de 4veces,ahora si cada vez que aprietas es media hora.....jeje

Link to post
Share on other sites

La solución a este problema es facil. Le hacemos un par de guiños al coche que vaya delante con nuestro super mando de luces, me remito al tema de la actualización y al tan comentado asunto "auto, cortas, cero" en fin. el caso es que le echamos las luces al de alante, le decimos "killo!! dale ar limpia" y con las gotitas que sobren del de delante aprovechamos nosotros y limpiamos nuestras lunas.

;D

saludos

Link to post
Share on other sites
  • 2 weeks later...

Hablando del tema,

casualmente hace 2 días rellené por primera vez el deposito del limpia, compré una garrafa de 5 litros, empiezo a echarle, y veo que cuando llega el liquido hasta arriba, él solo vuelve a bajar poco a poco como cuando llenas el tanque de gasoil y se va rebajando.

Pues nada me fundí la garrafa de 5 litros! luego la sorpresa, veo que en los bajos por la parte delantera izquierda pierde liquido del limpia, me he quedao rallao, por que no se si tengo una fuga o el deposito tiene una salida para no rebasar (como en las picas en donde nos lavamos las manos)aunque si fuera una fuga me habría vuelto a saltar el testigo y al parecer ya no pierde.

Por si sirve de algo es el Gt supongo que el deposito será un poco mas grande por el tema del lavafaro.

Link to post
Share on other sites

A mí también me molesta mucho que cuando más falta te haga el agua del limpia, no haya.

Por ello, suelo llevar una botella con agua y jabón (sí, tengo la costumbre de echarle detergente de la vajilla al agua del limpia) en el maletero, por si las moscas (u otra contingencia).

Además, con eso de que tengo dos críos pequeños, siempre llevo un paquete de toallitas húmedas, que son mágicas para quitar mosquitos del parabrisas, faros, espejos...

Eso sí, luego hay que darle agua, que se queda como con neblina, pero lo dicho, mágico.

Link to post
Share on other sites

takamoto71 escribió:

A mí también me molesta mucho que cuando más falta te haga el agua del limpia, no haya.

Por ello, suelo llevar una botella con agua y jabón (sí, tengo la costumbre de echarle detergente de la vajilla al agua del limpia) en el maletero, por si las moscas (u otra contingencia).

Además, con eso de que tengo dos críos pequeños, siempre llevo un paquete de toallitas húmedas, que son mágicas para quitar mosquitos del parabrisas, faros, espejos...

Eso sí, luego hay que darle agua, que se queda como con neblina, pero lo dicho, mágico.

Otro que lleva el kit completo ¿eh? Y que tal las toallas antivómito, bolsones del Caprabo como impermeabilizante de urgencia, papel de periódico, bolsas del Mercadona...

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...