Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ultimamente noto que suena el deposito


Recommended Posts

Pues sí, y llevo con el coche ya 38.000 kms y pico, y hasta hace unos 2000 no me había parecido para nada que sonara, y eso que venía mirando desde que lo compré los desajustes de la consola del salpicadero, que me han dado bastante guerra hasta que en la primera revisión de los 20.000 me lo medio arreglaron.

El caso es que ultimamente, se nota un montón que va sonando el gasoil del depósito en curvas, sobre todo en ciudad, en cambios de apoyo y al acelerar o frenar (incluso al cambiar de marcha suena).

Juraría que antes no sonaba, pero si es así, ignoro a que puede deberse, a no ser que sea otra cosa lo que suena.

La verdad que por lo demás, el coche bien, aunque ultimamente noto que consume algo más de la cuenta.

No creo que tenga nada que ver con que se remueva de más el gasoil del depósito, imagino que será por las circunstancias del tráfico y porque está próximo al cambio de aceite y no esté en las óptimas condiciones.

Link to post
Share on other sites

el ruido proviene de las puertas trasera entrada de agua (RUIDO) oleaje en las puertas

la solucion a tu problema no tiene que ver con el deposito de gasoil

Solucion las gomas de la puerta tapan el desague tienes que soltar cualquier grapa inferion

que sujeta la goma y veras como cae el agua y solucionado

Link to post
Share on other sites

jjcf escribió:

el ruido proviene de las puertas trasera entrada de agua (RUIDO) oleaje en las puertas

la solucion a tu problema no tiene que ver con el deposito de gasoil

Solucion las gomas de la puerta tapan el desague tienes que soltar cualquier grapa inferion

que sujeta la goma y veras como cae el agua y solucionado

:ohmy: :ohmy:

¿Puedes explicarlo un poco más?

Yo también noto desde hace unos días ( o semanas) más ruido y también lo achaqué al depósito pero con esto que acabas de decir, me dejas dudando..

Link to post
Share on other sites

diegopm2000 escribió:

Bueno, esta mañana lo he comprobado y se nota claramente que es la puerta trasera derecha. Está llena de agua. Ahora bien, no entiendo por donde ha podido entrar el agua, ya que no parece que la goma esté rota.

JODO, esto que dices es IMPRESIONANTE, como puede entrar agua dentro de la puerta. Normal que lo escuchases, encima ten cuidado no se quede nada por dentro oxidado y con el tiempo acabe saliendo, o que te haga un corto con el elevalunas.

Link to post
Share on other sites

1Marchi escribió:

JODO, esto que dices es IMPRESIONANTE, como puede entrar agua dentro de la puerta. Normal que lo escuchases, encima ten cuidado no se quede nada por dentro oxidado y con el tiempo acabe saliendo, o que te haga un corto con el elevalunas.

Supongo que será que la que "resbala" por el cristal y se cuele por el "lamelunas". Y por lo que puso Jjcf tiene pinta que el problema es que los desagües están tapados por las gomas...

Link to post
Share on other sites

Yo os comento porque en el taller casi le desmontan a uno el deposito lo estuve escuchando yo y le dije al dueño tienes agua en el maletero miremos hay donde la rueda y nada, pero al abrir las puertas traseras metía el ruido como al oleaje,

En todos los coches entra algo de agua dentro para eso tiene unos agujeros en la parte inferior

Pero por lo que se ve en los 308 la goma que lleva la puerta cierra ese agujero y no deja salid el agua solución o se corta un poco la goma donde esta el desagüe o se quita una grapa

De sujeción de la goma lo que queráis

U otra solución es hacer un nuevo agujero para que pueda salir el agua

Espero que entendáis lo que os comento

En que no meta ruido suelta una grapa y veras que cae agua

Link to post
Share on other sites

Por la parte de abajo, levantando la goma con la mano (sin hacer mucho esfuerzo, porque el montaje no es muy allá, la verdad) sale el chorrilo de agua y considerable cantidad...debe de haber ahí más de un litro o litro y medio.

No he dejado que saliera del todo, porque lo pienso comentar en breve a los de la peugeot, para que lo miren por si ha fastidiado algo por ahi dentro. Y no es plan de llevar el coche ya sin el agua, por si les da por hacerse los locos. Aún así temo que saquen el agua y no miren más.

De paso que ajusten la goma, porque para mí que mi coche tiene el defecto de todos los 308 que suena la turbulencia en ese lado, lo que pasa es que como siempre vamos dos delante, pues nadie se ha quejado hasta ahora...y la verdad, que algo suena.

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...