Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

¿¿Subida de consumo tras Revision C ??


fergarse
 Share

Recommended Posts

Hola a todos,

Os cuento lo que me ha pasado para ver si se os ocurre algo al respecto.

Llevé mi 307 SW HDI 136cv a la revisión de los 40.000km y también aprovechando realicé el cambio de neumáticos.

Me hicieron una revisión C y también pusieron aceite del bueno ;) (210€ la coña)

El caso es que llevo dos depositos ya de combustible y veo que para el mismo trayecto que antes hacía ahora me sale un consumo medio más alto!

Al principio usaba diesel normal, pero desde que salió el 10+ y lo probé le meto ese porque va mucho más suelto y el consumo pasó de 7,7 l/100 a 7,3-7,4 l/100.. Pero es que tras la revisión estoy en 8,3-8,4 l/100 !!!

A que puede ser debido? es normal? o es porque ha venido la ola de frío y es el incremento de consumo típico que provoca el frío?

Muchas gracias por vuestra ayuda

un saludo

Link to comment
Share on other sites

A que puede ser debido? es normal? o es porque ha venido la ola de frío y es el incremento de consumo típico que provoca el frío?

Son desplazamientos cortos?

Si es así es posible, ya que la temperatura del motor tarda más tiempo en alcanzar su temperatural ideal de trabajo.

Recordemos que el indicador de temperatura de agua del coche no tiene nada que ver con la temperatura del motor. El agua se caliente mucho antes que el aceite, por cuestión de densidad.

En frío no se le debe "achuchar" demasiado al coche.

En las revisiones solamente hacen cambios de aceite/líquidos/filtros.

Yo no me preocuparía. :wink:

Link to comment
Share on other sites

Gracias por tu respuesta rugido..

Pues son recorridos de unos 30 km.. (un poquito más lejos de donde tu vives.. yo estoy en torrelodones ;)).

Son recorridos con casi todo autopista y luego un poco de ciudad.

Lo que me mosquea es que antes no consumía tanto y ahora noto como que en cuanto piso un poco.. el consumo se dispara más rapido.

Como en la revisión han cambiado también filtros y tal.. puede que el de admisión de aire esté algo obturado y necesite de más inyección para rendir mejor?

Link to comment
Share on other sites

Como en la revisión han cambiado también filtros y tal.. puede que el de admisión de aire esté algo obturado y necesite de más inyección para rendir mejor?

El del aire no te lo han cambiado?

Yo te recomendaría que le pusieses uno de alto flujo de sustitución. Yo lo llevo y le sienta mejor al coche. No es de papel como los de serie, sino que por fuera lleva unas mallas metálicas y en su interior es de algodón. Permite más paso de aire y le da un poquito de alegría al coche en la parte alta. También te puede reducir un poquito el consumo. Yo esto no lo he comprobado porque soy incapaz de hacerme un deposito en plan "light".

Pues creo que hay otro forero Sentoki que es de Torrelodones. Lo mismo ni os conocéis y sois vecinos. :lol:

Link to comment
Share on other sites

Creo que me he explicado mal. En la revisión cambiaron todo incluido filtros.. Lo que planteaba es la posibilidad de que lo pusieran mal.. :?

El filtro de aire lleva una única posición y encaja perfectamente. No obstante si no te fías puedes comprobarlo tú mismo. Es una caja negra con 2 tornillos. No tengas miedo de desapretar que no se caen. Tira de la caja hacia arriba y lo ves.

Link to comment
Share on other sites

Guest jesusbua

Pues a mi me sucedio lo mismo pero al pasar la revision A. Durante los dos depositos siguientes el consumo se me disparo a medias de mas de 9 litros cuando en aquella epoca lo tenia clavado en 7.2. Incluso fui al concesionario a preguntar y me dijeron que no habia ninguna razón que pudiera explicar eso, pero que lo controlara de forma manual y si lo seguia notando les llevara el coche. El caso es que tras dos depositos de nuevo empezo a bajar quedandose el consumo medio ínferior a esos 7.2 (Actualmente esta en torno a los 6.5)

Saludos

Link to comment
Share on other sites

Pues a mi me sucedio lo mismo pero al pasar la revision A. Durante los dos depositos siguientes el consumo se me disparo a medias de mas de 9 litros cuando en aquella epoca lo tenia clavado en 7.2. Incluso fui al concesionario a preguntar y me dijeron que no habia ninguna razón que pudiera explicar eso, pero que lo controlara de forma manual y si lo seguia notando les llevara el coche. El caso es que tras dos depositos de nuevo empezo a bajar quedandose el consumo medio ínferior a esos 7.2 (Actualmente esta en torno a los 6.5)

Saludos

Uf! que alivio ver a otro como yo! :oops:

Pues que curioso no?? y a que será debido?? yo estoy justo en el deposito nº2 y espero que me suceda lo mismo que a tí porque ahora el coche va fenomenal..

Link to comment
Share on other sites

Pues que curioso no?? y a que será debido?? yo estoy justo en el deposito nº2 y espero que me suceda lo mismo que a tí porque ahora el coche va fenomenal..

El aumento de consumo como lo has medido? Basándote en las cifras del ordenador o manualmente.

Si es la primera opción es posible que lo mismo te hayan metido el ordenador en el coche y lo hayan reseteado y se haya quedado un poco tonto.

Link to comment
Share on other sites

Me lo dice el ordenador, pero cuadra con los km que hago por depósito...

Puedo yo resetearlo por si está algo toli?

Normalmente lo suelen resetear si te sale algún mensajillo en la pantalla que no tiene mucha explicación. Me temo que el reseteo lo hacen ellos con su ordenador.

Obsérvalo durante más tiempo y si ves que sigue así llévalo a mirar.

Link to comment
Share on other sites

Hola. Pues mi opinion es que no es normal, pero mi consejo es el que ya te han dado, observa los repostajes, haz las cuentas tu, y si sigue sin convencerte a dar la plasta al concesionario, sabiendo que te van a decir que es normal. Para estos de peyó todo es normal.

¿La revisión C para los diesel no es a los 60.000 km? si no es así, amí no me la han hecho porque a los 40.000 solo cambiaron el aceite y su filtro.

No soy un experto, pero con tiempo frío y con el motor una vez a su temperatura, creo que el rendimiento es mejor, así que el consumo no debería aumentar con respecto a epocas con temperaturas mas altas.

Link to comment
Share on other sites

Cierto, el rendimiento de un motor de combustión es mayor cuanto mayor es la diferencia de temperatura del aire de entrada-gases de escape, por lo que con tiempo frío el rendimineto es ligeramente mayor.

En contra está el tiempo de calentamiento, que es algo mayor.

No debería haber ninguan razón especial para el aumento de consumo. Yo me inclino a pensar que es el tráfico o que pisamos algo más sin darnos cuenta.

Mi anteiro depóstio lo hice ocn 6,3 l/100Km de media este ahora va por 7,5 l/100Km, haciendo poco más o menos lo mismo, pero como te pille un atasco de más... el consumo se dispara.

Hola. Pues mi opinion es que no es normal, pero mi consejo es el que ya te han dado, observa los repostajes, haz las cuentas tu, y si sigue sin convencerte a dar la plasta al concesionario, sabiendo que te van a decir que es normal. Para estos de peyó todo es normal.

¿La revisión C para los diesel no es a los 60.000 km? si no es así, amí no me la han hecho porque a los 40.000 solo cambiaron el aceite y su filtro.

No soy un experto, pero con tiempo frío y con el motor una vez a su temperatura, creo que el rendimiento es mejor, así que el consumo no debería aumentar con respecto a epocas con temperaturas mas altas.

Link to comment
Share on other sites

En mi caso no es el tráfico ni el pisar más porque estoy "forzando" a ser consciente de la conducción y lo que piso para analizar este problema.

Además veo claramente como en cuanto piso un poco el consumo instantaneo se dispara más que lo que se disparaba antes.. :?

Link to comment
Share on other sites

Es curioso, pero a mí me está pasando lo mismo. Acabo de pasar la revision de los 100000. Lo único que he pedido es que me pusieran el aceite sintético y no semi como siempre habían hecho hasta ahora y, haciendo mismos recorridos y mismas velocidades que siempre gasta medio litro más a los 100 km ¿?.

Saludos.

Link to comment
Share on other sites

Es curioso, pero a mí me está pasando lo mismo. Acabo de pasar la revision de los 100000. Lo único que he pedido es que me pusieran el aceite sintético y no semi como siempre habían hecho hasta ahora y, haciendo mismos recorridos y mismas velocidades que siempre gasta medio litro más a los 100 km ¿?.

Saludos.

Pues a mí me ha hecho 8.0 l /100 en este segundo depósito cuando antes me hacía 7.3-7.4 l /100 en el mismo tipo de recorrido :(

Link to comment
Share on other sites

Essencia:

Al principio del hilo has dicho que también has cambiado neumáticos. Pues te cuento algo que también he notado. Yo he cambiado los de delante a la vez que el aceite de semi a sintetico y me gastaba 0.5l más que antes. He intercambiado los neumáticos de delante (nuevos) y atrás (les quedan unos 10.000 km) y el consumo, sin ser tan bajo como el de antes, es menor. La razón del cambio de posicón de los neumáticos ha sido que con los nuevos delante no han sido capaces de equilibrar para que no me vibrase el volante a 130 km/h. La marca y modelo de neumáticos nuevos y viejos es la misma, GoodYear nct5.

Otra cosa que tengo que hacer es decirles a los del taller que me quiten aceite. Tienen la manía de rellenar 1 cm por encima de la marca superior de la varilla, no creo que esto infuya en el consumo, pero he oido que no es bueno para el motor.

Saludos

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Febrero 2023
      Comenzamos nueva edición del Mes del carnaval 🎉🎊, ya podéis ir subiendo vuestras fotos y.....como siempre, las normas
       
      • 3 replies
    • Instalar Led para el angulo muerto
      Después de ver el brico de barbudito sobre la instalación del led para el FAP, se me viene a la cabeza la posibilidad de poner el led para el angulo muerto, la instalación en el espejo seria igual, faltaría ver de donde sacar la alimentación, pero no se si al no venir de serie nos es imposible instalarlo o hace falta algo.
      Algún experto que me saque de dudas.
      • 20 replies
    • Pila boton SOS del techo
      Buenas,
       
      Me parpadea en rojo la luz del botón SOS del techo. Revisando el manual pone que es la pila.....alguien sabe donde esta esta esta "supuesta pila?  Por cierto, he leído que estos coches llevan una SIM integrada....esto es así? Sabéis donde está?
      • 28 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • cierre automático del maletero bloqueado
      Resulta que hay un amortiguador, muelle...no sé cómo se llama, que se ha quedado pillado y no permite cerrarlo, si lo suelto si me deja bajarlo porque hay uno que si se mueve, me podéis ayudar en como puedo solicionar esto? Muchas gracias.
      • 15 replies
×
×
  • Create New...