Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

mi 307 no arranca...


citriko
 Share

Recommended Posts


citriko escribió:

Pues al darle al contacto, el coche no arranca. Hace el amago de arrancar, pero luego se para y hace tres pitidos y se apaga, las luces, radio, y el resto funciona, cambié la bateria pero no va, ¿puede ser de algún fusible o algo?

Te tira de puesta no es asi?? pero no te termina de arrancar no?? Te has fijado si al meter la llave y tirar para arrancar se te encienden las luces del cuadro como si tuviese las luces prendidas?? si es así, lo mejor que puedes hacer es cerrar el coche, esperar un ratillo abrir el coche y si al dar el contacto no se encienden las luces del cuadro como si tuvieses las luces de posicion o cruce dadas te arrancara a la primera (esto le paso a una paisana aqui y le hice lo que te comente y le arranco a la primera sin problemas yo creo que es el inmovilizador electronico que a veces se queda pillado o algo)

nota: Aver si alguien mas te puede hechar una mano yo comento la experiencia que vi y como le ayude a la paisana :D espero haberte ayudado a ti también.

Link to comment
Share on other sites

No te digo los testigos de aceite y demas te digo el cuenta y eso las luces del cuadro como cuando enciendes posicion o cruze sabes?? una preguntilla no te abre con el mando?? te lo comento porque si no te abre con el mando tienes que abrir con la llave te pasa como la paisana tienes que cerrarlo esperar un rato darle muchas veces a abrir con el mando y cuando te abra ya te arranca fijo :D

Link to comment
Share on other sites

joé gracias tio!! ya enciende, te debo unas cervecitas, si no llega arrancar hoy no duermo jejeje

Creo que soluciones como ésta se deberían quedar en un post con chincheta y no perderse en el foro, ahi queda eso a ver si algun moderador toma buena cuenta de ello.

Link to comment
Share on other sites

citriko escribió:

joé gracias tio!! ya enciende, te debo unas cervecitas, si no llega arrancar hoy no duermo jejeje

Creo que soluciones como esta se deberían quedar en un post con chincheta y no perderse en el foro, ahí queda eso a ver si algun moderador toma buena cuenta de ello

Jejeje es que por lo que leí me figuré que era lo mismo que le solucione a la paisana jejeje y me enteré que es un fallo que a veces suele pasar, pero bueno, no pasa habitualmente es cuando le da la chifladura al coche jejeje me alegra haberte ayudado :D
Link to comment
Share on other sites

  • 5 years later...

Yo he tenido el problema de que no me arranca, cambie el sensor de movimiento del sigueñal y nada, no me arranca, ya le he invertido mucho dinero a este carro y siempre es un problema u otro, en este momento estoy que me arranco los pocos pelos que me quedan jajajaja si alguien me ayuda a tener mayor vision sobre posibles problemas y soluciones sobre todo.

Saludos

Link to comment
Share on other sites

Yo he tenido el problema de que no me arranca, cambie el sensor de movimiento del sigueñal y nada, no me arranca, ya le he invertido mucho dinero a este carro y siempre es un problema u otro, en este momento estoy que me arranco los pocos pelos que me quedan jajajaja si alguien me ayuda a tener mayor vision sobre posibles problemas y soluciones sobre todo.

Saludos

 

A mi me paso algo parecidoen  el sensor del árbol de levas y no era el sensor, era el cable aunque aparentemente el cable este bien. Coge unas agujas pincha el cable mas lejos y con un polimetro mira a ver si tiene continuidad, yo tenia un cable sin continuidad aunque aparentemente estaba bien, cambie los 3 cables y solucionado el problema.

Link to comment
Share on other sites

 Share

  • Our picks

    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
    • Desactivar Start Stop en Diagbox
      Buenas, 
       
      Soy nuevo en DIagbox  y no conozco mucho. Me he comprado el cable full duplex en ali express y he desactivado el start stop desde BSI2010 > Motorpropulsador> Presencia y tipo de función Stop and Start. Estaba en "Tipo Istar fase 2" ahora en desactivado y parece que va bien, o sea, no funciona y parece que no ha afectado a nada más.
       
       Mi pregunta es, antes de hacerlo estuve mirando en el buscador cómo hacerlo y no encontré ningún post que explicara para  hacerlo en Diagbox, vi los bricos de para el relé en el botón de desactivado y lo del sensor debajo del capó. Entonces, es peligroso desactivarlo desde el Diagbox? He podido desactivar otras cosas? O simplemente es que nadie lo ha probado antes?
       
      Gracias, saludos.
       
      • 7 replies
    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.