Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Embrague - chirrido muy fuerte con olor a quemado


Recommended Posts

Hola, buenas noches chicos/as.

No sé si mi problema es del volante motor bimasa, porque he leido el post de ese problema, y por lo que he interpretado solo pasa a los Diesel...

Tengo un 307 1.6 110cv XS Gasolina (entonces, no sé si tiene volante motor "normal" o el bimasa...)

Hace unas semanas se salió un ruido en relentin más grave, y cuando pisaba el pedal del embrague hacia otro tipo de ruido, como si huebiera cosas metalicas sueltas, como unas campanillas...

A parte, al soltar el pedal parecía que rascara algo i en 1º a veces salia a golpes...

Lo llevé al taller y el mecánico me dijo que podia ser el bimasa, pero tampoco sabía si mi coche lo llevaba...

Pero desde ayer, de repente le ha salido un chirrido constante a relentin, como si dos piezas metalizas frotaran constantemente (como cuando cortas hierro con una radial...), pero si pisas el embrague el chirrido se multiplica por dos! Ademas, huele a quemado, como embrague quemado...

Me podeis ayudar? La verdad que con estos tiempos, como sea algo fuerte ya me puedo preparar... :(

Muchas gracias adelantadas, gracias!

Link to post
Share on other sites

Hombre yo te puedo decir que en el mío que es un diesel, al ralentí con el coche desembragado se escucha como intentando engranar la 1ª velocidad cosa que es normal, ya que siempre algo de orgura se queda con el uso. Es pisar embrague y desaparece el ruido, eso es cosa normal.

Ahora si como dices te huele a quemado y cuando lo pisas suena mal, supongo que el embrague de tu coche no estará en muy buienas condiciones, estará al irse supongo...si alguein te puede ayudar en algo que lo comente, yo no soy mecánico...

Link to post
Share on other sites

Gracias chicos por la respuesta!!!

"Antes" el coche no hacia ningun ruido, a veces, en el semaforo pensaba que estaba apagado porque era un coche que apenas sonaba (normal en los gasolina...)

Pero de repente sono un poco mas, que al pisar sonaban cascabeles...

Pero ahora chilla mucho mucho, además, he notado un bajón en la potencia (estos dias he tocado fondo con el pedal del acelerador cuando antes no lo hacía), y ese olor...

El coche tiene 150.000 km.

Sabeis si lleva bimasa?

Muchas gracias chicos, me ayudas mucho!

Link to post
Share on other sites

Gizmo escribió:

Gracias chicos por la respuesta!!!

"Antes" el coche no hacia ningun ruido, a veces, en el semaforo pensaba que estaba apagado porque era un coche que apenas sonaba (normal en los gasolina...)

Pero de repente sono un poco mas, que al pisar sonaban cascabeles...

Pero ahora chilla mucho mucho, además, he notado un bajón en la potencia (estos dias he tocado fondo con el pedal del acelerador cuando antes no lo hacía), y ese olor...

El coche tiene 150.000 km.

Sabeis si lleva bimasa?

Muchas gracias chicos, me ayudas mucho!

Como dice jjcf,hay que cambiar el embrague.Con ese kilometraje y los síntomas que tiene no hay duda de eso.

Por otra parte tu coche lleva volante macizo,el "normal" vaya.Vaya mecánico el tuyo.....Saludos a toda la gente del foro!

Link to post
Share on other sites

Gracias chicos por responder!

Lo llevé al taller, pero hasta el lunes no lo puedo llevar. Asi que lo he dejado en el almacen...

Es lo que pensaba, que los Bimasa solo lo llevan los diesel. Asi que no será tan tan cara la averia... (digo yo!)

El coche lo tengo de hace dos años, y le habré hecho unos 20.000 Km. No creo que sea mal conductor (tampoco digo que lo hayais dicho!!), tengo otro Clio con 195.000Km, todos por ciudad, y solo le hecho distribucion una vez (nada de embrague aún).

Gracias!! Buenas noches!

Link to post
Share on other sites

Solucionado!

Piezas cambiadas: Kit completo embrague

Piezas en mal estado: Muelles del disco de embrague y cojinete en muy mal estado.

Tambien me han engrasado el motor de arranca, porque en el retroceso hacia un ruido,

El precio ha sido casi 500 euros.

Muchas gracias a todos por ayudarme en el post!

EDIT:

Por cierto, no tiene un volante bimasa, me quedo mas tranquilo para un futuro...!

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...