Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido Fuerte y Seco en el sub al arrancar...


Recommended Posts

Hola,

Me ocurre que al arrancar el coche, justo en ese momento el sub hace un ruido fuerte y seco como si fuera una explosión o algo así, me ocurre desde que lo monté, pero antes me ocurría con los 6x9 que tenía montados, es decir, si en el canal del sub conecto los 6x9, me hace el ruido, sin embargo en las vías delanteras no lo hace, o no lo he escuchado.

Os detallo el equipo que llevo:

Ampli: JBL GTO 75.4

Sub: Solo se que es vieta... no pone más en el cajón :blush:

6x9: JBL TM 930

Vias Delanteras: Coral Mk165

Sabeis de qué puede ser?

Un saludo y gracias por adelantado

Link to post
Share on other sites

Buenas, eso se llama pop y lo suelen hacer los subs.

Si solo te pasa al arrancar al encender o apagar no hay problema a no ser que sea muy fuerte, si te sucede tambien cuando pasas de cancion o durante una cancion ya es mas molesto y puede ser por muchas cosas, la primera por una carga alta al ampli, por que no esta bien cogida la masa o por parasitos...no se.. contestame cuando te sucede y te digo posibles soluciones..

Un saludo ;)

Link to post
Share on other sites

Ya que la cosa va de ruiditos, ahí va la mia.

Tengo ampli de 4 canales, con vías delanteras y SUb. El problema que tengo, es que tengo un ruido parásito que no se como quitar. Se oye un silbidito, cada vez que aceleras.

En principio tengo la alimentación pasada por un lado, y por el otro lado los cables.

¿de que puede ser?

¿se puede poner algún filtro?

Gracias

;)

Link to post
Share on other sites

buenass,

pasmanz, mira si el positivo te pasa cerca del motor o algo para que se te acople ese ruido. Que conste que hablo sin saber de car audio, pero si el ruido te lo da al acelerar... puede ser eso, que se acople en la parte del motor no?

Un saludo

Link to post
Share on other sites

Bugatron escribió:

Normalmente el ruido se acopla por que los RCA's pasan cerca de algun elemento relacionado con el motor, el positivo no tiene nada que ver. ¿LLevas el positivo remoto (el que hace que se encienda la etapa y va desde la radio hasta la etapa) por el mismo sitio que los RCA's o por el lado de la corriente?

1 saludo!

Ya decía yo que no tenía ni idea :blush::blush:

Un saludo

Link to post
Share on other sites

pasmanz escribió:

Pues acabo de mirarlo, tengo el cable remote, pasado por donde están los RCA, es una cable fino que venía, que indicaba que era para eso. Entoces tengo varias dudas.

¿Además de utilizar el remote, hay que utilizar otro para igualar masas?

Salu2 y gracias

No, no. El remote tiene que ir separado de los RCA's, ten en cuenta que no deja de ser un cable de positivo, y va muy pero que muy pegado a los RCA's, es mas, solo lo separan un par de milimetros de aislante, y esto durante toda la instalación. El cablecillo para igualar las masas se usa en determinadas circunstancias. A ver si se pasa Toni que de esto sabe mogollón y nos lo termina de explicar.

1 saludo!

Link to post
Share on other sites

ya estoy aqui! Pues si pasmanz, todo lo que te ha dicho el señor buga es asi, los parasitos pueden aparecer por mil motivos, pero el primero es el del remote, es un fallo que comete mucha gente..mira tambien que el rca y el positivo sobre todo no se toquen y esten lo mas separados posible.. Pero vamos que en casa del herrero...por que yo tengo el mismo parasito y por no desmontar y colocar cables subo el volumen..jeje

Link to post
Share on other sites

Tonino escribió:

ya estoy aqui! Pues si pasmanz, todo lo que te ha dicho el señor buga es asi, los parasitos pueden aparecer por mil motivos, pero el primero es el del remote, es un fallo que comete mucha gente..mira tambien que el rca y el positivo sobre todo no se toquen y esten lo mas separados posible.. Pero vamos que en casa del herrero...por que yo tengo el mismo parasito y por no desmontar y colocar cables subo el volumen..jeje

Me da un perezón cosa mala. Lo haré luego en un finde tranquilo. De momento, solo se oye cuando no suena música. Además parece que el coche tiene más turbo!!! :P

Link to post
Share on other sites
  • Our picks

    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
    • Iluminacion interior
      Hola a todos.
      La iluminacion interior me parece un poco escasa para el tema de pasar la noche en el coche. Alguien que sepa del tema y me diga que bombillas podemos montar con luz blanca tengo entendido que algunas bombillas no originales dan un fallo en el testigo. Graciasss
      • 55 replies
    • Pedales de aluminio del 308
      Buenas, al hacer el pedido me fije que el acabado Gt line no llevaba pedales de aluminio. Total que hable con recambios y no me aseguraban que me valieran los pedales del 308 con eat8 pero por el precio que tenian... 20 euros por pedal... Me parecio un "riesgo" perfectamente asumible. Al final este es el resultado, no hizo falta acudir a vender en wallapop😅
      • 14 replies
    • Transformación a GLP
      Buenas compañeros
       
      Estoy pendiente de recibir ya la semana que viene la rifter gt Line puretech.
      Estoy pensando en hacer la transformación a GLP aunque no de forma inmediata. He consultado varios talleres y entre promociones y alguna subvención parece muy interesante el tema. También he preguntado en el conce como afectaría a la garantía y tampoco me han dado información precisa. Si me han dicho que de momento ellos no trabajaban con ningún taller certificado con el que mantener la garantía total sin problemas. Esto en Bizkaia, igual sabéis de algún sitio donde si exista está posibilidad. 
      También aprovechar el tema para compartir información de lo que vayamos averiguando y presupuestos de talleres entre los del foro que estemos interesados.
       
      Un saludo.
      • 39 replies
    • Start Stop desactivado
      Hola a todos, 
      Tras investigar durante un tiempo para averiguar como dejar desactivado el start stop cada vez que arrancamos el coche conseguí una pieza que va enganchada entre los dos terminales de nuestro botón  de start stop. La pieza la compre en AliExpress y pone que es valida para peugeot 3008 entre otros. No hacia referencia a las Rifter pero yo me aventure y la compre. Tras ponerla y enredar un poco bastante conseguí que funcionara. Tiene 3 modos; de esos tres yo veo útil uno que es modo memoria (guarda el modo en que tu dejes el start stop pulsado el boton, es decir si pulsamos el boton y dejamos la Rifter con el start stop desactivado[la luz del boton encendida] cuando volvamos a encender mas tarde o al día siguiente el start stop va a estar desactivado). 
      Un saludo
      https://s.click.aliexpress.com/e/_ASmbOY
       
      • 16 replies
×
×
  • Create New...