Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Liquido refrigerante bajo ¿transparente?


Recommended Posts

Pues el coche es de mediados de marzo, y hace un par de meses ya tenía el nivel muy poco por encima de la raya de debajo, y ahora ya lo tengo un poco por debajo, la cosa es que en marzo toca revisión, y no se si rellenarlo ahora o esperar. En el caso de comprar el liquido, he visto que es prácticamente transparente, ¿lo mezclo con esos que venden de color?

Gracias!

Link to post
Share on other sites

Acércate a una Peugeot que te lo rellenan y puede que ni te cobren. Yo me compré una garrafa en Peugeot y creo que me costó unos 4 euros, es azul como el que traía y si no equivoco es de los "orgánicos" pues lleva etilenglicol :huh:

No lo mezcles con guarreias que para lo que vale no merece la pena

Link to post
Share on other sites

Mi consejo es que no lo mezcles. Si quieres hechar otro lo mejor es vaciar el circuito y hechar otro.

Por otro lado estoy de acuerdo en que lo mejor es que te pases cor el concesionario, y yo insistiría en que me lo revisasen, proque no es muy normal que pierda líquido, ya que es un circuito cerrado. De todos modos es importante que la medición de nivel la realices con el motor frío, ya que si está caliente el nivel sube un poco.

Saludos

Link to post
Share on other sites

Hola que misterios pasan con el anticongelante yo te cuento lo que le pasa al mio ahora desde que lo cambie el año pasado de repente voy a cogerlo un dia y me salta la alarma de falta agua en el motor miro y esta la bombona vacia y claro como es unn circuito cerrado que raro cojo y le relleno un poco y sube el anticongelante claro ahora se pasa de las marcas del maximo y me toco sacarlo pues como me imagine que a lo mejor habia entardo aire en el circuito lo deje arrancado un tiempo con la bombona abierta para que se fuera el aire.Y parece que funcionó.Pero hoy el dia de reyes vaya regalito otra vez me pasa lo mismo alguien puede saber porque se me vacia la bombona del anticongelante y luego vuelve a aparecer rellenandolo un poco.Muchas gracias

Peugeot 307 2.0hdi 90cv

Link to post
Share on other sites

Para sacarle el aire al circuito no tienes que dejar el tapon del vaso de espansion abierto si no que tienes que abir el tapon de purga de la calefacion que esta en las tuberias que van por detras de la bateria al lado izquierdo y lo de subida y bajada del anticogelante es que no se puede mirar cuando uno quiera si no si esta el coche caliente te baja y cuando esta frio reposado y ya no tiene presion el circuito ni nada por estar frio y reposado es cuando te marca bien el nivel jejeje :D un saludooo

Link to post
Share on other sites

Además nunca dejes el depósito del anticongelante destapado. Si hay líquido por encima del máximo se producirá un exeso de presión que será aliviado por la válvula que tiene el depósito para tal efecto.

Como ya comenté antes revisa el nivel con el coche en frío, porque si lo ves en caliente es normal que este suba por efecto de la temperatura.

Link to post
Share on other sites

Me vendria bien una imagen de donde esta el tapón de purga para hacerlo lo del nivel ya se que se mira en frio lo que pasa es que si miro y esta vacio el vaso de expansion el anticogenlante se ha bajado a algun sitio no se a donde muchas gracias

Link to post
Share on other sites

He estado mirando en la seccion de bricos y viene donde estan situados los tapones de purga pero del motor del diesel 2.0 de 136cv pero el mio es el 2.0 de 90cv asi que si alguien puede poner alguien una imagen se lo agradeceria y me imagino que se hará con el motor arrancado girado un poco el tapon hasta que dejen de salir burbujas no? muchas gracias

Link to post
Share on other sites

Pues no tengo idea de donde puede estar.

Yo también tengo pérdidas de líquido, tengo un hdi 2.0 de 90 cv como el tuyo, y tengo que rellenar una vez al año, más o menos. Le echo el mismo de peugeot. Me diejron que podría ser de la bomba de agua, que resude, en el último cambio de correas no me la cambiaron. Como no baja mucho, me espero al cambio de correas.

Salu2

Link to post
Share on other sites

titopaul escribió:

He estado mirando en la seccion de bricos y viene donde estan situados los tapones de purga pero del motor del diesel 2.0 de 136cv pero el mio es el 2.0 de 90cv asi que si alguien puede poner alguien una imagen se lo agradeceria y me imagino que se hará con el motor arrancado girado un poco el tapon hasta que dejen de salir burbujas no? muchas gracias

No se donde estara en ese motor no se si todas estaran en el mismo sitio pero el taponcin lo tienes que abrir un poquitin de nada hasta que saque el aire y y exe un poco de anticongelante y luego cerrarlo y sin mas jejeje un saludooo

Link to post
Share on other sites

Gracias ahora solo falta localizar el tapon en la seccion de bricos he encontrado esta imagen

https://www.clubpeugeot.es/fotos/MO_motor/purgacircuito/purgarcircuitoref3.jpg

pero no se ve claro en que parte del motor anda asi que si alguien sabe donde anda el tapon del 2.0 hdi de 90cv o pone una imagen se lo agredeceria muchas gracias por vuestra ayuda

Link to post
Share on other sites

Al final hoy me he encontrado otra sorpresa con la helada y la nieve que ha caido en Segovia hoy el coche no me arranacaba creo que era de la bateria que no tiene fuerza para arrancar el coche asi que como habiamos llamado a la grua porque el coche de mi hermana no arrancaba tampoco tambien la bateria pero a ella le ha durado solo dos años yo me doy con un canto en los dientes despues de 5 años y medio; le he llevado el coche a mi taller de confianza y me ha puesto una nueva para ver si era de la bateria ya que el coche no habia avisado le hemos mirado la carga a la bateria y todavia tenia pero a lo mejor no puede mover el arranque del coche y me la ha dejado guardada por si acaso por cierto era una Varta; y ya de paso me ha mirado lo del anticongelante y he visto los dos tapones de purga uno esta al lado de donde esta la varilla del aceite y por donde esta la boca de llenado del aceite y el otro esta metido por detras de la bateria mirando el motor de frente entre el tubo del caudalimetro y la bateria a la izquierda ese es el del circuito de calefacción por cierto los tapones son de color azul y se giran con la mano porque al ser de plástico te le cargas.ordar que esto es solo para el motor 2.0hdi de 90cv perdon por el tocho Un saludo

Link to post
Share on other sites
  • 4 weeks later...

Despues de haber purgado el sistema del antigongelante del coche hoy le vuelvo a coger y me salta rellerar agua en el motor menos mal que tengo la garrafa en el maletero lo relleno un poco y vuelve a aparecer en la bombona el anticongelante alguienme sabe decoir porque se baja y deja la bombona vacia o es que puede perder por algun lado el mecanico que me lo purgo dice que es muy raro y no voy a estar cada mes que me pase rellenando muchas gracias

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...