Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No funciona parte del alumbrado interior


masomega
 Share

Recommended Posts

Hola:

Tengo un 308 HDI 136 Permium, le he pasado la campaña del alumbrado y he notado que a partir de entonces (no tengo claro que esté relacionado el pasar la campaña con la avería, pero me parece mucha coincidencia), me falla el alumbrado interior de cortesía (luces de lectura delanteras, luces de lectura traseras (laterales), luz de la guantera y luces de los parasoles).

He verificado la caja de fusibles y el F7 estába fundido. (Según el manual la luza interior delantera y trasera dependen de ese fusible, pero no es así).

El caso es que he cambiado el fusible y se ha fundido inmediatamente.

Alguien me puede proveer del esquema del circuito de este fusible?

Seguro que se trata de un corto pero necesito el esquema para localizar por donde puede estar el fallo.

Lo curioso es que en la diagnosis no ha detectado que el fusible se ha fundido.

Revisad este tema porque a "psykhe" también le pasa.

Saludos y espero que alguien me facilite el esquema o que me ayude a encontrar la solución.

Link to comment
Share on other sites


Yo ayer creía que no me fallaba nada más, pero hoy le he dado una vuelta a todo el alumbrado y me falla también la de la guantera, y recuerdo que hace una semana si me funcionaba.

En mi caso lo del fusible está mal fijo, pero claro, algún problema quema el fusible F7.

Link to comment
Share on other sites

masomega escribió:

Según el manual el fusible es de 5 Amperios. No quiero meterle uno más grande pues corro el riesgo de que pierda su función y otra parte del circuito haga de fusible.

Le puedes meter un fusible mayor dentro de un orden por ejemplo si llebas uno de 5A no le metas uno exagerado como de 30A si no que yo probaria con uno de 7,5 por ejemplo que no es mucho si te aguanta con ese bien si no meteria como mucho uno de 10A pero primero probaria con el de 7,5 eso se hace mucho en equipos de sonido o los fusibles que van en la caja que alimentan la radio porque aveces algunas baterias dan picos y claro pues no lo soportan los coches con fucibles de poco amperaje jejeje :D 1 saludoooooo

Link to comment
Share on other sites

KRATOS_22 escribió:

masomega escribió:
Según el manual el fusible es de 5 Amperios. No quiero meterle uno más grande pues corro el riesgo de que pierda su función y otra parte del circuito haga de fusible.

Le puedes meter un fusible mayor dentro de un orden por ejemplo si llebas uno de 5A no le metas uno exagerado como de 30A si no que yo probaria con uno de 7,5 por ejemplo que no es mucho si te aguanta con ese bien si no meteria como mucho uno de 10A pero primero probaria con el de 7,5 eso se hace mucho en equipos de sonido o los fusibles que van en la caja que alimentan la radio porque aveces algunas baterias dan picos y claro pues no lo soportan los coches con fucibles de poco amperaje jejeje :D 1 saludoooooo

No le voy a meter un fusible de más amperios porque con el de 5A ha estado trabajando casi 2 años y medio, por lo tanto el correcto es el de 5A.

Por otro lado el de 7,5 y seguro de que el de 10A tampoco valdrían, ya que el de 5A lo funde inmediatamente, es decir el circuito tiene un corto.

La solución que propones me valdría si el de 5A durase bastante tiempo y al cabo de un buen rato terminase quemándose, pero no es el caso.

De todos modos gracias.

Por cierto, a ver si algún alma caritativa que facilita el esquema de este circuito.

Muchas gracias

Link to comment
Share on other sites

Antes de nada, creo que seria conveniente, que revisaras desconectaras todas las bombillas del circuito de alumbrado interior, quizas en alguna se ha fundido,los filamentos se esten tocando haciendo un corto o haya un mal contacto.

Una vez me paso algo parecido con una bombilla domestica de 220V...

Link to comment
Share on other sites

Es muy difícil que estas bombillas den ese tipo de problemas puesto que son lámparas de ínfimo consumo, además si los filamentos se tocasen lo único que pasaría es que la bombilla se iluminaría.

En una lámpara de 220v es estraño que pase eso.

La única razón que podría provocar un corto en una bombilla es que la resistencia entre los extremos de los filamentos fuese tan pequeña que se produjese un aumento de corriente tal que fundiese el fusible, pero eso no puede ser posible porque el filamento cuando la bombilla está en buen estado está muy tenso, y si se rompe ya es imposible que se lleguen a tocar los extremos.

Mi teoría va más porque o bien hay una falta de aislamiento en alguna parte del circuito que produce un corto, además el contacto debe ser bastante consistente porque el fusible se funde instantáneamente y con bastante fuerza, por lo que en ese momento por el circuito deben pasar muchos más amperios de lo habitual.

Link to comment
Share on other sites

Masomega, haz caso a Digital, porque no serias al primero que le pasa. Quizá no se toquen los extremos de la bombilla, pero algo pasa y producen un corto. A mi me pasó en el Ford Focus y tambien me ha pasado alguna vez en casa. Son bombillas puñeteras, pero pasa.

Link to comment
Share on other sites

ola 1 si estan en garantia pasar por el taller y tambien si el problema a pasado despues de la campaña

2 puedes tener un corto en una bombilla no seria la primera vez que el filamento se queda roto y hace contacto

3 has hecho alguna modificacion en algo del coche

Link to comment
Share on other sites

masomega escribió:

Hola:

Tengo un 308 HDI 136 Permium, le he pasado la campaña del alumbrado y he notado que a partir de entonces (no tengo claro que esté relacionado el pasar la campaña con la avería, pero me parece mucha coincidencia), me falla el alumbrado interior de cortesía (luces de lectura delanteras, luces de lectura traseras (laterales), luz de la guantera y luces de los parasoles).

He verificado la caja de fusibles y el F7 estába fundido. (Según el manual la luza interior delantera y trasera dependen de ese fusible, pero no es así).

El caso es que he cambiado el fusible y se ha fundido inmediatamente.

Alguien me puede proveer del esquema del circuito de este fusible?

Seguro que se trata de un corto pero necesito el esquema para localizar por donde puede estar el fallo.

Lo curioso es que en la diagnosis no ha detectado que el fusible se ha fundido.

Revisad este tema porque a "psykhe" también le pasa.

Saludos y espero que alguien me facilite el esquema o que me ayude a encontrar la solución.

nota mira en la base del mechero posible fallo del sistema que comentas dime si has puesto ultimamente algo un cargador de movil o algo parecido

Link to comment
Share on other sites

Como comentan por arriba, desmonta todas las bombillas y pon el fusible. tienes 2 opciones:

A: Que no se funda. Entonces tienes que ir poniendo bombilla a bombilla y verás cual es la que te produce el corto.

B: Que se te vuelva a fundir aun sin bombillas. Aqui lo suyo es desconectar todos los plafones, poner un fusible nuevo e ir probando a conectarlos uno a uno, a ver cual es el que da avería.

1 saludo!

Link to comment
Share on other sites

jjcf escribió:

ola 1 si estan en garantia pasar por el taller y tambien si el problema a pasado despues de la campaña

2 puedes tener un corto en una bombilla no seria la primera vez que el filamento se queda roto y hace contacto

3 has hecho alguna modificacion en algo del coche

Te respondo:

1: Ya me gustaría, pero tiene ya casi 2,5 años.

2: Verificaré bombilla a Bombilla. Ya os contaré.

3: No he tocado nada en el coche. Está tal cual lo he comprado.

En la base del mechero no he enchufado nunca nada ni he usado el mechero, de todos modos lo revisaré, aunque creo que las bases del mechero no dependen del circuito del alumbrado en el que tengo problemas, me parece que 5A son pocos Amperios para alimentar un mechero.

Me ayudaría mucho un esquema del circuito del alumbrado que tengo averiado para seguir la avería, porque además de verificar las bombillas puedo chequear con un multímetro partes del circuito hasta dar con el fallo.

Gracias y saludos

Link to comment
Share on other sites

Masomega, haz lo que te comento del mirar los plafones. Yo cogí unos cuantos de desguace para ampliar la iluminación y había un par que no me funcionaban, resulta que tenían una patilla partida, y eso que los plafones los saqué de la guantera y del maletero, nadie mas los habia tocado. Echales un vistazo y nos cuentas.

1 saludo!

Link to comment
Share on other sites

jjcf escribió:

he mirado y el fusible f7 depende tambien de los mecheros o bases como lo quieres llamar

Entonces me parece el mejor sitio por donde empezar. Quitaré el mechero y después le pondré un fusible nuevo. Espero que sea que se ha colado algo que esté produciendo un corto.

Muchas gracias

Link to comment
Share on other sites

jjcf escribió:

he mirado y el fusible f7 depende tambien de los mecheros o bases como lo quieres llamar

Finalmente, siento contradecirte. Tanto en el manual como en mi coche el mechero no depende del fusible F7 (ya me parecía un fusible demasiado pequeño para soportar ese consumo). Según mi manual el mechero depende del fusible F9. Además lo he comprobado porque si dependiese del F7 en estos momentos el mechero no debería de funcionarme porque no tengo fusible F7, y sin embargo si me funciona.

Por otro lado, "psykhe", no creo que tu problema esté relacionado con ningún fusible, ni con ningún corto, porque comentaste que la luz de la guantera te funcionaba, y esta luz depende del circuito del fusible F7, y si te funciona la luz de la guantera descarta ese problema.

Ahora bien, voy a empezar a desmontar para revisar todas las bombillas, pero tengo miedo de romper alguna patilla o algún soporte de alguna base. Ya sabéis que en estos casos "más vale maña que fuerza". Me podéis dar información de como desmontar todas las bases que tengo fundidas:

La base de las luces interiores delanteras, para acceder a las bombillas de lectura.

Los parasoles para verificar las bombillas, (De estos he quitado el plastiquito blanco que tienen, pero casi no veo ni alcanzo la bombilla).

Necesito info para quitar la base de la lámpara de la guantera.

Y por último de las 2 luces de lectura laterales traseras.

Muchas gracias de antemano.

Link to comment
Share on other sites

  • 3 years later...
 Share

  • Our picks

    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
    • Desactivar Start Stop en Diagbox
      Buenas, 
       
      Soy nuevo en DIagbox  y no conozco mucho. Me he comprado el cable full duplex en ali express y he desactivado el start stop desde BSI2010 > Motorpropulsador> Presencia y tipo de función Stop and Start. Estaba en "Tipo Istar fase 2" ahora en desactivado y parece que va bien, o sea, no funciona y parece que no ha afectado a nada más.
       
       Mi pregunta es, antes de hacerlo estuve mirando en el buscador cómo hacerlo y no encontré ningún post que explicara para  hacerlo en Diagbox, vi los bricos de para el relé en el botón de desactivado y lo del sensor debajo del capó. Entonces, es peligroso desactivarlo desde el Diagbox? He podido desactivar otras cosas? O simplemente es que nadie lo ha probado antes?
       
      Gracias, saludos.
       
      • 7 replies
    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.