Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Zumbido direccion asistida + se me va a la derecha


Recommended Posts

Buenas a todos.

Llevo ya unos días luchando con el coche, y que se va a la derecha y depués de tres paralelos sigue igual. Me han comentado que puede ser de las llantas que estén deformadas (17" con ruedas nuevas con apenas 2000 kilometros). Hoy parecía que lo iban a solucionar, pero nada siempre lo mismo se va hacia la derecha y siempre hay que corregir de volante. Pero ha sido hoy cuando me he quedado algo sorprendido, me he dado cuenta, que al ralentí suena un zumbido, que proviene de la parte derecha del motor, cuando muevo el volante, el ruido cambia, y cuando hago tope, suena bastante mal. No suena como antes, tiene pinta de que la bomba de la direcció asistida está tocada.

Ahora varias preguntas.

¿Puede incidir que si la bomba de la dirección asistida esté tocada, haga que el coche se vaya a la derecha?

¿Si el paralelo está perfecto y las ruedas no pueden hacer que el coche se vaya a la derecha?

Han comprobado holguras y rótulas, y todo estaba bien

Mi idea es llevarlo a la peyó y que lo estudien, que fui a llevarlo a hacer el paralelo, y como quien le lava el culo al gorrino.

Y decirle que prueben con dos rueda diferentes (por lo menos las delanteras), por si fuera de eso.

Salu2

Link to post
Share on other sites


Bueno... pues tras varias visitas al taller, parece que han dado con el kit de la cuestión! :) , el dichoso paralelo, parace que por fin lo han ajustado como dios manda, porque ahora va muuucho mejor, o es lo que me parece. Por todo lo demás, agarra de lujo, pero... para mi gusto es demasiado dura, y eso que la pobré en el coche de Bugatrón!!! :huh: y me pareció idel. De momento, tengo quejas, por parte de la family y la moza cuando se suben al coche!!!. :angry: , a ver sino me la calientan mucho y puedo hacer kilometros con ellas, leches!!! :dry:

Saludos

Link to post
Share on other sites

Jejeje, ya te lo dije yo Alberto, que era bastante dura. Pero bueno, todo es cuestión de acostumbrarse y acostumbrarlos. El otro dia venía una amiga con nosotros en el coche, diciendo que la suspensión era muy dura, bla bla bla... ibamos por la A-3, a 120, velocidad legar, de repente nos encontramos un coche que nos salió de la nada ( os lo prometo) Pasajeros con cara de desconcierto, y un tanto de acojone. Conductor recordando el curso del RACC impartido por el forero Dummy y confiando en la suspensión. Resultado: una maniobra rápida, en la que ni nos meneamos, y eso que ibamos a 120. Si llegamos a ir con la C15 del trabajo todavía estabamos dando vueltas. Cuando volví a colocar el coche la dije: Oye Carmen, que decías de la suspensión??

1 saludo!

Link to post
Share on other sites

Bugatron escribió:

(...)Cuando volví a colocar el coche la dije: Oye Carmen, que decías de la suspensión??

1 saludo!

Jejeje, eso a mi me gusta mucho, las curvas rapidas ni se mueve, y en un volantazo como comentas tampoco. Es una pasada.

Alberto para que te haga una idea la mia yo creo que aun es algo mas dura, y mi novia se quejo mucho (Tambien comentar que las gomas INFLUYEN MUCHO, con las khumo que llevaban las llantas al comprarlas se notaba mucho mas los baches, con las pirelli pzero rosso, se nota mucho menos) eso si.

Ahora uso mas el 306 para alargar un poco la vida del 307, y cuando lo cojemos no suele decir nada (Aunque piensa mas dura pero voy mas segura) y al volver a coger el 306 me dice: "La verdad que me gusta mas el 307, me da mucha mas seguridad :woohoo: " Pero si al principio te quejabas, jejeje

Link to post
Share on other sites
  • 2 weeks later...

pasmanz escribió:

Eah, la cosa, es que sigo de lucha... maaadre, y mas ahora que tengo que llevar a familiares con la espalda delicada... ufff.. menuda brasa me dan!!!. A ver sino me puedo apear de la burra!!! :S :S

Salu2

Un consejo, baja un poco la presion de las ruedas, yo las khumo que venias que eran muy duras, las puse a 2,1 en las 4 ruedas, y algo se nota, el desgaste fue bueno.

Parece una tonteria pero algo se nota

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...