Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas arranque en caliente


barbara986
 Share

Recommended Posts

Buenas,

pues hoy me lo ha hecho varias veces. Fui al banco, estuve 15 min dentro, al volver a arrancarlo pues no fue, a la 2ª sí. Y al dejarlo en el garaje para comer, estuvo 1 hora parado. Pues al ir a arrancarlo pues tampoco iba, y me fijé que en el cuadro aparecía el simbolito de los calentadores. Y claro, supongo que el problema será de los calentadores, no? Aunq me extraña porque no dan problemas al arrancar en frio??

El miercoles va al taller, adelanto la revision de los 120.000 y que me miren esto.

Saludos.

Link to comment
Share on other sites


Hola,por el kilometraje que comentas parece ser los calentadores.El testigo tiene que apagarse paados unos 2 segundos de haber puesto el contacto,si se queda encendido como dices entonces yo creo que no hay duda de que será ese el problema.

El precio de la sustitución creo que vienen siendo unos 100 euros más o menos.Saludos.

Link to comment
Share on other sites

Y es normal que lo haga en caliente?

porque la bateria se la cambiamos el lunes pasado. Y al dia siguiente de cambiarla me hizo lo de no arrancarme a la 1ª, y claro, me extrañó un monton, porque teniendo la bateria nueva...

Lo que me fijé cuando me lo hizo hoy por la tarde es que lo de los calentadores se quedaba mas tiempo de lo normal encendido. Cuando lo vi, se me encendió la bombilla, porque la semana pasada le comenté a mi padre que me habia vuelto a hacer lo de no arrancar a la 1ª y me dijo que podía tener algun tipo de problema al arrancar en caliente.

Por lo menos si son los calentadores si valen cambiarlos lo que dices pues no es demasiado.

Saludos.

Link to comment
Share on other sites

Pues no te sabría decir porque en caliente le cuesta más,debería costarle más en frío pero bueno,lo más seguro que sea ese el problema con los kilometros que tiene.El precio más o menos es el que te digo,por ahí rondará.

Si la batería es nueva descartamos que sea eso,además haría cosas raras si fuera eso....

Link to comment
Share on other sites

  • 2 months later...

Buenas compañeros.

Aprovecho este post, para comentar mi problema, porque es algo parecido.

Coche: 307 SW 1.6 110cv (Año 2002)

La semana pasada por vez primera, y lo hizo una sola vez, no quería arrancar, (Suena como un pequeño clak), y no pasa de ahí, a la tercera arranco, sin mas.

Los síntomas a prior es como si fuera falta de batería, pero no lo es, porque esta es nueva.

Testigos, no se refleja ninguno, ni parado ni en marcha.

Ahora lo que mas me preocupa, es que hoy de nuevo me lo hizo.

Precisamente, acababa de ir comprar las "primeras" pastillas de freno (72852km, delanteras le quedan para 1000km y las de atrás comidas del todo), pero no arranco ni a la vigésima.

(Pero después de y con perdón; cagarme en todo, abrir capo para nada y pasados unos 20 minutos) va y arranca.

Pa'echarse a llorar, antes de ayer neumáticos (Hankook Optimo S4 H730 - 290€ montaje incluido), hoy las pastillas (65€), el aceite le toca esta semana próxima, no gana uno para el puto coche....

-Sabéis a que puede ser debido ?

-Le ha pasado a alguien mas ?

Saludos Desde El Bierzo.

Link to comment
Share on other sites

DelBierzo escribió:

Buenas compañeros.

Aprovecho este post, para comentar mi problema, porque es algo parecido.

Coche: 307 SW 1.6 110cv (Año 2002)

La semana pasada por vez primera, y lo hizo una sola vez, no quería arrancar, (Suena como un pequeño estallido), y no pasa de ahí, a la tercera arranco, sin mas.

Los síntomas a prior es como si fuera falta de batería, pero no lo es, porque esta es nueva.

Testigos, no se refleja ninguno, ni parado ni en marcha.

Ahora lo que mas me preocupa, es que hoy de nuevo me lo hizo.

Precisamente, acababa de ir comprar las "primeras" pastillas de freno (72852km, delanteras le quedan para 1000km y las de atrás comidas del todo), pero no arranco ni a la vigésima.

(Pero después de y con perdón; cagarme en todo, abrir capo para nada y pasados unos 20 minutos) va y arranca.

Pa'echarse a llorar, antes de ayer neumáticos (Hankook Optimo S4 H730 - 290€ montaje incluido), hoy las pastillas (65€), el aceite le toca esta semana próxima, no gana uno para el puto coche....

-Sabéis a que puede ser debido ?

-Le ha pasado a alguien mas ?

Saludos Desde El Bierzo.

Yo creo que van a ser las bujías,eso que comentas de los estallidos puede ser un síntoma de su mal funcionamiento.

Las bujías se suelen cambiar cada 6 años o 60.000 km.

Link to comment
Share on other sites

DelBierzo escribió:

rectifico: donde dije estallido, mejor un clak.

No es un petardeo, de bujías..... ni llega ahí. Según accionas la llave, hace 1 pequeño clak, de ahí no pasa (Suena ademas como justo ahí... y a la izquierda del volante)

Por lo que comentas es el motor de arranque lo que comenta el otro usuario asi que te aconsejo cambiarlo

412,46 EUR precio del arranque

Link to comment
Share on other sites

DelBierzo escribió:

rectifico: donde dije estallido, mejor un clak.

No es un petardeo, de bujías..... ni llega ahí. Según accionas la llave, hace 1 pequeño clak, de ahí no pasa (Suena ademas como justo ahí... y a la izquierda del volante)

Me había imaginado que te hacía el intento de arrancar,como decías lo del estallido,pensé que serían las bujías.

Entonces hazle caso a nuestro compañero jjcf que sabe mucho del tema.

Link to comment
Share on other sites

Gracias por las respuestas compañeros......

Bueno 400€ :( en fin... mientras tire, y no me de tabarra, lo dejamos así.

Hoy domingo no me ah dado ningún problema El arranque, pero... porque la vida esta llena de peros,

al regresar a casa, se me metió "un gato, por el pelo que había!?" en el motor y me partió la correa de transmisión... por lo menos me dejo llegar a casa.

Ahora batería a cargar, porque quedo agotada y correa. (Si es que hay días que es mejor no salir de casa).

Una vez mas Gracias y saludos.

Link to comment
Share on other sites

DelBierzo escribió:

Gracias por las respuestas compañeros......

Bueno 400€ :( en fin... mientras tire, y no me de tabarra, lo dejamos así.

Hoy domingo no me ah dado ningún problema El arranque, pero... porque la vida esta llena de peros,

al regresar a casa, se me metió "un gato, por el pelo que había!?" en el motor y me partió la correa de transmisión... por lo menos me dejo llegar a casa.

Ahora batería a cargar, porque quedo agotada y correa. (Si es que hay días que es mejor no salir de casa).

Una vez mas Gracias y saludos.

Un gato? lo tuyo es mala suerte :woohoo:

Será la correa de accesorios me imagino,ya que la de distribución va tapada.

Link to comment
Share on other sites

  • 5 months later...

jjcf escribió:

DelBierzo escribió:
rectifico: donde dije estallido, mejor un clak.

No es un petardeo, de bujías..... ni llega ahí. Según accionas la llave, hace 1 pequeño clak, de ahí no pasa (Suena ademas como justo ahí... y a la izquierda del volante)

Por lo que comentas es el motor de arranque lo que comenta el otro usuario asi que te aconsejo cambiarlo

412,46 EUR precio del arranque

Perdonad mi ignorancia, pero es necesario cambiar por completo el motor de arranque ? o este tiene escobillas o carbones que se pueden cambiar o limpiar ?

Link to comment
Share on other sites

Efectivamente era el motor de arranque.

Si tiene escobillas y carbones, después de abrirlo y limpiarlo funciono durante una semana, ahí murió definitivamente.

Compre uno en un desguace por 40€, que yo mismo lo cambie, y ningún problema desde entonces.

Tiempo empleado, en realizar dicho proceso 2 horas, cuando de nuevo lo quite para montar el "nuevo" 30minutos, es realmente fácil.

Link to comment
Share on other sites

el motor de arranque lo tienes nuevo en competencia por 120 euros, ahora mismo no me acuerdo de la fabrica que los hace. se que es en porriño. provincia de pontevedra.yo hace un mes que se me jodio, iba a menos asta que dije yo sera la bateria pero al final era el motor de arranque que estaba mal. si tiene una averia pequeña de escobillas o asi . en un taller de electricidad, que quedan pocos te lo pueden arreglar.

edito la fabrica se llama edy99 tienen pagina web y hay ves todos los modelos de motores de arranque, alternadores. y no se que mas fabrican. ademas de que en una avreia de esas te ahorras 300 euros en el alternador

Link to comment
Share on other sites

  • 2 weeks later...

En mi caso y según la versión de mi coche, el motor de arranque era VALEO y se pudo sustituir la parte que el service box identifica como CONTACTOR. Ademas se adquirió el JUEGO DE REPARACION (parte 5827.81), que contiene entre otros, las escobillas que se desgastan con el uso.

En total, la reparación ccosto menos de 100 Euros. claro no fue efectuado en Agencia.

Link to comment
Share on other sites

  • 7 years later...

En mi caso tengo un 407 sw 2006. Cuando lo dejo un rato en ralentí se calienta el computador (ni se puede tocar pues quema) y no da partida el auto. Cómo si no inyectara bencina. Le quito la tapa del computador y bsi lo dejo enfriar por 40 minutos y luego vuelve a funcionar sin problemas. 

Link to comment
Share on other sites

 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.