Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

elevalunas electrico


Recommended Posts

Tengo un 307 1.6 de gasolina y 110cv, acabado xt, 5 puertas.

Resulta que desde hace unos meses me viene fallando el automatismo de los elevalunas electricos del lado derecho desde la botonera del conductor (los elevalunas del lado derecho desde sus propias botoneras/puertas funcionan correctamente)

El otro día, desde la botonera de la puerta del conductor, ya no puedo accionar el elevalunas trasero derecho(primero fue el secuencial y ya ni el automatico) y ya el elevalunas del copiloto solo lo puedo accionar de un tirón y no secuencialmente o poco a poco

Creeis que desmontando la botonera de la parte de la puerta del conductor podría solucionar algo? porque desde las propias puertas del lado derecho sí se pueden accionar los elevalunas

¿Podrá ser solo un problema de mal contacto?

...Perdón si me he extendido mucho

Link to post
Share on other sites

Hola.

Me animé a desmontar la botonera y efectivamente estaban sucios los circitos de la placa, por lo que el contacto entre el pulsador y los circuitos no se producía por culpa de la suciedad.

Una limpieza gorda con un cepillito y un poco de vaho sobre las zonas sucias y pegajosas, junto con pasadas de la yema de los dedos límpias, han hecho que la botonera de la puerta del conductor, despues de apretar todas las clavijas bien, vuelva a estar operativa a 100%.

Un saludo y agradecimientos a Bugatron y braassa.

Link to post
Share on other sites

  • 2 years later...
  • 10 months later...

A mi también me pasaba lo de que la botonera del conductor fallaba aleatoriamente: a veces no podia bajar/subir o a veces si y no en automatico, incluso cerrar los retrovisores...

Lo he desmontado y estaba todo inmaculado excepto que en las pistas que hay justo debajo del boton que sirve para abatir los espejos/pasar el control a retrovisor izquierdo/derecho habia un manchurron de ¿vaselina?... Lo he limpiado y ahora va perfecto

Saludos

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...