Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Descubrimiento Luces


Recommended Posts

Pues eso que hoy me a dado por probar una cosa que le hace el focus 2 de un colega mio y es lo siguiente cuando paras el motor del coche (yo lo e probado despues de parar el motor no se si dando la segunda posicion de la llave y volviendola a 0 si funcionara) bueno a lo que iva cuando paras el motor (habiendo o no tenido las luces dadas si las has tenido las apagas normal como si nada) das una rafaga de luces y se prenden las de cruce abres la puerta y no te pita el abisador de luces dadas ya que realmente el mando lo tienes en la posicion 0 osea apagado pues bien cierras con el mando el coche y las luces de cruce estan prendidas y en el cuadro lo marca tanto la iluminacion del cuadro como el testigo a la vez por fuera las tienes todas prendidas(como si tuvieses cruce dado porque realmete esta dado aunque el mando ponga que no) y al aver cerrado con el mando al esperar unos 30 segundos mas o menos no lo calcule bueno antes de que caigan las agujas del cuenta a su posicion muerta del todo gualaaaa se apagan las luces solas jejeje todo esto sin sensor de luces ni nada jejeje ami me gusto la pijadina y el descubrimiento porque lo probe por porbar que se me vino a la cabeza sin mas del colega del focus jejeje 1 saludo perdon por el tocho espero averme explicado bien y os invito a que lo probeis jejeje :D

Link to post
Share on other sites

  • Replies 46
  • Created
  • Last Reply

Top Posters In This Topic

Eso es el modo ese follow me home o algo así, lo puedes configurar (duracion de luces encendidas) en el menu de la sabelotodo. (lo que es configurable es la duracion de tiempo cuando apagas el motor con las de cruce encendidas, si no estan encendidas al parar el motor, tienes que hacer lo que dices, un rafagazo de largas, y si das otro se apagan).

Link to post
Share on other sites

Bueno, a lo que vamos, los nuestros traian esa funcion creo, pero se la quitaron en las primeras telecargas para dejar espacio en la bsi a otras actualizaciones.

Se activaba dejando pulsado el boton de cerrar continuadamente durante unos segundos, prueba y nos lo cuentas, es algo como lo de la busqueda en el parking que se hacia de la misma manera. Salu2.

P.D. Pon alguna coma por favor!!!!!!!

Link to post
Share on other sites

Pero yo no lo puedo configurar en la sabelotodo porque ami no me aparece eso y lo mio es un 307 fase 1 y vamos no tenia la oopcion esa de follow me jejeje y si dejo las luces de cruce dadas en el mando apago el motor y salgo del coche y cierro no se me apagan si no lo ago yo manualmene porque no tengo sensor de luces ni nada de eso jejeje pa mi esto es nuevo :D

Link to post
Share on other sites

MAGNUM escribió:

Bueno, a lo que vamos, los nuestros traian esa funcion creo, pero se la quitaron en las primeras telecargas para dejar espacio en la bsi a otras actualizaciones.

Se activaba dejando pulsado el boton de cerrar continuadamente durante unos segundos, prueba y nos lo cuentas, es algo como lo de la busqueda en el parking que se hacia de la misma manera. Salu2.

P.D. Pon alguna coma por favor!!!!!!!

Pues tu conoces el mi coche tio que raro que lo aga quede pillado porque me dio por probar porque se lo vi al colega y dije voy a esperimentar jejeje lo que no te entiendo es como sabes si lo tienes activado o no?? dices que se activa y se desactiva el tema ese cerrando el coche y teniendo pulsado unos segundos el boton del mando al cerrar?

PD: Esque era un poco tocho y atragantaba eee sin comas jajaja :D pero te atragantes magnum jejeje :P :silly:

Link to post
Share on other sites

Er_Sergito escribió:

Lo de configurar en la sabelotodo es para los que llevan sensor de luces/lluvia. Los que no lo tenemos tenemos que hacerlo así, rafagazo de largas y se queda encendido unos 30 segundos.

Ams ya decia yo jejeje na pero esta cundente sobte todo para el garaje aprobechas la iluminacion del coche para salir etc..... jejeje :D pues yo mira que desconocia que tuviese el mio eso del follow me y encima lo bueno es que con la telerecarga no lo allan quitado jejeje :D

Link to post
Share on other sites

Y no vendrá eso en el manual del coche?Un profesor que tuve yo siem

pre decia que antes de probar cualquier máquina habia que leer el manuel de instrucciones...cuanta razón tenia pienso muchas veces... :laugh:

Lo de dar las largas tambien funciona en los que tienen sensor,ya que puede que tengas desactivada la opción de Fllow me home...

Link to post
Share on other sites

dexter666 escribió:

Podriais hacer una explicacion con comas y por pasos y que yo me entere porfavor? jajaja.

Kratos sabes que te lo digo de broma :P:P

Bueno, pues eso, a mi todas estas pijadas me gustan, y por probar aver... jeje.

Un saludo!

Ya se oh jajaja pues nada en resumidas cuentas arrancas motor apagas el motor das una rafaga de luces largas y se te prende cruce sin tener la rueda girada a cruce ni nada te bajas del coche lo cierras esperas y al cacho se te apagan las luces :D jejeje sin mas jijiji :P

Link to post
Share on other sites

dexter666 escribió:

Ya he subido de probarlo, y si, a mi por lo menos me funciona :D

Que cosas mas curiosas y sin saberlo muchos de nosotros eh...

En fin, gracias jeje

No lo he contado, pero sera entre 30 segundos y 1 minuto lo que dura.

A ti te funciona Kratos?

Si claro jejeje e abierto el post por eso jajaja porque se lo vi al colega en el focus 2 y dije voy a probar jejeje y ale ahi esta jejeje :D por eso lo puse pa mi fue una paranoia de descubrimiento jejeje :D

Link to post
Share on other sites

Bugatron escribió:

El tiempo del "foloww me home" solo se puede configurar en los coches con red CAN (RD4)

1 saludo!

Buga, el tiempo de "follow me home" solo se puede configurar en los coches con red CAN (RD4) y sensor de luces y lluvia.

Sino se tiene sensores de luces y lluvia solo funciona dando a las rafagas y el tiempo es el que viene preestablecido por la centralita del coche, sin poder cambiarla a traves del sabelotodo.

En cambio, en los que si disponen de sensores de luces y lluvia se puede configurar el tiempo que pueden permanecer encendidas, pudiendo incluso permitir que lo haga siempre que quites el contacto y hayas llevado las luces encendidas. Sin necesidad de haber dado a las rafagas despues de haber quitado el contacto.

Es algo que lei en el manual y descubri yo, tanto en mi coche (leiendo el manual el dia que me dieron el coche), como en el de un amigo, y en el C4 del curro.

Lo que si descubri el otro dia fue, que pulsando el "+" y "-" del volumen en los mandos del volante a la vez, se activaba el MUTE xDDD

La cuestion es que le di sin querer y ya me costo adivinar porque no sonaba la musica :laugh:

Link to post
Share on other sites

ya esta, ya he probado el follow me este.. jaja

en los que no tenemos sensor de agua y lluvia, tampoco hay configurador de tiempo que queremos que se enciendan como decis que teneis algunos, entoces lo que hay que hacer es:

[ul]antes de bajarse del coche, con el motor ya parado, una rafaga de largas y al soltar se quedara encendido posicion y cruce delanteras y traseras, con el mando en la posicion de luces apagadas

bajarse del coche

cerrar el coche

y durante unos 30 segundos se quedan encendidas[/ul]

no he probado si se apagan sin cerrar el coche...:S

Link to post
Share on other sites

El mío también es un 307 fase 1, y he probado, y lo de que queden las luces de cruce encendidas unos segundos después de dar una ráfaga, no lo hace :( vaya mal........ Por cierto cuando decís que os quitaron cosas que antes sí hacía, ¿a qué os referís?¿quién os las ha quitado?

El mío también recuerdo que pitaba al descender la temperatura de 3 grados y ahora solo parpadea en el display y sale el texto de "RIESGO DE HIELO", ¿esto por qué es?¿por qué antes me pitaba también y ahora no lo hace?

Yo cuando le doy una segunda vez al botón de cerrar de la llave, lo único que hace es emitir un pitido y encender los intermitentes, ¿a vosotros no os lo hace? :S

Jo que raritos son estos coches, ¿no? :unsure:

Un saludin!!

Link to post
Share on other sites

Pues perdón por las molestias, pero no leí ni encontré nada de nadie que hiciera lo mismo que mi coche, porque aunque sean de la misma fase, parece que tienen centralitas configuradas de forma diferente.

Y a parte, hay palabras y expresiones que manejáis habitualmente y que parece que todos sabéis, pero yo por ejemplo no sé lo que es una "telecarga" ni una "bsi". Nunca llevé a mi coche a las revisiones oficiales del concesionario, y lo pregunté porque me pareció raro que a mi también me las dejara de hacer sin haberle hecho "telecarga" alguna......

En mi modesta opinión, pienso que aunque estos temas ya hayan salido en otros post y hayan sido explicados (yo en concreto de estas 2 palabras no encontré lo que significan en ningún post) creo que tampoco es tanta la molestia por preguntar por alguna de vez en cuando, ya que de paso se enteran también otras personas que lo leen, y que como yo, no estamos tan iniciados en el tema como vosotros, pero que nos gustaría aprender gracias a todos vosotros a conocer un poco más de nuestros coches.

Gracias por todo y perdón también por extenderme :(

Link to post
Share on other sites

Jurley escribió:

El mío también es un 307 fase 1, y he probado, y lo de que queden las luces de cruce encendidas unos segundos después de dar una ráfaga, no lo hace :( vaya mal........ Por cierto cuando decís que os quitaron cosas que antes sí hacía, ¿a qué os referís?¿quién os las ha quitado?

El mío también recuerdo que pitaba al descender la temperatura de 3 grados y ahora solo parpadea en el display y sale el texto de "RIESGO DE HIELO", ¿esto por qué es?¿por qué antes me pitaba también y ahora no lo hace?

Yo cuando le doy una segunda vez al botón de cerrar de la llave, lo único que hace es emitir un pitido y encender los intermitentes, ¿a vosotros no os lo hace? :S

Jo que raritos son estos coches, ¿no? :unsure:

Un saludin!!

Se supone que te las quitan las de la peugeot con las telerecargas que hacen a la BSI, o centralita o como la quieras llamar jejeje. Lo raro es que si no has hecho ninguna en la casa como te ha desaparecido lo de riesgo de hielo el pitido, si te a desaparecido es porque si te la hicieron en algun momento que llebaste el coche por primera vez a revisar o algo, la primera revision que se hace cuando lo compras. Y que pitido te hace cuando cierras el coche por segunda vez??, yo en particular cuando cierro el coche por segunda vez se me prenden las luces del interior y se me encienden los itermitentes pero no emite ningun tipo de pitido, lo de los itermitentes y las luces del interior es para hubicar mejor el coche en un parkin por si no lo encuentras nada mas jejeje :D

Link to post
Share on other sites

Ante todo buenas tardes...

Mi 307 también es de fase 1 (2.002) y o lo hice mal o no se me encienden las luces tipo "follow me". Tampoco me extraña mucho porque no conseguimos conectar el regulador, pero eso es otra historia.

Para lo de las lucecitas... aparque, apague las luces y el motor, tire del mando de las largas para hacer ráfagas y... "na de ná"... También probé tirando mas hasta el "clic" de las largas, con la puerta abierta, sólo con el contacto, quitando la llave, etc... y... otra vez "na de ná". ¿Cual es el procedimiento exacto? Eché un vistazo rápido al manual pero no encontré nada sobre el tema.

En respuesta a lo expresado por Jurley sobre la segunda pulsación en el botón de cerrar, nada mas apagarse lo intermitentes que te avisan de haber cerrado, se encienden los intermitentes una vez y se oye un "click" que creo que es la activación del "supercierre".

KRATOS_22 creo que se refiere a lo del localizador para el parking (luz interior, intermitentes varias veces y bocinazo), pero para eso hay que tardar un poco mas en pulsar por segunda vez el botón de cierre del mando.

Un saludo

JackHayes

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...