Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Descubrimiento Luces


Recommended Posts

Pues eso que hoy me a dado por probar una cosa que le hace el focus 2 de un colega mio y es lo siguiente cuando paras el motor del coche (yo lo e probado despues de parar el motor no se si dando la segunda posicion de la llave y volviendola a 0 si funcionara) bueno a lo que iva cuando paras el motor (habiendo o no tenido las luces dadas si las has tenido las apagas normal como si nada) das una rafaga de luces y se prenden las de cruce abres la puerta y no te pita el abisador de luces dadas ya que realmente el mando lo tienes en la posicion 0 osea apagado pues bien cierras con el mando el coche y las luces de cruce estan prendidas y en el cuadro lo marca tanto la iluminacion del cuadro como el testigo a la vez por fuera las tienes todas prendidas(como si tuvieses cruce dado porque realmete esta dado aunque el mando ponga que no) y al aver cerrado con el mando al esperar unos 30 segundos mas o menos no lo calcule bueno antes de que caigan las agujas del cuenta a su posicion muerta del todo gualaaaa se apagan las luces solas jejeje todo esto sin sensor de luces ni nada jejeje ami me gusto la pijadina y el descubrimiento porque lo probe por porbar que se me vino a la cabeza sin mas del colega del focus jejeje 1 saludo perdon por el tocho espero averme explicado bien y os invito a que lo probeis jejeje :D

Link to post
Share on other sites

  • Replies 46
  • Created
  • Last Reply

Top Posters In This Topic

Eso es el modo ese follow me home o algo así, lo puedes configurar (duracion de luces encendidas) en el menu de la sabelotodo. (lo que es configurable es la duracion de tiempo cuando apagas el motor con las de cruce encendidas, si no estan encendidas al parar el motor, tienes que hacer lo que dices, un rafagazo de largas, y si das otro se apagan).

Link to post
Share on other sites

Bueno, a lo que vamos, los nuestros traian esa funcion creo, pero se la quitaron en las primeras telecargas para dejar espacio en la bsi a otras actualizaciones.

Se activaba dejando pulsado el boton de cerrar continuadamente durante unos segundos, prueba y nos lo cuentas, es algo como lo de la busqueda en el parking que se hacia de la misma manera. Salu2.

P.D. Pon alguna coma por favor!!!!!!!

Link to post
Share on other sites

Pero yo no lo puedo configurar en la sabelotodo porque ami no me aparece eso y lo mio es un 307 fase 1 y vamos no tenia la oopcion esa de follow me jejeje y si dejo las luces de cruce dadas en el mando apago el motor y salgo del coche y cierro no se me apagan si no lo ago yo manualmene porque no tengo sensor de luces ni nada de eso jejeje pa mi esto es nuevo :D

Link to post
Share on other sites

MAGNUM escribió:

Bueno, a lo que vamos, los nuestros traian esa funcion creo, pero se la quitaron en las primeras telecargas para dejar espacio en la bsi a otras actualizaciones.

Se activaba dejando pulsado el boton de cerrar continuadamente durante unos segundos, prueba y nos lo cuentas, es algo como lo de la busqueda en el parking que se hacia de la misma manera. Salu2.

P.D. Pon alguna coma por favor!!!!!!!

Pues tu conoces el mi coche tio que raro que lo aga quede pillado porque me dio por probar porque se lo vi al colega y dije voy a esperimentar jejeje lo que no te entiendo es como sabes si lo tienes activado o no?? dices que se activa y se desactiva el tema ese cerrando el coche y teniendo pulsado unos segundos el boton del mando al cerrar?

PD: Esque era un poco tocho y atragantaba eee sin comas jajaja :D pero te atragantes magnum jejeje :P :silly:

Link to post
Share on other sites

Er_Sergito escribió:

Lo de configurar en la sabelotodo es para los que llevan sensor de luces/lluvia. Los que no lo tenemos tenemos que hacerlo así, rafagazo de largas y se queda encendido unos 30 segundos.

Ams ya decia yo jejeje na pero esta cundente sobte todo para el garaje aprobechas la iluminacion del coche para salir etc..... jejeje :D pues yo mira que desconocia que tuviese el mio eso del follow me y encima lo bueno es que con la telerecarga no lo allan quitado jejeje :D

Link to post
Share on other sites

Y no vendrá eso en el manual del coche?Un profesor que tuve yo siem

pre decia que antes de probar cualquier máquina habia que leer el manuel de instrucciones...cuanta razón tenia pienso muchas veces... :laugh:

Lo de dar las largas tambien funciona en los que tienen sensor,ya que puede que tengas desactivada la opción de Fllow me home...

Link to post
Share on other sites

dexter666 escribió:

Podriais hacer una explicacion con comas y por pasos y que yo me entere porfavor? jajaja.

Kratos sabes que te lo digo de broma :P:P

Bueno, pues eso, a mi todas estas pijadas me gustan, y por probar aver... jeje.

Un saludo!

Ya se oh jajaja pues nada en resumidas cuentas arrancas motor apagas el motor das una rafaga de luces largas y se te prende cruce sin tener la rueda girada a cruce ni nada te bajas del coche lo cierras esperas y al cacho se te apagan las luces :D jejeje sin mas jijiji :P

Link to post
Share on other sites

dexter666 escribió:

Ya he subido de probarlo, y si, a mi por lo menos me funciona :D

Que cosas mas curiosas y sin saberlo muchos de nosotros eh...

En fin, gracias jeje

No lo he contado, pero sera entre 30 segundos y 1 minuto lo que dura.

A ti te funciona Kratos?

Si claro jejeje e abierto el post por eso jajaja porque se lo vi al colega en el focus 2 y dije voy a probar jejeje y ale ahi esta jejeje :D por eso lo puse pa mi fue una paranoia de descubrimiento jejeje :D

Link to post
Share on other sites

Bugatron escribió:

El tiempo del "foloww me home" solo se puede configurar en los coches con red CAN (RD4)

1 saludo!

Buga, el tiempo de "follow me home" solo se puede configurar en los coches con red CAN (RD4) y sensor de luces y lluvia.

Sino se tiene sensores de luces y lluvia solo funciona dando a las rafagas y el tiempo es el que viene preestablecido por la centralita del coche, sin poder cambiarla a traves del sabelotodo.

En cambio, en los que si disponen de sensores de luces y lluvia se puede configurar el tiempo que pueden permanecer encendidas, pudiendo incluso permitir que lo haga siempre que quites el contacto y hayas llevado las luces encendidas. Sin necesidad de haber dado a las rafagas despues de haber quitado el contacto.

Es algo que lei en el manual y descubri yo, tanto en mi coche (leiendo el manual el dia que me dieron el coche), como en el de un amigo, y en el C4 del curro.

Lo que si descubri el otro dia fue, que pulsando el "+" y "-" del volumen en los mandos del volante a la vez, se activaba el MUTE xDDD

La cuestion es que le di sin querer y ya me costo adivinar porque no sonaba la musica :laugh:

Link to post
Share on other sites

ya esta, ya he probado el follow me este.. jaja

en los que no tenemos sensor de agua y lluvia, tampoco hay configurador de tiempo que queremos que se enciendan como decis que teneis algunos, entoces lo que hay que hacer es:

[ul]antes de bajarse del coche, con el motor ya parado, una rafaga de largas y al soltar se quedara encendido posicion y cruce delanteras y traseras, con el mando en la posicion de luces apagadas

bajarse del coche

cerrar el coche

y durante unos 30 segundos se quedan encendidas[/ul]

no he probado si se apagan sin cerrar el coche...:S

Link to post
Share on other sites

El mío también es un 307 fase 1, y he probado, y lo de que queden las luces de cruce encendidas unos segundos después de dar una ráfaga, no lo hace :( vaya mal........ Por cierto cuando decís que os quitaron cosas que antes sí hacía, ¿a qué os referís?¿quién os las ha quitado?

El mío también recuerdo que pitaba al descender la temperatura de 3 grados y ahora solo parpadea en el display y sale el texto de "RIESGO DE HIELO", ¿esto por qué es?¿por qué antes me pitaba también y ahora no lo hace?

Yo cuando le doy una segunda vez al botón de cerrar de la llave, lo único que hace es emitir un pitido y encender los intermitentes, ¿a vosotros no os lo hace? :S

Jo que raritos son estos coches, ¿no? :unsure:

Un saludin!!

Link to post
Share on other sites

Pues perdón por las molestias, pero no leí ni encontré nada de nadie que hiciera lo mismo que mi coche, porque aunque sean de la misma fase, parece que tienen centralitas configuradas de forma diferente.

Y a parte, hay palabras y expresiones que manejáis habitualmente y que parece que todos sabéis, pero yo por ejemplo no sé lo que es una "telecarga" ni una "bsi". Nunca llevé a mi coche a las revisiones oficiales del concesionario, y lo pregunté porque me pareció raro que a mi también me las dejara de hacer sin haberle hecho "telecarga" alguna......

En mi modesta opinión, pienso que aunque estos temas ya hayan salido en otros post y hayan sido explicados (yo en concreto de estas 2 palabras no encontré lo que significan en ningún post) creo que tampoco es tanta la molestia por preguntar por alguna de vez en cuando, ya que de paso se enteran también otras personas que lo leen, y que como yo, no estamos tan iniciados en el tema como vosotros, pero que nos gustaría aprender gracias a todos vosotros a conocer un poco más de nuestros coches.

Gracias por todo y perdón también por extenderme :(

Link to post
Share on other sites

Jurley escribió:

El mío también es un 307 fase 1, y he probado, y lo de que queden las luces de cruce encendidas unos segundos después de dar una ráfaga, no lo hace :( vaya mal........ Por cierto cuando decís que os quitaron cosas que antes sí hacía, ¿a qué os referís?¿quién os las ha quitado?

El mío también recuerdo que pitaba al descender la temperatura de 3 grados y ahora solo parpadea en el display y sale el texto de "RIESGO DE HIELO", ¿esto por qué es?¿por qué antes me pitaba también y ahora no lo hace?

Yo cuando le doy una segunda vez al botón de cerrar de la llave, lo único que hace es emitir un pitido y encender los intermitentes, ¿a vosotros no os lo hace? :S

Jo que raritos son estos coches, ¿no? :unsure:

Un saludin!!

Se supone que te las quitan las de la peugeot con las telerecargas que hacen a la BSI, o centralita o como la quieras llamar jejeje. Lo raro es que si no has hecho ninguna en la casa como te ha desaparecido lo de riesgo de hielo el pitido, si te a desaparecido es porque si te la hicieron en algun momento que llebaste el coche por primera vez a revisar o algo, la primera revision que se hace cuando lo compras. Y que pitido te hace cuando cierras el coche por segunda vez??, yo en particular cuando cierro el coche por segunda vez se me prenden las luces del interior y se me encienden los itermitentes pero no emite ningun tipo de pitido, lo de los itermitentes y las luces del interior es para hubicar mejor el coche en un parkin por si no lo encuentras nada mas jejeje :D

Link to post
Share on other sites

Ante todo buenas tardes...

Mi 307 también es de fase 1 (2.002) y o lo hice mal o no se me encienden las luces tipo "follow me". Tampoco me extraña mucho porque no conseguimos conectar el regulador, pero eso es otra historia.

Para lo de las lucecitas... aparque, apague las luces y el motor, tire del mando de las largas para hacer ráfagas y... "na de ná"... También probé tirando mas hasta el "clic" de las largas, con la puerta abierta, sólo con el contacto, quitando la llave, etc... y... otra vez "na de ná". ¿Cual es el procedimiento exacto? Eché un vistazo rápido al manual pero no encontré nada sobre el tema.

En respuesta a lo expresado por Jurley sobre la segunda pulsación en el botón de cerrar, nada mas apagarse lo intermitentes que te avisan de haber cerrado, se encienden los intermitentes una vez y se oye un "click" que creo que es la activación del "supercierre".

KRATOS_22 creo que se refiere a lo del localizador para el parking (luz interior, intermitentes varias veces y bocinazo), pero para eso hay que tardar un poco mas en pulsar por segunda vez el botón de cierre del mando.

Un saludo

JackHayes

Link to post
Share on other sites
  • Our picks

    • Ayuda problema "luz averia antirrobo de la llave" y pitido (Partner 1999 1.9d)
      Hola a todos,
      tengo la siguiente averia y quisiera saber si a alguien le ha sucedido algo parecido o sabe donde puede estar la averia.
       
      Es una Peugeot Partner del año 1999 (primera generacion) motor 1.9 diesel 69cv.
       
      El problema que tiene, es que nada mas meter la llave y girarla para arrancar, se ilumina parpadeando el icono naranja de “averia en el antirrobo de la llave” del cuadro y  tambien suena un pitido parecido a cuando te dejas las luces encendidas.
       
      La furgoneta arranca y funciona todo perfectamente, pero la luz de ese icono parpadea todo el rato y el pitido tambien (incluso con la furgoneta en marcha, no se apaga la luz ni el pitido hasta que no paras el motor y sacas la llave del contacto).
      Decir tambien, que aproximadamente 1 de cada 10 veces que arranco la furgoneta, NO no luce dicho icono ni suena el pitido. Pero si apago y vuelvo a arrancar, vuelve otra vez la luz y el pitido.
       
      Tambien he visto en el motor, un manguito que tiene un extremo sin conectar a ningun sitio. Creo que es un maguito de aire (vacio) que sale por debajo del colector de admision de aire. Lo podeis ver en las siguientes fotos. Agradeceria mucho si alguien tiene este mismo motor, que me dijera si ese manguito va conectado a algun sitio, o no.
       
      Agradeceria mucho cualquier ayuda,
      un saludo a todos.
       

       
       

       
       

       
       

       
       
      • 7 replies
    • Arreglo techo panorámico Peugeot 307 SW
      El techo del Peugeot 307 SW siempre ha sido un punto de interés a la hora de reparar el desgaste sufrido. En nuestro foro ya se trataron varios opciones y tutoriales como este para desmontar y montar el guarnecido de fibra del techo o el trabajo tan estupendo que nos ofrecieron para cambiar el tapizado del techo. En esta ocasión, nuestro colaborador @jokameda nos describe como arreglar las lamas del techo panorámico. Podéis seguir y comentar en el foro.
       
       
      La descripción y ejecución de su reparación nos la describe así: las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas.

       
       

      Asi que intenté hacer una ñapa.
      Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

      Utilizando cianocrilato, mezclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

      Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.
      Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guía, y fue cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guía.
      Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...
      Aprovecha para darle una capita de laca a las lamas antes de continuar:
      Primeramente, me deshice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.
      Después, abundante agua y jabón.
      Ahora tienen una manita de imprimación para plásticos, y algo de masilla para tapar los....

       
    • 2021 Radio Android Multimedia Aliexpress
      Buenas a todos. Voy a contar aquí un poco mi experiencia por si a alguien le sirve de ayuda. Acabo de instalarle a mi 308 del 2008 una de esas radios chinas con Android, GPS, manos libres y mil y una chorradas mas, 273,42€ puesta en casa en 4 días desde España, aunque en la bolsa de la empresa de reparto ponía Alemania... Deciros que, para la gran duda de los controles del volante o del ordenador de abordo, todo funciona, lo único que se pierde es la activación/desactivación del RDS y las funciones de audio del ordenador de abordo, ya que todo se regula desde la propia radio, pero puedes cambiar fecha, hora, ver parámetros de consumo, averías o encender y apagar las luces diurnas.
      No es un modelo adaptado con un marco, si no que es a propósito para este modelo de 308, y tampoco es la última que salió que incluye hasta el botón de emergencias, cierre y todo lo demás (a mí ese modelo no me gusta ya que sobresale por todas partes y se nota un huevo que no venía de serie, cosa que no pasa con la que yo he comprado).
      Es un modelo de 2 din con pantalla de 7", Hexa Core (6 núcleos), procesador PX6 y Android 10, 4Gb de Ram y 64Gb de almacenamiento.

       

       
      Aquí tenéis el enlace: https://s.click.aliexpress.com/e/_ArQgZ5
      No es excesivamente difícil de instalar, sólo hay que tener cuidado de no atropellar ningún cable a la hora de encajarla en su sitio, lo cual cuesta un poco, pero entra.
      En cuanto a estética, no es exactamente el color del resto del cuadro, pero es muy válido, además, la radio y el portaobjetos (el cual también hay que quitar), tienen como una ligera curvatura, cosa que esta radio no tiene, es más plana y llega a notarse un pelín, pero nada importante.
      Además incluye una cámara de visión trasera, de las más pedorritas, pero para ver si te vas a tragar un boliche, sobra.

       

       

       
      No necesita tarjeta SD o conexión a internet para el GPS, viene a.....
      • 1 reply
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
×
×
  • Create New...