Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Con el frio, se me come la bateria.


jugiji
 Share

Recommended Posts

Hola, primero soy nuevo en este foro, llevo tiempo leyendoos pero hasta ahora no habia posteado nada, pero tengo un problema y necesito ayuda.

Tengo un 307sw 2.0 hdi 136cv Pack de febrero 2005 con unos 89.000 km aprox.

Al problema es que cuando llega el frio, el coche se me come la bateria; os explico: en primavera y verano, la bateria sin ningún problema, pero al llegar otoño-inviero (cuando hace frio,por ejemplo ayer estabamos a -4º a las 7 de la mañana) el coche se come la bateria.

Antes de nada decir que en 5 años ya la he cambiado 3 veces.

Lo utilizo para ir a trabajar unos 40km de pueblo a pueblo (4 viajes).

lo aparco a las 8 de la noche y cuando a las 7.40 de la mañana lo arranco, pita la campanita de que la bateria se esta acabando, el resto del dia se arranca bien y no hace nada (el alternador funciona, sino este rollo duraria 2 dias).

Si hace mucho frio o lo dejo parado 2 dias (del sabado a la 1 del mediodia hasta el lunes a las 7.40 de la mañana) cuando lo arranco se apaga todo el las luces de todo el tablier, la radio.etc.. ya que la bateria esta en las ultimas.

Si lo dejo 3 o 4 dias parado se la come entera y ya no arranca.

Viene un dia el taller arrancarmelo lo deje 3 dias parado (bateria a 130) le hacen las pinzas, se lo llevan al taller (unos 10km) bateria perfecta, el alternador funciona bien. Le sacan la bateria la dejan 2 dias fuera, sigue con la misma carga, la bateria no es defectuosa.

Se lo miran y ya tiene hecha una intervencion de un manguito que goteaba o algo así que es la unica que tiene peugeot para estos casos.

No se queda la pantalla de la radio encendida cuando lo apago.

He probado pararlo de todas las maneras, con la radio encendida, puesta en cd, parada, con el clima on, clima off, marcha atras puesta (tiene sensor), punto muerto; pensando que puede ser algo de eso. Pero nada cada dia la misma historia.

El sistema de "dormir" el vehiculo cuando lo cierras que se apaga el cuentakilometros funciona y cada vez que lo voy a abrir miro y no hay ninguna luz encendida.

Los del taller no saben de que puede ser, y la "gracia" es que solo lo hace en los meses de frio.

Agradeceria si alguien sabe o tien idea de que puede ser, lo dijera, por favor.

Muchas gracias.

Link to comment
Share on other sites


Fallos de descarga de bateria

ORIGEN

Anomalía aparecida con la versión soft 5.40 del radioteléfono RT3 (VAN), que anula el procedimiento de parada del radioteléfono RT3.

solucion

Puesta al día del soft del radioteléfono RT3 por telecarga

origen

Entrada de agua en el conector del grupo electro bomba.

solucion

cambio de bomba y sistema electrico

origen

No adormecimiento de la caja de servicio inteligente (BSI) motivado por un terminal de batería incorrectamente fijado.

Solucion

colocar bien los terminales de la bateria

Link to comment
Share on other sites

Es normal que con el frío la batería pierda fuerza de arranque, eso unido a que tiene que hacer mayor esfuerzo al arrancar a primera hora de la mañana.... ¿qué marca de batería usas?. A mí la de serie me duró 3 años, compré otra de segunda marca y me ha durado 2 años. Ahora le he comprado otra de 2ª marca, pero más grande. La de 60-65 Ahm que lleva de serie no dura nada, y tienes que gastarte pasta para que te dé como mínimo 600 de fuerza de arranque. Hace 3 meses le he puesto una de 75 ahm y 680 de fuerza arranque, le he tenido que quitar el plástico que cubre la batería y también un plástico protector que va detrás, y así coge perfectamente.

Link to comment
Share on other sites

el coche tiene que arrancar bien con una batería como la que lleva de origen no hace falta ponerle mas

1 hay que ver el fallo he puesto algunos fallos que se pueden dar y dejar a la batería con poca potencia es lo primero que hay que hacer buscar el problema

Link to comment
Share on other sites

Si con batería nueva arranca a la perfección, no creo ni que sea problema de calentadores, ni inyectores.... Claro que con la suya debería de sobrar, pero lo cierto es que una batería de 60 ahm, con menos de 500 de arranque, no va muy sobrada para un motor 2.0 diesel, y más si ya va teniendo una edad.... En fin... espero que encuentres una solución y publiques en el foro cual fue el problema desencadenante... un saludo!!

Link to comment
Share on other sites

SNAKE escribió:

Te han revisado el regulador del alternador? Porque parece ese el problema.

NO me lo han revisado, lo tendré presente.

jjcf escribió:

Fallos de descarga de bateria

ORIGEN

Anomalía aparecida con la versión soft 5.40 del radioteléfono RT3 (VAN), que anula el procedimiento de parada del radioteléfono RT3.

solucion

Puesta al día del soft del radioteléfono RT3 por telecarga

Descartado, no lleva radiotelefono.

origen

Entrada de agua en el conector del grupo electro bomba.

solucion

cambio de bomba y sistema electrico

Esta intervencion ya esta realizada.

origen

No adormecimiento de la caja de servicio inteligente (BSI) motivado por un terminal de batería incorrectamente fijado.

Solucion

colocar bien los terminales de la bateria

No se si lo han mirado, lo comentaré.

LO que mas me intriga es que solo me pasa los meses de frio.

P.D: Las baterias siempre me las han cambiaod en un taller oficial Peugeot, peró no se cuales son.

Gracias.

Link to comment
Share on other sites

  • 2 weeks later...

Creo que ya hemos dado con el problema (espero, que sí).

El del taller fue una mañana a comprobar la bateria y se encontró que la bomba de la dirección asistida estaba "funcionando" con el coche sin el contacto dado. Esto proboca algo de consumo de bateria que poco a poco puede hacer que la vaya desgastando los dias que el coche está parado.

Tambien vieron unos cables de dicha bomba (unos que quedan por encima del paso de rueda de la delantera derecha) creo que uno amarillo y verde y uno rojo (o negro, no lo recuerdo) al moverlos pega chispazos. Una vez ha dado el chispazo aunque los sigas moviendo tarda un rato en volver a dar el chispazo. Cuando le dava el chispazo se comia la bateria en 1 hora aprox.

Me ha cambiado la bomba de la direccion asistida y ahora probaré como va todo.

Os seguiré informando.

Un Saludo y Mil Gracias.

Link to comment
Share on other sites

jugiji escribió:

Creo que ya hemos dado con el problema (espero, que sí).

El del taller fue una mañana a comprobar la bateria y se encontró que la bomba de la dirección asistida estaba "funcionando" con el coche sin el contacto dado. Esto proboca algo de consumo de bateria que poco a poco puede hacer que la vaya desgastando los dias que el coche está parado.

Tambien vieron unos cables de dicha bomba (unos que quedan por encima del paso de rueda de la delantera derecha) creo que uno amarillo y verde y uno rojo (o negro, no lo recuerdo) al moverlos pega chispazos. Una vez ha dado el chispazo aunque los sigas moviendo tarda un rato en volver a dar el chispazo. Cuando le dava el chispazo se comia la bateria en 1 hora aprox.

Me ha cambiado la bomba de la direccion asistida y ahora probaré como va todo.

Os seguiré informando.

Un Saludo y Mil Gracias.

vale una cosa te han cambiado la istalacion electrica

Link to comment
Share on other sites

Te comento para tu solucion y para que no te vuelva a dar problemas:

1.- Cambiar la bomba electrica

2.- Importante cambiar la istalacion electrica. Es la que alimenta la bomba electrica. Los cables gordos, el positivo y el negativo, estos hay que cambiarlos por unos nuevos que hay en recambios de Peugeot, ya que van hasta la caja de fusibles del motor.

Es importante este cambio.

Link to comment
Share on other sites

 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.