Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tirones y consumo alto


Knei
 Share

Recommended Posts

Hola,

Tengo un sw 110. Desde hace un par de meses me viene pasando algo raro.

Voy circulando en carretera tranquilamente a 2000 rpm y de repente el coche pierde fuerza y si acelero muy poco, empieza a dar tirones.Si en ese momento voy cuesta abajo y con una marcha metida sin acelerar, el consumo deberia de ser 0, pero cuendo le pasa esto el consumo que aparece es de 1,9 ó 2. Si acelero, como he comentado el coche acelera muyyyyyy despacio y con tirones.Da igual la marcha a la que valla. La ultima vez que me lo hizo, iba en 6, cambie a 5 y aceleré y le pasaba lo mismo, volví a bajar a 4 y exactamente lo mismo.

Esto me lo hace sin previo aviso y no sale ningun error en la panatalla ni en el diagnostico de errores.Al cabo de 40 minutos todo desaparece y el coche vuelve a comportarse de forma normal ó si me paro en una gasolinera y deja el coche parado un minuto, el problema desaparece.

En lo que va de semana ya me lo ha hecho 2 veces.En un par de semanas lo llevaré a la peugeot para que me lo miren.

¿A alguien le ha pasado ó sabe de que puede ser?

Por cierto, no apuro las reservas y las veces que me lo ha hecho tenia el deposito una de las veces por la mitad y el otro un cuarto.

Un saludo y perdon por la charla.

Link to comment
Share on other sites


Knei escribió:

Hola,

Tengo un sw 110. Desde hace un par de meses me viene pasando algo raro.

Voy circulando en carretera tranquilamente a 2000 rpm y de repente el coche pierde fuerza y si acelero muy poco, empieza a dar tirones.Si en ese momento voy cuesta abajo y con una marcha metida sin acelerar, el consumo deberia de ser 0, pero cuendo le pasa esto el consumo que aparece es de 1,9 ó 2. Si acelero, como he comentado el coche acelera muyyyyyy despacio y con tirones.Da igual la marcha a la que valla. La ultima vez que me lo hizo, iba en 6, cambie a 5 y aceleré y le pasaba lo mismo, volví a bajar a 4 y exactamente lo mismo.

Esto me lo hace sin previo aviso y no sale ningun error en la panatalla ni en el diagnostico de errores.Al cabo de 40 minutos todo desaparece y el coche vuelve a comportarse de forma normal ó si me paro en una gasolinera y deja el coche parado un minuto, el problema desaparece.

En lo que va de semana ya me lo ha hecho 2 veces.En un par de semanas lo llevaré a la peugeot para que me lo miren.

¿A alguien le ha pasado ó sabe de que puede ser?

Por cierto, no apuro las reservas y las veces que me lo ha hecho tenia el deposito una de las veces por la mitad y el otro un cuarto.

Un saludo y perdon por la charla.

Apuesto por un problema de alimentación,injectores o bomba.Tambien podria ser el turbo,pero es muy raro que solo te falle a veces.

No te alarmes,a veces un filtro de gas-oil mal montado o defectuoso puede causar estos fallos.

Link to comment
Share on other sites

millhause395900 escribió:

Bazooom escribió:
A esos le suele llamar regeneracion del fap.

Acostumbrate porque es tipico en esta marca (yo tambien los sufro)

Haber lo que opina la gente pero seguro que es eso

No alarmes sin motivo...Aunque el FAP regenere,no tiene porque producir ni tirones,ni perdida de potencia,ni nada por el estilo.

No tiene porqué, pero en las regeneraciones se suelen notar tirones y pérdidas de potencia.

YO al FAP le llamo Filtro Anti Potencia :laugh:

Edito: Pero si te lo hace unas 2 veces a la semana, de regeneración del FAP, no creo que sea...

Link to comment
Share on other sites

A mí me sucedía eso en mi antiguo coche, y era el turbo, lo cogía y se me bajaba de vueltas, no me pasaba de 2000 vueltas, si paraba el coche un rato e iniciaba la marcha no ocurria ya.

Así hasta que la frecuencia fue aumentando y finalmente.... le tuve que cambiar el turbo , bueno el caudalímetro creo ya no recuerdo. No tiene porqué ser lo mismo, y si te pasa estando en garantía no te preocupes.

Link to comment
Share on other sites

El coche tiene 41000 KM. A la semana hago 500 km.El coche es del 2008 y esto lo ha empezado a hacer sobre octubre del 2009.Antes jamas lo habia hecho.Como es algo que lo hace siempre, me temo que me van a dar largas hasta que se pase la garantia en julio.

Lo quiero llevar para la proxima semana.

Link to comment
Share on other sites

  • 3 weeks later...

Hola Knei:

¿Alguna noticia del taller?

Al mio le ocurre algo parecido, yendo a pocas vueltas (1500-2000) y a puntita de gas, cuando pisas el acelerador muy poco, hace como una retención (como de 1 segundo) y luego va bien.

Se nota más en marchas cortas.

Saludos.

Link to comment
Share on other sites

  • 3 weeks later...

si... y la verdad es que a mi me interesa, ya que mi coche tiene algo parecido, y sobre todo que el consumo medio que tengo es de 10L a los 100 (automático claro, pero exajerado)... Y el 5º día de coger mi coche, se jodió algo del turbo y me lo tuvieron que cambiar... desde entonces, el consumo superalto y de vez en cuando unos tirones de aupa...

A ver si es lo mismo, pero yo aun lo sigo peleando y en Peugeot dicen que esta perfecto.

Link to comment
Share on other sites

Hola a todos,

Ante todo perdon por la tardanza pero no he tenido tiempo de poder escribir.

Os cuento:

Me cambiaron el filtro del gasoil por si a caso estubiera obstruido.Despues de cambiarlo, voy a recager el coche....lo arranco....Y SE CALA!!!!!!! le intentan purgar el circuito y nada, que se cala.Despues de conseguir que arranque lo van a probar y tachannnnnnnnn.......les empiezan a dar los tirones que a mi me hacia de forma esporádica.

Me dicen que me van a cambiar los tubos de inyeccion.Despues de cambiarlos.......el coche continua dando tirones.Al final lo achacan a la bomba de inyeccion y me tienen que sacar el cambustible y ver que es gasoil normal, porque dicen que se han dado casos de que la peña echa combustible de calefaccion.Tras cambiar la bomba el coche no arranca y otra vez piden otro juego de tubos de inyeccion y ......... por fin arranca!!!!!

Total que me han cambiado filtro del gasoil (pagado por mi por que no entra en garantia tanto la pieza como la mano de obra uos 115 €), la bomba de inyeccion, y por dos veces los tubos de la inyeccion.

Estos son los precios, por si algun dia no teneis la garantia y os lo tienen que cobrar:

Bomba inyeccion 768.75

Juego de tubos 72.80

Juego de tubos 33.59

Todo esto sin IVA y sin mano de obra

SAlu2

Link to comment
Share on other sites

Me parece una chapuza. Y lo de que el filtro de gasoil no entra en garantía es de Consumo directamente. En la reparación de una avería cubierta en garantía han de entrar todas las piezas. ya no digamos si una de ellas la cambian por error o "por si es eso". O sea que hoja de reclamaciones.

Link to comment
Share on other sites

 Share

  • Our picks

    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
    • Desactivar Start Stop en Diagbox
      Buenas, 
       
      Soy nuevo en DIagbox  y no conozco mucho. Me he comprado el cable full duplex en ali express y he desactivado el start stop desde BSI2010 > Motorpropulsador> Presencia y tipo de función Stop and Start. Estaba en "Tipo Istar fase 2" ahora en desactivado y parece que va bien, o sea, no funciona y parece que no ha afectado a nada más.
       
       Mi pregunta es, antes de hacerlo estuve mirando en el buscador cómo hacerlo y no encontré ningún post que explicara para  hacerlo en Diagbox, vi los bricos de para el relé en el botón de desactivado y lo del sensor debajo del capó. Entonces, es peligroso desactivarlo desde el Diagbox? He podido desactivar otras cosas? O simplemente es que nadie lo ha probado antes?
       
      Gracias, saludos.
       
      • 7 replies
    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.