Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Presentación de Sparrow (mejor tarde que nunca)


Recommended Posts

Bueno, aquí van las fotos de mi presentación. Aprovecharemos que el coche cumple un añito y así cumplimos la tradición de presentarlo para que haya fotos :) Cuando vaya sacando más fotos, iré actualizando la presentación...

Empezamos con unas fotos generales...

308jd.jpg

308at.jpg

Seguimos con unas fotos en su primer viaje a los Alpes...

308b.jpg

308c.jpg

...aquí se aprecia que, aún siendo el SW, todavía se puede sacar más espacio :laugh: ...

308d.jpg

Y un par de detalles de los extras que le he ido colocando.

- Los umbrales:

umbrales.jpg

- La marcación por voz con el Bluetooth de serie:

voz.jpg

- Volante del 308CC (también se ven los pedales de aluminio :) )

volantpedal.jpg

- "Vinilado" de elementos con 3M:

3m03.jpg

- Luz blanca con las MTEC (en la primera, comparando la MTEC a la derecha con la "amarilla" original):

mtecblanca.jpg

mtectodoblanca.jpg

Link to post
Share on other sites

abel escribió:

Juer... que frio...

Y una pregunta... ¿tuviste problemas con las cadenas metálicas? pregunto porque creo recordar que en el manual pone que con las llantas de 17" no se puede montar cadenas metálicas...

Problemas con las cadenas metálicas ninguno. Las llantas no encadenables son las de 18" (Licancabur), pero las de 17" (Rinjani) no dan ningún problema.

El "problema" fue con el frío. Para que te hagas una idea, durante 5 días seguidos la máxima fue de -13º y al intentar arrancar el coche el segundo día (sin haberlo arrancado el primero), no conseguí arrancarlo (como en breve pasaré la revisión, lo tengo apuntado para que le echen un vistazo a los calentadores) ni esperando varias veces a los calentadores :angry: Tuvimos que recurrir a spray de arranque y luego, arrancarlo todos los días (ahí ya no dió ningún problema "precalentando" varias veces). Eso sí, con tanto frío suena a tractor como nunca :laugh:

Link to post
Share on other sites

1Marchi escribió:

Muy chulas las fotos, me gustan las fotos en las que hay nieve.

Por cierto ademas de los calentadores, no puede ser que le costase arrancar tambien por el aceite, que no sea para temperaturas tan bajas y estuviese medio congelado???

¡Gracias 1Marchi!

A mí también me gustan las fotos donde hay nieve, sobre todo si estoy yo tomando la foto y estoy de vacaciones :laugh:

Humm... el aceite no parecía que fuese, porque el resto de los días arrancó sin problemas (y estamos hablando de que por la noche la temperatura caía por debajo de -20º) y porque lo que no conseguía el motor es llevar el gasoil a la explosión. El refrigerante tampoco, porque lo cambiamos unos días antes de irnos y le metimos uno de -37º para no tener un buen susto. Al principio yo pensé que era la batería (aunque hubiese sido raro con sólo un año y 1500km de viaje previos para cargarla) porque el coche no subía de 300 vueltas y parecía que "se caía", pero llevábamos un mecánico en "la expedición" y su opinión (y es de plena confianza para mí) fue de los calentadores.

S2

Link to post
Share on other sites

KRATOS_22 escribió:

Muy chulo tio el sw ahi con toda la nieve alrrededor jejeje contrata asi mucho el coche resalta mas entre tanto blanco :D

Je, je, un coche negro entre la nieve... ¡un blanco perfecto! :laugh:

Iré subiendo más fotos de las pequeñas cosillas que le he ido haciendo :)

Link to post
Share on other sites

Ammuar escribió:

:unsure::unsure::unsure: Que fríooo!!! jajaja

Pues... la verdad que hay un momento en que te da lo mismo ocho que ochenta... hace tanto frío que el número importa poco :ohmy:

Mario007 escribió:

Muy chulo el coche, por cierto que tal en los alpes?

Si hizo esa temperatura, había nieve para dar y tomar, y sólo un día con algo de nubes, imagínate :silly:

Bugatron escribió:

Mu guapete el coche, y menuda envidia de viaje!!!!!

Gracias! Todavía me quedan unas cuantas cosillas que quiero hacerle, pero llegarán :)

Link to post
Share on other sites
  • 2 months later...

Ammuar escribió:

:woohoo: :woohoo:

Ese volante sí que mola jejeje.

Muy bonito ;)

Un saludo

La verdad es que al principio lo noté raro :S Es ligeramente más grueso y los primeros kilómetros no acababa de encontrarme cómodo, pero un rato después ni me acordaba :) Y cuando lo miras... se te cae la babilla :laugh:

S2

Link to post
Share on other sites

Mario007 escribió:

He encontrado uno pero me parece caro, cuanto te salio a ti?

Mario007, perdona por no haberte contestado antes. El precio es más o menos ese. Es algo caro... pues depende de cómo lo mires. Es un pequeño capricho, sí, pero la pieza original vale sobre los 500€ sin airbag y siempre puedes vender el volante y el airbag que te sobren y así "rebajas" un poco lo que al final tienes que pagar :)

S2

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...