Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo ABS ??


Recommended Posts

buenas!! llevo casi una semana sin pasar apenas por aqui.. pero bueno os comento lo que me ha pasado hoy.

ha estado todo el dia callendo a rato lluvia.. a ratos nieve.. y andando por portugalete me e quedad parado en una de las muuuchas cuestas que tiene este pueblo, y al querer salir con la carretera asi pues aguantando con el freno de mano para que no se vaya mucho para atras(una furgoneta se me habia quedado pegada al culo) he acelerado mas de la cuenta y bueno.. que lo he puesto en primera al corte y sin moverme del sitio de lo que patinaba :angry: y me a saltado en la pantalla "fallo de ABS" y en el cuadro se ha quedado iluminado el simbolito del ABS

en fin que he conseguido salir.. me he metido a un parking que hay por aqui cerca, he acelerado bastante, piston al freno, y no tenia ABS!! aquello parecia un trineo en la nieve!

pero he parado el motor, y al volver a arrancarlo, problema resuelto. he vuelto a probar y si tenia abs!

que os parece? deberia ir a laa peugeot haber que me dicen? os a pasado??

perdon por el tochazo!

Link to post
Share on other sites

Gorka308 escribió:

pero.. por que fallo de abs si solo ha patinado la rueda al acelerar?? quiza por tener sujeto el freno de mano?

pues... no soy ningún experto... pero vamos, que el ABS se basa en una serie de sensores instalados en cada una de las ruedas y que miden la velocidad de cada una de ellas.

de este modo, si de repente pasa de X a 0km/h es porque se ha bloqueado la rueda y por tanto empieza a aliviar la presión del freno a ráfagas, para que no se bloquee del todo la rueda, evitando así en muchos casos el derrape.

si derrapas sobre nieve, el que suele quejarse es el ESP, ya que no es capaz de controlar el coche y de echo, debe ser desactivado en caso de que salgas de barro o nieve...

pero vamos, que un patinazo ha podido descarajar los sensores y hacerle creer a la centralita que estaban "diciendo chorradas" y por tanto que se estaba dando un fallo en el sistema de ABS... apagas el coche, vuelves a encenderlo (como cuentas ha sido tu caso) y los sensores están como deben ;)

...yo, en cualquier caso, te recomiendo que lo lleves a la Peugeot y preguntes... a ver si mi absurda teoría tiene sentido o si te pueden chequear la BSI en busca de mensajes de error y corregir sus causas, de existir dichos errores, claro :)

ya nos contarás :)

saludos

Link to post
Share on other sites

Spino escribió:

Gorka308 escribió:
pero.. por que fallo de abs si solo ha patinado la rueda al acelerar?? quiza por tener sujeto el freno de mano?

pues... no soy ningún experto... pero vamos, que el ABS se basa en una serie de sensores instalados en cada una de las ruedas y que miden la velocidad de cada una de ellas.

de este modo, si de repente pasa de X a 0km/h es porque se ha bloqueado la rueda y por tanto empieza a aliviar la presión del freno a ráfagas, para que no se bloquee del todo la rueda, evitando así en muchos casos el derrape.

si derrapas sobre nieve, el que suele quejarse es el ESP, ya que no es capaz de controlar el coche y de echo, debe ser desactivado en caso de que salgas de barro o nieve...

pero vamos, que un patinazo ha podido descarajar los sensores y hacerle creer a la centralita que estaban "diciendo chorradas" y por tanto que se estaba dando un fallo en el sistema de ABS... apagas el coche, vuelves a encenderlo (como cuentas ha sido tu caso) y los sensores están como deben ;)

...yo, en cualquier caso, te recomiendo que lo lleves a la Peugeot y preguntes... a ver si mi absurda teoría tiene sentido o si te pueden chequear la BSI en busca de mensajes de error y corregir sus causas, de existir dichos errores, claro :)

ya nos contarás :)

saludos

Lo que te comenta Spino está en el buen camino,sobretodo en lo del fallo del testigo.Apagas y vuelves a encender y seguramente no te volverá a fallar.

Deciros que sobre nieve o hielo el ABS falla mientras que en tierra, arena o barro suele funcionar perfectamente.

El limite de agarre en estas circunstancias es nulo,con lo cual los sensores mandan mensages erroneos.Cuanto más despacio se vá más se acrecienta este problema.La rueda tiene que tener un mínimo de agarre para que la centralita reciba la "orden" de desbloquear.No es un fallo todos los ABS pecan de lo mismo.

Link to post
Share on other sites

yo ESP no tengo..(creo) o por lo menos no tengo el boton para activarlo o desconectarlo.. no se esta mañana no ha vuelto a dar fallo ni nada.. esperare una semana y si no vuelvea pasar pos lo entendere como un locuron de la centralita... xd si no lo llevare haber antes de que se cabe la garantia!

Link to post
Share on other sites

en algunos coches no llevan el boton del esp pero por lo que comentas y como fue es lo que suele pasar , pero si te quieres quedar mas tranquilo pasa por el taller ya que si fue un fallo se queda registrado en el calculador correspondiente

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...