Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Correa Distribución cambiada...


Er_Sergito
 Share

Recommended Posts

Bueno gente, el viernes dejé el coche en el taller porque tenia un ruidito en la distribución, tanto en frío como en caliente, sobre todo en caliente después de meterle varios kilometros. Decir que como ya dije hace bastante tiempo, éste es un fallo conocido, tanto en Peugeot como Citroën.

Le llevé a 1ª hora (08:30) de la mañana, con un frío de la ostia. El chavalillo que me atendió mu majete. Le comenté el ruido (yo ya sabía de sobra lo que le han tenido que hacer, pero me hice el tonto, es más, si se me hubiesen puesto tontucos, les habría sacado la nota informativa que tenemos en Citroën de este problema para que me lo arreglaran pro huevos.

Al arrancar el coche, el ruido sonaba, pero el chavalillo me dijo, si no suena casi, y le dije yo, suena de sobra, así que me lo arreglais, acto seguido tomó nota y me dijo que ya me llamaría el cuando lo viesen los mecánicos y tal... (yo ya medio mosqueandome porque me los veia venir de lejos...)

El caso es que no me llaman y que no me llaman y se acercaba las 6 de la tarde (ese taller cierra a las 7) y me llaman, y me dicen que sí que me han cambiado correa y tensores, así que salgo pitando a por el coche. Al llegar me atiende el jefe de taller to serio y como mosqueado conmigo, y me dice que me la han cambiado porque le entraba humedad y se oxida los tensores y correa (lo que yo ya sabía...) y al entregarme el coche me dice:

"Ten cuidado con las modificaciones que le has hecho de motor (COMO??? Que modificación ni que...:S :S :S :S ) y del interior y tal que te podiamos haber invalidado la garantía, pero por ser tú (me llevo de PM con un vendedor de allí) te la hemos cambiado la distribución y no hemos dado parte a fábrica." Y yo le digo, que modificación del motor ni que carajo, y me dice "el cable ese que le has puesto..." y yo contesto, si es un cable pero es para la radio, no tiene NADA que ver con la distribución... A lo que me contesta, "si si, pero esas modificaciones, tanto la pintura que le has hecho y el interior, perfectamente hemos podido dar parte a fábrica y que te anulen la garantía vallas donde vallas..." Yo ya flipando le sigo el rollo y me fuí de ahí.

Amos no me jodas, una manita de pintura o un cablecito que no interfiere en nada con la distribución, incluido el cambio de radio te anulan la garantía... Se creen que me han hecho un favor o algo cambiandome la correa en garantía, no te jode...

Así que nada chavales, tener cuidao con la garantía y con los talleres...

P.D. Perdón por el megatocho...

Link to comment
Share on other sites


Er_Sergito escribió:

... A lo que me contesta, "si si, pero esas modificaciones, tanto la pintura que le has hecho y el interior, perfectamente hemos podido dar parte a fábrica y que te anulen la garantía vallas donde vallas..." Yo ya flipando le sigo el rollo y me fuí de ahí.

Amos no me jodas, una manita de pintura o un cablecito que no interfiere en nada con la distribución, incluido el cambio de radio te anulan la garantía... Se creen que me han hecho un favor o algo cambiandome la correa en garantía, no te jode...

Así que nada chavales, tener cuidao con la garantía y con los talleres...

P.D. Perdón por el megatocho...

Joer, pues sí que se agarran a cualquier cosa en ese taller, qué tendrá que ver un positivo de la batería y el techo negro con la distribución :huh: A lo mejor es que con el techo azul distribuye mejor :laugh: :P .

Yo le había montado un segundo radio cd a mi 307 y me cambiaron los elevalunas sin problemas, estando en garantía, supongo que dependerá del taller.

Un saludo

Link to comment
Share on other sites

se ve que segun la ley de garantias del fabricante cualquier modificacion no realizada por peugeot o piezas originales de peugeot que se realice al vehiculo, se pierde la garantia yo se de dos casos 1 un chico con 1 308 granate que tenia 2 neones bajo los asiestos traseros y luego de 1 207 con el motor roto y le anularon la garantia por que le puso unos focos delanteros de luces diurnas de led.yo quiero ponerle muelles al mio pero hasta que no pasen los 2 años de garantia total no lo are y todo lo que echo al 308 esta echo en peugeot para que no digan nada un saludo

Link to comment
Share on other sites


Son asi de espavilados para que lo agas en la casa por un paston las modificaciones porque conozco un caso de un serie 1 que queria poner un manos libres y lo pregunto ene el concesionario y le dijo tu veras lo que haces pero si lo montas fuera por 285€ (donde especialistas de manos libres y demas) y pasa algo pierdes la garantia ahora si queires te lo montamos nosotros y si pasa algo no pierdes garantia ni nada y dijo el paisano y por cuanto me lo poneis el mismo que en el taller le valia 285€ se lo montaban en la bmw por 400 eurazos jojojo valla clavel pero asi se aprobexan de la gente y de las perdidas de garantia

Link to comment
Share on other sites

 Share

  • Our picks

    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 9 replies
    • Presentación oficial Nuevo Peugeot 408 (Imágenes, nota de prensa y hoja de datos)
      Buesno, pues despejadas las incógnitas. Aquí lo tenemos.
      Adjuntamos nota de prensa y hoja de datos.
       
      Nota de Prensa Nuevo Peugeot 408:
      CP_Nuevo_PEUGEOT_408_22062022_vf_ESP.pdf
       
      Hoja de datos Nuevo Peugeot 408:
      new_peugeot_408_caractechlight__vf_es_220622022-62b2de5a1a824.pdf
       
       





       
      • 3 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • Uso de Garantía
      Buenas tardes,
       
      Creo este post para hablar de las reparaciones que nos hacen en garantía.
       
      A mi me han cambiado la luz central de freno porque de un día para otro se me rajó.
       
      Antes de cambiarla, me llamó el mecánico para preguntarme si había manipulado algo yo con anterioridad, porque dice que por el interior del alerón se encontraba todo marcado. Le dije que no y me comentó que podría ser de la cadena de montaje.
       
      Me la han cambiado sin problema, pero lo comento por si a alguien más le ocurre y se lo quieren cobrar
      • 14 replies
    • Rateo a ralentí y tirones
      Buenas a todos, os comento mi problema:

      Tengo un 206 GTI con 224000km, motor RFN con mariposa eléctrica. El caso es que lo compré hace un par de semanas y tiene unos problemas a ralentí y bajas revoluciones que no termino de entender:
      -En frío, después de arrancar, el motor suena a diesel y tiembla bastante: con el tiempo y kms que tiene esto imagino que puede ser normal por temas de holgura de taqués o similar. Deja de hacerlo pasados unos minutos, cuando se empieza a calentar.
      -Cuando el ralentí desciende a su valor normal (700-800rpm) el coche ratea de vez en cuando y de forma aleatoria. En la aguja del tacómetro se puede ver que da "golpes" como si perdiera un cilindro durante un instante. En frío además se tira bastantes pedos por el escape (en caliente lo de los pedos se reduce).
      -Yo creo que tiene un consumo excesivo (unos 20l en frío y 12-15 en caliente, yendo bastante tranquilo). Además, a bajas revoluciones también da tirones.

      Lo más curioso de todo es que no aparece ningún fallo en el PP2000, ni salta ningún mensaje en el coche (con lo sensibles que son estas centralitas).
      Hasta ahora, se le han cambiado:
      -Bujías y bobinas: se las cambió el anterior dueño para, según él, darme el coche perfecto. Tengo también las bujías y las bobinas antiguas.
      -Filtro de gasolina: intenté cambiárselo pero no lleva, va integrado en la bomba.
      -Mariposa y sensores de la admisión limpiados en profundidad.
      -EGR limpiada. Hice la prueba de desconectarla y no cambiaba nada.
      -Las sondas lambda parece que funcionan bien. Leí los valores de tensión con el PP2000 y son correctos, indican mezcla muy pobre cuando el coche da esos "golpes" que comentaba antes.
      -Sensor de temperatura parece correcto: El cuadro marca bien y el PP2000, lo mismo.
      -Sensor de árbol de levas: me llevé dos del desguace y con ambos se reproduce el mismo problema.

      Yo me inclino a pensar que los inyectores están hechos polvo, pero antes de gastarme la pasta que cuestan me gustaría estar seguro. He intentado probar con un limpiainyectores, que aunque no me solucione el problema lo suavice un poco, pero llevo más de medio depósito gastado con ello y nada.

      ¿Alguna sugerencia para intentar seguir probando? ¿Alguien con un problema parecido?

      Perdón por el tochaco y mil gracias por adelantado ✌️
      • 28 replies
×
×
  • Create New...