Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Buenas a todos,

durante estos días he empezado a poner puntualmete el A.A (del climatizador) y he notado que no enfría. La cosa es que hace poco más de 3 semanas hice un carga de aire en una revisión completa que le hice al coche. ¿Me puede dar alguien alguna pista del porqué no sale frío o como puedo revisar el circuito del A.A? Creo que el compresor sí que salta porque cuando lo activo noto un pequeño tirón del coche, pero la verdad es que soy bastante negado para esto de la mecánica...

Perdonad si hay algún hilo abierto sobre esto o algún brico, pero es que lo he estado buscando y no veo nada.

Saludos

Link to post
Share on other sites

  • Replies 55
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

no se donde va situado en este coche pero va en la toma de alta se llama filtro desidratador absorben la humedad para que no llegue al compresor pudiera estar obstruido pero asegurate por que son caro

Puede que sea la trampilla de Aire caliente / Aire frio. Se te haya quedado atascada con la tubería de aire caliente.

aparte d elo que te comentan , puedes meter el ordenador en peugeot y en el calculador del climatizador ver parametros, averias y acionadores ,

Krispin escribió:

Buenas a todos,

durante estos días he empezado a poner puntualmete el A.A (del climatizador) y he notado que no enfría. La cosa es que hace poco más de 3 semanas hice un carga de aire en una revisión completa que le hice al coche. ¿Me puede dar alguien alguna pista del porqué no sale frío o como puedo revisar el circuito del A.A? Creo que el compresor sí que salta porque cuando lo activo noto un pequeño tirón del coche, pero la verdad es que soy bastante negado para esto de la mecánica...

Perdonad si hay algún hilo abierto sobre esto o algún brico, pero es que lo he estado buscando y no veo nada.

Saludos

Seguramente tienes una fuga en el circuito,lo más problable es que sea alguna junta tórica del circuito,también podría estar en el evaporador,hay que mirarlo en un taller con la lámpara de luz ultravioleta y buscar donde se haya la fuga.

Te aconsejo que vayas al taller oficial o a uno especializado en aires acondicionados de coche,evitarás problemas,te lo digo por experiencia.

Link to post
Share on other sites

Supongo que será lo mejor, tampoco es que sea muy manitas....

Delante del trabajo tengo una Peugeot y soy bastante amigo del jefe de taller. Le comenté el tema, puesto que él no hace mucho me hizo la carga del aire. Su respuesta fué que me esperara un poco a que la temperatura exterior subiera un poco más ya que todavía no hace suficiente calor y al estar el sensor de temperatura en el motor, no se activa el A.A para dar el frío necesario.

Para probarlo, puse el climatizador a 14ºC y el termómetro del coche marcaba 19ºC. Digo yo que en esta situación tendría que salir frío... :huh:

La cuestión es que no sé si creerlo y esperar a que realmente lleguen las temperaturas más altas para ver si realmente funciona bien o es una milonga que me ha metido....

Link to post
Share on other sites

Krispin escribió:

Supongo que será lo mejor, tampoco es que sea muy manitas....

Delante del trabajo tengo una Peugeot y soy bastante amigo del jefe de taller. Le comenté el tema, puesto que él no hace mucho me hizo la carga del aire. Su respuesta fué que me esperara un poco a que la temperatura exterior subiera un poco más ya que todavía no hace suficiente calor y al estar el sensor de temperatura en el motor, no se activa el A.A para dar el frío necesario.

Para probarlo, puse el climatizador a 14ºC y el termómetro del coche marcaba 19ºC. Digo yo que en esta situación tendría que salir frío... :huh:

La cuestión es que no sé si creerlo y esperar a que realmente lleguen las temperaturas más altas para ver si realmente funciona bien o es una milonga que me ha metido....

Sinceramente me parece una milonga como una casa de grande.

Prueba a poner el clima en caliente a ver si calienta,si no hace nada de calor es que tiene la fuga,además si dices que tuviste que hacerle una carga es por eso,porque no tenia gas ya a causa de la fuga.

No es una reparación que puedas hacer tú,es por eso que no hay brico.

Si no hay ninguna fuga en el circuito no hay que hacer cargas de gas como nos hacen creer en los talleres....

Es otra milonga de que pierde sus propiedades con el paso del tiempo....

Link to post
Share on other sites

  • 3 weeks later...

Buenas Snake, pues se lo volví a comentar al de la Peugeot (que me hizo la carga hace poco más de un mes y una buena puesta a punto)y me dijo que en cuanto empezara a hacer calor si no me enfriaba, que se lo llevara que lo miraría, pero que ahora al rondar las temperaturas externas 15 - 20ºC, el AA al ser automatico no salta. No sé, a mi me da la sensación de que no enfría lo suficiente, sale aire a temperatura de calle. Yo le dije que si estoy a 20ºC en la calle y pongo el clima a 15ºC, debería enfriar de cojones. Y el me insistía en que aunke el termómetro del coche me marca 20ºC la temperatura debajo del capó es más baja e interpreta que no hace falta activar el compresor??? De todos modos me dijo que no me preocupara, que si más adelante realmente no enfriaba me mira de que es......Ya veremos

Link to post
Share on other sites

Y por cierto , el aire caliente funciona perfecto y en general si pongo 21ºC en el clima, hay buena sensación dentro del coche...pero ya te digo, estos días que a mediodía había 22ºC, ponia el clima a 20 y tenía calor dentro del coche y no salía del todo frío.

Link to post
Share on other sites

Hola, te huele un poquito a humedad o algo raro cuando le das al aire? igual es algun conducto obstruido. A mi me pasaba algo parecido no enfriaba mucho y holia como a humedad, y al final resulta que la solución fue bien simple, cambie el filtro antipolen y volvió a echar un frio de coj.... jeje. Mi filtro no lo habia cambiado nunca en 8 años, asi que imaginate como estaba jaja.

Te recomiendo que pruebes eso, cuesta muy poco el filtro y si no se soluciona, al menos ya tendrás cambiado el filtro para otra temporada más que nunca viene mal.

Saludos!

Link to post
Share on other sites

Krispin escribió:

Y por cierto , el aire caliente funciona perfecto y en general si pongo 21ºC en el clima, hay buena sensación dentro del coche...pero ya te digo, estos días que a mediodía había 22ºC, ponia el clima a 20 y tenía calor dentro del coche y no salía del todo frío.

El aire caliente lo probaste a motor frío? a ver si era a motor caliente y estaba cojiendo el aire caliente del motor,la calefacción de toda la vida vamos.

Link to post
Share on other sites

Hola,

Según tengo entendido, por el manual del coche, el clima no vá por grados centígrados, sino por nivel de confort. Siendo 21 un nivel normal de confortibilidad.

Por lo que es posible que aunque fuera haya 21 ºC, el climatizador no arranque, porque a lo mejor arranca con más de 25 o 26 ºC fuera para obtener o mantener un nivel de 21 dentro del coche.

Saludos

Link to post
Share on other sites

SNAKE escribió:

Krispin escribió:
Buenas a todos,

durante estos días he empezado a poner puntualmete el A.A (del climatizador) y he notado que no enfría. La cosa es que hace poco más de 3 semanas hice un carga de aire en una revisión completa que le hice al coche. ¿Me puede dar alguien alguna pista del porqué no sale frío o como puedo revisar el circuito del A.A? Creo que el compresor sí que salta porque cuando lo activo noto un pequeño tirón del coche, pero la verdad es que soy bastante negado para esto de la mecánica...

Perdonad si hay algún hilo abierto sobre esto o algún brico, pero es que lo he estado buscando y no veo nada.

Saludos

Seguramente tienes una fuga en el circuito,lo más problable es que sea alguna junta tórica del circuito,también podría estar en el evaporador,hay que mirarlo en un taller con la lámpara de luz ultravioleta y buscar donde se haya la fuga.

Te aconsejo que vayas al taller oficial o a uno especializado en aires acondicionados de coche,evitarás problemas,te lo digo por experiencia.

Suscribo lo dicho,y me atrevería a decir que directamente fueses a un taller especializado.
Link to post
Share on other sites

El aire caliente sale a los 4 o 5 min de arrancar el coche, no es inmediato. Estos días cojo el coche por la mañana a unos 8 o 10 ºC y pongo el clima a 22, me tarda más o menos eso, 4 o 5 min en calir realmente caliente.

El filtro antipolen, y todos los filtros habidos y por haber se los cambié hace poco más de un mes, e incluso le hice una carga de AA, como ya comenté.

Ahora esperaré a lo que dice Padawan y lo que también me dijo el de la Peugeot, a que haga realmente más calor y veremos que pasa. Lo que está claro es que si no enfría lo meto en el taller directo y que me lo solucionen. Es que me da la sensación de que no salta el compresor, no sé si será porque realmente no necesita AA para dar el confort a estas alturas de año.

Mi mosqueo viene porque yo he tenido un A4, también con clima, y si le ponías temperaturas bajas en el clima, pues salía frío de narices, fuera la época del año que fuera. Como el 307 lo tengo hace poco, pues no sé como reacciona este coche....

Link to post
Share on other sites
Mi mosqueo viene porque yo he tenido un A4, también con clima, y si le ponías temperaturas bajas en el clima, pues salía frío de narices, fuera la época del año que fuera. Como el 307 lo tengo hace poco, pues no sé como reacciona este coche....

A mi también me enfría sea la época que sea del año, ahora cuando ha hecho tanto frio le daba al frio para desempañar los cristales y echaba el aire frio, asi que será algún problema del compresor o una fuga como te dicen, porque deberia salir aire frio, al menos el mio si lo hace ya esté nevando fuera o haciendo 40º.

De todas formas, espero que soluciones pronto el problema y ya te olvidas del aire ahora que pronto volverá el calor.

Saludos y ojalá no sea nada grave.

Link to post
Share on other sites

Krispin escribió:

El aire caliente sale a los 4 o 5 min de arrancar el coche, no es inmediato. Estos días cojo el coche por la mañana a unos 8 o 10 ºC y pongo el clima a 22, me tarda más o menos eso, 4 o 5 min en calir realmente caliente.

El filtro antipolen, y todos los filtros habidos y por haber se los cambié hace poco más de un mes, e incluso le hice una carga de AA, como ya comenté.

Ahora esperaré a lo que dice Padawan y lo que también me dijo el de la Peugeot, a que haga realmente más calor y veremos que pasa. Lo que está claro es que si no enfría lo meto en el taller directo y que me lo solucionen. Es que me da la sensación de que no salta el compresor, no sé si será porque realmente no necesita AA para dar el confort a estas alturas de año.

Mi mosqueo viene porque yo he tenido un A4, también con clima, y si le ponías temperaturas bajas en el clima, pues salía frío de narices, fuera la época del año que fuera. Como el 307 lo tengo hace poco, pues no sé como reacciona este coche....

Con todo lo que comentas,yo apuesto 100% a la fuga.El compresor no se pone en funcionamiento porque no hay presión al no haber gas,para no dañarlo.

Con las cosas que te dicen no me fiaría ya de ese taller,llévalo a uno especializado en AA.

Link to post
Share on other sites
  • 1 month later...

Bueno, fianalmente he podido combinármelo y sacar tiempo para dejar el coche en la Peugeot para comprobar el sistema de AA. Resulta que tengo una fuga en el compresor y tengo que cambiarlo. Me ofrecen poner un compresor reparado con garantia Peugeot 2 años (450 €) + mano de obra. La broma saldrá por unos 650 € y me hacen una recarga de aire "gratis". ¿Como lo veis, es un buen precio? Soy de Barcelona, si hay alguien de por aquí que sepa de algún sitio para recomendarme, le estaré muy agradecido.....

Gracias

Link to post
Share on other sites

Yo tambien tengo una fuga. Recargo a principios de verano, y para enero ya no tengo gas.. aunque todo el verano esta bien.

Me han puesto una carga de gas con colorante, para poder ver la fuga despues del verano con la luz ultravioleta....

Como me intenten soplar 650 euros, viviré a base de hacer una recarga cada año, que con esos 650 euros tengo para 10 años de recargas.

Link to post
Share on other sites

snakeplissken escribió:

Yo tambien tengo una fuga. Recargo a principios de verano, y para enero ya no tengo gas.. aunque todo el verano esta bien.

Me han puesto una carga de gas con colorante, para poder ver la fuga despues del verano con la luz ultravioleta....

Como me intenten soplar 650 euros, viviré a base de hacer una recarga cada año, que con esos 650 euros tengo para 10 años de recargas.

Legará un momento que te rompa el compresor,y los 650 se convertirán en más,y eso de andar recargando cada año tal y como van a ir evolucionando los precios de los gases...puede que llegue a no compensar.
Link to post
Share on other sites

snakeplissken escribió:

Yo tambien tengo una fuga. Recargo a principios de verano, y para enero ya no tengo gas.. aunque todo el verano esta bien.

Me han puesto una carga de gas con colorante, para poder ver la fuga despues del verano con la luz ultravioleta....

Como me intenten soplar 650 euros, viviré a base de hacer una recarga cada año, que con esos 650 euros tengo para 10 años de recargas.

Por lo que comentas creo que no has hecho revisar donde esta la fuga,tu problema puede valer 150 euros y no 650.

Que haya fuga no implica que deba de ser en el compresor por norma.

Link to post
Share on other sites

ya ya, si lo decia en respuesta al forero que le quieren cobrar los 650.

SNAKE, en un mensaje anterior ya comente que me habian hecho la recarga con colorante para, despues del verano, mirarlo con las luces ultravioletas. Lo de la recarga anual lo decia en respuesta al forero que comenta que le quieren cobrar 650. Despues del verano ya lo volvere a llevar para que me aseguren donde está y el precio que me costará la broma... y por supuesto, lo pondre aqui para futuras referencias ;)

Link to post
Share on other sites

snakeplissken escribió:

ya ya, si lo decia en respuesta al forero que le quieren cobrar los 650.

SNAKE, en un mensaje anterior ya comente que me habian hecho la recarga con colorante para, despues del verano, mirarlo con las luces ultravioletas. Lo de la recarga anual lo decia en respuesta al forero que comenta que le quieren cobrar 650. Despues del verano ya lo volvere a llevar para que me aseguren donde está y el precio que me costará la broma... y por supuesto, lo pondre aqui para futuras referencias ;)

De acuerdo,aunque no hace falta añadirle colorante,se puede mirar directamente con la lámpara e incluso con el detector de fugas.

Yo solo lo decía para que no fueras haciendo cargas anuales con el coste que ello implica.

Todo alcarado,un saludo.

Link to post
Share on other sites
  • 2 years later...

Hola,siento rescatar este tema.Tengo el mismo problema que el del que lo abrio.Solo que a diferencia de a el,el compresor me funciona correctamente y cambie el filtro antipolen.Tambien tiene gas,d hecho lo lleve a cargar por que pense que ese era el problema y me dijeron que tenia gas y que el compresor funciona.Al encendr el clima siempre sale aire caliente,lo unico que regula es mas o menos caliente,dendiendo de la temperatura ambiente.He buscado otros post y lei algo de unos engranajes a los que se les rompia los dientes,pero a mi me pasa en todas las toberas por igual.Saludos y espero repuesta,gracias

Link to post
Share on other sites
Hola,siento rescatar este tema.Tengo el mismo problema que el del que lo abrio.Solo que a diferencia de a el,el compresor me funciona correctamente y cambie el filtro antipolen.Tambien tiene gas,d hecho lo lleve a cargar por que pense que ese era el problema y me dijeron que tenia gas y que el compresor funciona.Al encendr el clima siempre sale aire caliente,lo unico que regola es mas o menos caliente,dpendiendo de la temperatura ambiente.He bucado otros post y lei algo de unos engranajes a los que se les rompia los dientes,pero a mi me pasa en todas las toberas por igual.Saludos y espero repuesta,gracias

Que te lo revisen en un taller especialiazado en A/A.

Aunque el compresor arranque o haya gas, puede no enfriar debido a un fallo en el compresor o en el circuíto.

Link to post
Share on other sites

Gracias juan74es,pero ahora no trabajo y tengo tiempo para mirarlo bien.De hecho me he puesto a ello y me he fijado que del compresor salen dos tubos de aluminio en paralelo,uno gordo y otro fino.El gordo con el clima activado se enfria mucho,sin embargo el fino no.El gordo esta frio al menos hasta donde se pierde de vista tras el motor.He desmontado el filtro antipolen y metido la mano en el hueco que queda,pasa algo de aire frio,pero muy poco;sin embargo dentro del habitaculo con la temperatura en 14(que es el minimo)entra muchisimo aire(ventilador a tope) pero a temperatura ambiente.Me hace pensar en algun motor o similar en la "caja" donde se aloja el ventilador del habitaculo que no abre paso al aire frio.Que pensais?puede ser?

Link to post
Share on other sites
  • Our picks

    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 1 reply
    • Familias numerosas, montar tres asientos en la parte trasera con ISOFIX
      Mucho se habla de camperizar nuestras furgonetas, de poner siete asientos, y del equipo de música, hoy abro este hilo para dar referencias a los que como a mi, les a tocado afrontar una familia numerosa con los tres niños pequeños.
       
      Si alguien ha leído algo de lo que he puesto, vengo de un Seat León del 2001, con tres niños, dos de seis años y uno de cuatro, mi coche funcionaba perfectamente, pero el espacio en las plazas traseras pues como que no existía, le monte al pobre León tres asientos traseros, dos con ISOFIX y el del medio encajado como no te puedes imaginar, el tema del abrochado de cinturones pasaba por comprar unos alargadores de cinturón que no es que fueran muy legales pero así he estado circulando todos estos años.
       
      Ahora, lo he cambiado, y al final he montado los tres asientos ISOFIX en las plazas traseras, aunque estos no se molestan sigue apareciendo el problema del cinturón, me ha tocado comprar unos rígidos y van genial, no es que sean muy legales, pero cumplen su función.
       
      Es imposible poner los cinturones con las tres sillas montadas, sin poner un alargador, intentad que sea bueno.
       
      Si necesitáis asesoramiento no hace falta mas que pedirlo.
       
       
      • 4 replies
    • Pintar embellecedor calandra delantera 308
      Hola [email protected],
       
      A continuación os detallo como he pintado el embellecedor de la calandra delantera de mi 308 active, tenía curiosidad por ver como quedaría todo el frontal negro.
      He utilizado plastidip negro brillo (el rojo mate es para otra cosa; si os pasáis por el tema de chucherías para nuestro 308 lo veréis ).
       

       
      Antes de empezar, os dejo el antes.

       
      Limpiamos con un poco de agua y jabón en spray y paño de micro fibra el cromado a pintar, secamos y pasamos a proteger todo aquello que no queremos pintar, toda la chapa, parte del motor, faros, etc. Es mejor perder un poco más de tiempo en proteger todo que no liarla.

       
      Continuamos dando entre 4-6 capas con un tiempo de espera de 10-15 minutos entre cada una. Cuanto más tiempo dejemos secar y más capas demos, el resultado será mejor.
      La primera capa siempre siempre muy suave, sin apenas pintura, de esta manera hacemos que las siguientes, siendo con más cantidad de pintura, agarren mejor sobre la superficie.
       
      Primera capa:

       
      Segunda capa:

       
      Tercera capa:

       
      Cuarta capa y... 
      • 10 replies
    • Embellecedores umbral puertas
      Decidido a añadir alguna pijadilla a mi triste active (me ponéis los dientes largos con vuestros equipamientos), he encontrado estos embellecedores para las puertas de aliexpress.
      como quedarán?
      Por cierto, no compréis los de peugeot, ya que me han robado 40€ por 2 penosas pegatinas que directamente han ido a la basura. Ref.1607558380

       
      Embellecedores de puerta en Aliexpress: http://s.click.aliexpress.com/e/bt5hbq7m
      • 29 replies
    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 27 replies
×
×
  • Create New...