Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problema con el mando del cierre


Recommended Posts

Hola gente! Bueno tengo un problema con mi peugeot 307, y he estado mirando en el foro por el buscador, pero no he encontrado nada sobre el problema que tengo, no se si habré buscado bien la verdad aun no estoy muy suelto en esto jeje. Bueno queria comentaros el problema a ver si me podeis ayudar o dar alguna idea, cualquier cosa os lo agradecería.

El problema es con el mando a distancia del cierre centralizado, la cuestión es que cada vez que le cambio la pila al mando, y lo codifico según dice el manual, todo perfecto, pero el problema viene al dia siguiente o a los dos dias desde que cambio la pila, ya que se gasta la pila en uno o dos dias y deja de funcionar de nuevo el mando a distancia. Esto no me pasaba antes y no se si puede ser debido a que la pila esté haciendo contacto o masa con algo y se descargue, o porque se descodifique, o por un problema de la centralita del cierre o no se.

Antes todo iba perfecto, pero desde hace meses, lleva pasándome esto, y las dos ultimas pilas que he cambiado han durado un dia.

Es un fallo característico del peugeot 307? A alguien mas os ha pasado?

Bueno gracias de antemano y saludos a [email protected]!!

Link to post
Share on other sites

  • Replies 29
  • Created
  • Last Reply

Top Posters In This Topic

Hola, no puedo darte una solución, pero lo que si te digo es que no se trata de algo generalizado; de hecho en este foro es la primera vez que lo escucho.

La opción que comentas es muy probable, pero mejor dejemos que se pase alguien que tenga más conocimientos de electrónica y nos pueda aclarar tu duda.

Un saludo!

Link to post
Share on other sites

Hola, no puedo darte una solución, pero lo que si te digo es que no se trata de algo generalizado; de hecho en este foro es la primera vez que lo escucho.

La opción que comentas es muy probable, pero mejor dejemos que se pase alguien que tenga más conocimientos de electrónica y nos pueda aclarar tu duda.

Gracias Juan74es, pense que igual era otro de los fallos que tienen los 307, pero me alivia saber que no jeje

hola, esto mismo le pasó a un conocido mio y llegué a la conclusión que debía de ser el condensador smd que hay en paralelo con la pila, que tiene fugas y agota la pila.

josecoye y ese condensador al que te refieres está dentro del mando a distancia del cierre? o está en el coche? Y si está en el coche, me podrias decir por donde está?

me estraña que la pila se gaste tan pronto te avisa en el sabelotodo pila gastada

se te ha caido el mando , se te ha mojado

hola jjcf la verdad es que no ni se me ha caido el mando, ni se me ha mojado no se de que puede ser pero empezó así un dia de repente y no se a que es debido la verdad ya me esta desesperando porque ahora con tanto frio y heladas me cuesta mas trabajo poder entrar la llave en la llavera de la puerta y tal, y como solo la puerta del conductor tiene llavera, es desesperante porque si quiero abrir el maletero, tengo que ir a la del conductor a meter la llave, y si quiero abrir alguna de atras, tengo que ir a la puerta del conductor, y igual si quiero abrir la del pasajero.

en fin, a ver si alguien le pasó lo mismo y me da alguna idea

Y gracias a las respuestas de todos!

Link to post
Share on other sites

hola tibu,como te dije antes es una suposición, en mi trabajo lo veo a menudo, el condensador es la pieza que sufre más el envejecimiento. Esta pieza está dentro del mando, en paralelo con la pila, por lo menos en el mando que yo ví que era de un 107 creo. También comprobé que no fuese algún pulsador que se quedase enganchado y estuviese contínuamente emitiendo, cosa que también provocaría un consumo importante.

Yo no llegué a desoldarlo, pero si te aventuras a hacerlo busca un tio manitas.

Link to post
Share on other sites

La verdad es que este mando es bastante malo, con el típico desgaste de piezas de plástico a la cabeza.

El mando de mí 308 a las dos semanas de haberle cambiado la pila, de repente, dejó de funcionar. Así que pensando que se había desprogramado de nuevo, procedí tal y como indica el manual a reprogramarlo sin ningún éxito.

Después de de varias semanas pensando que el mando estaba estropeado y usando el primitivo sistema de apertura de puertas manual, al arrancar resulta que he pulsado sin querer el botón de cerrar y las cerraduras me han respondido con el sonido de abrir-cerrar las puertas, así que he estado investigando y he descubierto que el maldito mando no está roto, pero que sólo funciona cuando esta como mucho a unos 4 o 5 cm de la cerradura del contacto y que si la alejo más deja de funcionar.

No sé si alguien sabe cómo solucionar este problema de cortísimo alcance del mando o por el contrario tendré que sacar una tarde libre para rascarme el bolsillo en el concesionario.

Saludos a todos

Link to post
Share on other sites

Hola jule, pues a mi no me funciona de ninguna manera ya he probado todo y nada de nada sin ningún éxito, probaré a desmontar el mando y a ver todo bien por si encuentro alguna clavija doblada o algo, si no pues lo llevaré a la peugeot a ver que me dicen.

Josecoye, un amigo que es técnico de electrónica me ha dicho que es muy probable que sea lo que tu dices, que algún condensador o algo es el que se traga la carga de la pila.

En fin, iré informando por si le pasa a alguien igual.

Link to post
Share on other sites

Hola,

he estado mirando por ahi y he encontrado una gente que dice reparar mandos por 35€, teniendo en cuenta que cuestan bastante mas, pues igual vale la pena.

reparamandos.com

Si alguien lo prueba que cuente su experiencia, yo personalmente no lo tengo muy claro.

Link to post
Share on other sites

jajaja os cuento lo que me ha pasado.

Hace tres dias, me arriesgué a abrir el mando del cierre, lo estuve limpiando con alcohol todo super bien, y me di cuenta que habia como dos pestañitas que tocaban la pila. Pues bien, pensé que igual separando esas pestañitas de la pila pues que se resolveria pense que a lo mejor hacian un falso contacto o algo y por eso se descargaba la pila.

Le pongo la pila, pruebo el mando, y todo perfecto, funcionaba el alzacristales automáticamente desde el mando cuando dejabas pulsado el boton, cerraba las puertas,cuando le dabas dos veces al botón empezaban a parpadear las luces de los intermitentes y el coche tocaba la bocina. Hasta ahi todo perfecto.

Al dia siguiente, genial, como nuevo seguia funcionando el cierre pense que igual se habia solucionado y que igual era por las pestañitas esas. Ya yo estaba super contento porque las anteriores veces la pila no duro ni siquiera un dia.

Al tercer dia, que fue ayer, genial todo seguia todo funcionado correctisimo.

Pues nada, voy hoy al coche y ya no funciona nada me he quedado con una cara de bobo mientras le daba al botoncito del mando que eso no se paga ni siquiera con mastercard :evil:

Voy a la peugeot al ver que no funciona (sobre las 11:30 de la mañana) y me dice uno de la peugeot que estaba haciendole una diagnosis a un 308 que ya hoy no se puede, que mejor vaya el lunes, y yo "oiga pero que solo es una pregunta una duda nada mas sobre el cierre por si me podria orientar" y me dice "perdon pero no se puede ya hoy venga el lunes, y yo pues vale gracias y adios.

En fin, que al final se jodió todo el invento jajaja. Yo ayer tan feliz que estaba ya que me funcionaba el cierre que pedi una caratula nueva para el mando porque en el mio de ahora tengo un boton que se está rajando.

En fin, al menos tendre una funda nueva.

Gracias josecoye ire a la peugeot el lunes y ya os digo que me han dicho y si no me dan solucion alguna de arreglar este mando o algo ya estudiare mas en serio la opcion que has dicho. Gracias por tomarte la molestia.

Porfa si os enterais [email protected] de lo que puede ser el problema decirmelo por favor poruqe me estoy volviendo loco por el cierre de los coj....

En fin, gracias a todos ya os contare.

Link to post
Share on other sites

Si tio me pase por la peugeot ayer, pero me han dado cita para el martes dia 7 porque decian que estaban en vísperas de vacaciones y tal........

En fin, tendre que esperar.

Me molesta que le pregunté al que supuestamente era el entendido de electrónica que me dijera que de que podria ser, no se que me diera alguna idea si le habia pasado a mas coches antes, y me dice "no se igual puede ser del botón de goma que lo tienes un poquito roto" y yo me quede diciendo ¿emm?¿y tu eres el técnico en electronica de la peugeot? o sea he probado el mando sin tapa, de todas las maneras, y siempre gasta la pila, sin botones y con botones.

Joder me pensaba una respuesta un poco más tecnica como "puede ser que se te haya desconfigurado" o "puede ser un condensador" o yo que se.

En fin, ahora me da miedo dejar el mando ahi no vaya a ser que lo jodan mas jajaja

Ya os contare las nuevas noticias a ver si de una vez me lo solucionan sin tener uqe pedir una llave nueva a fábrica porque entonces va a ser que seguiré usando el cierre a mano.

Saludos!

Link to post
Share on other sites

Ojala sea lo que dijo jjcf que me tengan que poner una pila original y codificar las dos llaves.

Rezare 2 padre nuestros y 3 ave marias para que sea solamente eso!!

Contando tambien que solo entrando el coche en el taller me van a cobrar solo por mirarlo pero bueno.... como lo miren y me cobren 30 euros por diagnosticarlo y me digan que es del botón de goma que está un poco roto, le prendo fuego al concesionario :evil::evil::evil:

Resumiendo mi conclusión que he sacado: a los mecánicos de hoy dia como les quites su portatil de diagnosis y sus maquinitas, se quedan bobos y no saben ni en que rincón meterse de la vergüenza, exactamente igual que cuando a los economistas nos quitan las calculadoras jajaja.

Link to post
Share on other sites

Yo comencé con el típico mando-navaja que se abre en el bolsillo machacándote las ingles, jejeje, así que me puse a abrirlo para intentar arreglarlo, pero claro, después de 25 aperturas y ver que aquello cada día estaba más fastidiado (por meter yo la pezuña) me decidí a comprar una carcasa nueva en eBay a un txino.

Estaba yo todo :laugh: esperando la carcasa nueva (casí un mes y medio, si voy yo a por ella la traigo antes) para comprobar que lo que externamente parecía en mismo mando por dentro tenía sutiles diferencias (sistema de cierre del espadín y lugar de colocación de la circuitería diferentes). Para justificar mí error en la compra me puse a pensar que las diferencias eran por una evolución para superar el desgaste de los viejos mandos, así que me puse a quitar el espadín del nuevo mando para colocarle el del viejo….que como se quita el espadín? ... :dry: .... pues ahora ya lo sé … claro que después de machacar el pasador que lo sujeta, doblar el espadín y partirlo :angry: . Ahora no puedo tallarlo porque se ha partido y el espadín antiguo no entra por tener el “culo” muy ancho(he de reconocer que pensé en tallar la llave vieja para encastrarla en el nuevo soporte).

Después de todo esto decidí recomponer el viejo mando y seguir así, para que a la de dos días dejará de funcionar normalmente y ahora sólo funcione a dos centímetros de la cerradura del contacto, por lo tanto funcionar sé que funciona, jejeje, si pero no me sirve para nada. Resultado final, tirar el mando al cajón, rescatar la llave clásica y esperar la revisión del coche que me toca en 4000 km para ver qué soluciones me dan los de la Peugeot.

Link to post
Share on other sites

Como no tengo conocimientos de electrónica, pensé que la pila nueva que le puse hace dos meses y comprada por un euro en el bazar de los chinos del barrio debía estar defectuosa y daba poca potencia (cosas de la ignorancia :blush: ) así que compre una por tres euros en una tienda de electrónica, que o el problema no es de la pila o la pila de 3 euros es la misma que la de los chinos… :P . La cosa está igual de estancada.

Link to post
Share on other sites

Ufff pero bueno al menos tu le has "metido mano" a la llave y quiza le has dado a algo y por eso ha dejado de funcionar, pero es que a mi de un dia para otro me dejó de funcionar, a mi no me funciona ni pegado a la llavera de contacto ni de ninguna forma, y yo ni he caido el mando, ni lo he mojado, ni nada a no ser que mis pantalones lo hayan fabricado los chinos con alguna sustancia tóxica que joda el mando cuando lo metia en el bolsillo, yo no me lo explico.

En fin,seguiremos investigando a ver si nos alguna solución que no sea cambiar la llave por otra nueva.

Saludos!

Link to post
Share on other sites

tibu escribió:

Si tio me pase por la peugeot ayer, pero me han dado cita para el martes dia 7 porque decian que estaban en vísperas de vacaciones y tal........

En fin, tendre que esperar.

Me molesta que le pregunté al que supuestamente era el entendido de electrónica que me dijera que de que podria ser, no se que me diera alguna idea si le habia pasado a mas coches antes, y me dice "no se igual puede ser del botón de goma que lo tienes un poquito roto" y yo me quede diciendo ¿emm?¿y tu eres el técnico en electronica de la peugeot? o sea he probado el mando sin tapa, de todas las maneras, y siempre gasta la pila, sin botones y con botones.

Joder me pensaba una respuesta un poco más tecnica como "puede ser que se te haya desconfigurado" o "puede ser un condensador" o yo que se.

En fin, ahora me da miedo dejar el mando ahi no vaya a ser que lo jodan mas jajaja

Ya os contare las nuevas noticias a ver si de una vez me lo solucionan sin tener uqe pedir una llave nueva a fábrica porque entonces va a ser que seguiré usando el cierre a mano.

Saludos!

Hola de nuevo tibu ... como ves continuo en vilo con tu visita a la Peugeot. ¿Finalmente fuiste el día 7? ¿te han descubierto el problema del mando?.Es que mí horario es incompatible con el del taller y esperar a la revisión para solucionar el problema me empieza a poner de los nervios. Como me jooood…. cuando aparco por mí lado cerca de un muro y tengo que salir plano del coche frotándome con la pared :angry:

Jules

Link to post
Share on other sites

Hola jules, perdón por no contestar antes. Pues si fui el dia 7, llevé el coche a la peugeot y le hacen la diagnosis y me dicen que no encuentran nada, que no les da ningún fallo. Ahora no pueden decirme que es del botón de goma roto porque le cambié el dia antes la carátula por una nuevecita a la llave.

Pues nada, me cobraron 20 euros por hacerle la diagnosis y ponerme una pila nueva, la codificaron las dos llaves, y ale, para casa. Pero de nada sirve, me sigue haciendo lo mismo ya dejó de funcionar, y tiré a la basura 20 euros poruqe no me dijeron que es lo que le pasa.

Asi que me dieron la opción de hacer una llave nueva, claro, sinónimo de sablazo, pues no, por ahora se abrirá a través de la cerradura.

De todas formas, iré a la peugeot de Mérida (fui a la de Badajoz) a ver si hablo con un amigo que trabaja allí y me ayuda a diagnosticar el fallo.

Saludos y en cuanto sepa algo lo voy diciendo.

Link to post
Share on other sites
  • 2 years later...

Buenas, a mi me pasa exacamente lo mismo solo me funciona el telemando pegado al contacto del coche, en cuanto lo separo uno poco no me funciona.

He desmontado el telemando a ver si le veia algo, y aparte de saltarseme el muelle de la llave y acordarme de toda mi familia,no le he visto nada a simple vista. Una cosa que si he hecho es cambiar el modelo de pila, la original era la CR1620 y le he puesto una CR1616 que es igual en diametro pero no en espesor, pero no creo que sea por eso lo que no funcione.

Gracias.

La verdad es que este mando es bastante malo, con el típico desgaste de piezas de plástico a la cabeza.

El mando de mí 308 a las dos semanas de haberle cambiado la pila, de repente, dejó de funcionar. Así que pensando que se había desprogramado de nuevo, procedí tal y como indica el manual a reprogramarlo sin ningún éxito.

Después de de varias semanas pensando que el mando estaba estropeado y usando el primitivo sistema de apertura de puertas manual, al arrancar resulta que he pulsado sin querer el botón de cerrar y las cerraduras me han respondido con el sonido de abrir-cerrar las puertas, así que he estado investigando y he descubierto que el maldito mando no está roto, pero que sólo funciona cuando esta como mucho a unos 4 o 5 cm de la cerradura del contacto y que si la alejo más deja de funcionar.

No sé si alguien sabe cómo solucionar este problema de cortísimo alcance del mando o por el contrario tendré que sacar una tarde libre para rascarme el bolsillo en el concesionario.

Saludos a todos

Link to post
Share on other sites

Bienvenido juancho242, desde el Staff de www.clubpeugeot.es te damos la bienvenida, y te invitamos a presentarte en la zona de presentaciones.

Gracias

Tal como te comenta Snake, has de comprar la pila en el concesionario, o servicio oficial de Peugeot. Esta recomendación te la hacemos puesto que a mas de un usuario le ha sucedido que pilas chinas o supuestas buenas de relojería se les han agotado enseguida en nuestros mandos, y con las oficiales esto no sucede, al menos que yo sepa

Link to post
Share on other sites
  • 2 months later...

hola, yo vivo en Buenos Aires, tengo un 307 2.0. tiptronic.- 2008. la semana pasada empezó a fallar el control remoto, tipico de falta de pila, debía apretar muchas veces hasta que habría o cerraba.- Le cambié la pila, lo codifiqué y solo funciona a centímetros del tambor de llave.- He recurrido a la llave de repuesto original y todo ok.- Nadie sabe decirme que carajo le pasó, :evil: las cerrajerías del automotor, dicen saber arreglarlas, pero no se porqué, el tipo me atendió con una capucha negra y hacha, jaja.- :laugh: felices fiestas.-

Link to post
Share on other sites
  • Our picks

    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 29 replies
    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 54 replies
    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 5 replies
    • Familias numerosas, montar tres asientos en la parte trasera con ISOFIX
      Mucho se habla de camperizar nuestras furgonetas, de poner siete asientos, y del equipo de música, hoy abro este hilo para dar referencias a los que como a mi, les a tocado afrontar una familia numerosa con los tres niños pequeños.
       
      Si alguien ha leído algo de lo que he puesto, vengo de un Seat León del 2001, con tres niños, dos de seis años y uno de cuatro, mi coche funcionaba perfectamente, pero el espacio en las plazas traseras pues como que no existía, le monte al pobre León tres asientos traseros, dos con ISOFIX y el del medio encajado como no te puedes imaginar, el tema del abrochado de cinturones pasaba por comprar unos alargadores de cinturón que no es que fueran muy legales pero así he estado circulando todos estos años.
       
      Ahora, lo he cambiado, y al final he montado los tres asientos ISOFIX en las plazas traseras, aunque estos no se molestan sigue apareciendo el problema del cinturón, me ha tocado comprar unos rígidos y van genial, no es que sean muy legales, pero cumplen su función.
       
      Es imposible poner los cinturones con las tres sillas montadas, sin poner un alargador, intentad que sea bueno.
       
      Si necesitáis asesoramiento no hace falta mas que pedirlo.
       
       
      • 4 replies
×
×
  • Create New...