Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

el turbo me entra bruscmente.¿que puede ser? HDI


Recommended Posts

Hola buenas tengo un peugeot 307 hdi 2.0 90 cv con 210.000 km. el caso que ultimamente noto que el turbo no va fino, me entra a veces de una forma muy brusca, es decir voy acelerando poco a poco y cada vez tira menos pero de repente a las 2000 rpm aprox enra de golpe el turbo y pega un tiron.

tambien he noado una subida del consumo de gasoil.

salu2

Link to post
Share on other sites

Efectivamente con ese kilometrage,puedes tener el caudalimetro sucio o la valvula EGR.Tambien puede ser un problema de injección,por ejem. injectores sucios (con estos km también normal).

Si notas que el turbo sopla con fuerza y con su caracteristico silvido yo descartaría cualquier averia en el mismo,máximo un maguito,pero en ese caso el motor carecería de fuerza.

Por último,ese augmento del gas-oil predice el problema en los injectores.Todo esto suponiendo que lleves las revisiones al dia,pues un filtro de gas-oil sucio o uno de aire,pueden provocar lo mismo.

Link to post
Share on other sites

Hola, a mí me pasa algo parecido, cuando le doy gas para subir una cuesta o adelantar aunque sea en llano, el coche no sale como debería y el cuentarrevoluciones sube muy despacio y cuando llega + ó - a 2800 rpm sale de golpe, aún suerte que no me lo hace siempre.¿Puede ser de lo mismo?

Pero ahora no le quiero hacer mucho gasto ya que me lo vendo.

Saludos.

Link to post
Share on other sites

La avería que describes puede ser cualquier cosa. Es como si vamos al médico y solo le decimos "me duele la cabeza"; podría ser desde un simple constipado a algo peor.

Cuando puedas y te sobren 40 euritos, llévatelo a un buen taller y que te lo diagnostiquen, antes de meterte a cacharrear y a dar palos de ciego, que cuanto menos se toque un motor, mejor :)

Saludos!

Link to post
Share on other sites

badoc escribió:

Hola, a mí me pasa algo parecido, cuando le doy gas para subir una cuesta o adelantar aunque sea en llano, el coche no sale como debería y el cuentarrevoluciones sube muy despacio y cuando llega + ó - a 2800 rpm sale de golpe, aún suerte que no me lo hace siempre.¿Puede ser de lo mismo?

Pero ahora no le quiero hacer mucho gasto ya que me lo vendo.

Saludos.

Por lo que cuentas,parece ser el mismo problema,en todo caso,no serían averias caras.Aunque ya se sabe,entrar en el taller supone 200€ mínimo.

Revisar los 2 el maguito del turbo.Es un tubo Gordo que recorre la parte alta del motor y desemboca en la caja del filtro.En el caso del hdi 110cv va a parar al Intercooler,sale por debajo y conecta con el turbo.El de 90cv no lleva intercooler pero el manguito lleva al mismo destino (turbo).Si está reventado pierde presión y el motor solo coge fuerza cuando va sobre las rev. que tú dices unas 2800rpm+-.

Link to post
Share on other sites

Gracias por responder, se lo comentaré al taller a ver que me dicen, de todas maneras hace un tiempo que no lo hace, ya sé que 200€ mínimo, y ahora lo acabo de sacar del taller por cambiar la bomba del freno, 150€ + mano de obra, esto se lo he tenido que hacer ya que es seguridad y no se lo puedo entregar así al quien me lo compra.

Saludos.

Link to post
Share on other sites
  • 1 year later...

Esta tarde he tenido que adelantar a un ciclista en poblado justo antes de llegar a una ligera curva e iba en segunda.

Iria a unas 2000 revoluciones y le he pisado a fondo (poco se movió) y poco menos de 2 segundos después a unas 2800 rev ha pegado un acelerón brutal que enseguida he tenido que frenar.

En tercera marcha cuando más tirón noto es más o menos a esas revoluciones...

¿Es así como se supone que debe de funcionar la aceleración de un 2.0 HDi de 110cv ?

Igual le intento dar "vidilla" más a menudo como he leido en otros temas, aunque solo hace 1 mes que lo tengo (es de 2da mano del 2002).

P.D: Hace 2 semanas le cambiaron una "electroválvula del turbo" porque a veces ni me entraba el turbo y el coche llegó a ponerse en modo averia, de momento ahora si que se le escucha el silvido a bajas revoluciones.

Link to post
Share on other sites

No estoy familiarizado con tu motorización, así que es muy posible que me equivoque. No obstante parece como si tuvieras un pedazo de lag de turbo de mil pares. Si fuera así, probablemente esa electroválvula no esté tan bien, tal vez haya alguna fuga por el circuito de vacío,...

Saludos

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...