Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 1.4Hdi 70Cv Falla y pierde mucha potencia


Recommended Posts

Salgo a autovia con el 307 1.4Hdi 70Cv de mi novia, y de golpe pierde mucha potencia, iba a 120 y no podía mantener ni los 70km/h, en llano coge los 110, pero cuando vienen las cuesta arriba no pasa de los 70 en 3ª, lo raro es que el testigo de fallo de motor no se enciende :unsure:

Otra cosa, de 1000km "pacá" el coche hacia un zumbido raro al subir de vueltas, cosa que ya no hace.

Caudalimetro? filtro de gasoil atascado? turbo? :(

Espero vuestra ayuda.

Saludos

Link to post
Share on other sites

Dadrio escribió:

Salgo a autovia con el 307 1.4Hdi 70Cv de mi novia, y de golpe pierde mucha potencia, iba a 120 y no podía mantener ni los 70km/h, en llano coge los 110, pero cuando vienen las cuesta arriba no pasa de los 70 en 3ª, lo raro es que el testigo de fallo de motor no se enciende :unsure:

Otra cosa, de 1000km "pacá" el coche hacia un zumbido raro al subir de vueltas, cosa que ya no hace.

Caudalimetro? filtro de gasoil atascado? turbo? :(

Espero vuestra ayuda.

Saludos

¿En serio que es un 70cv? Nunca había oído que un 307 llevara el motor de un 206... Ya, mucho peso para tan poca potencia... eso es lo que le pasa... ;)

Saludos

Link to post
Share on other sites

Si tienes suerte puede ser el tubo de PVC que lleva la aspiración del turbo a la salida del enfriador de aire (al menos el 2.0 que tengo lo lleva y me pasó en Madrid), si le has "dado cera" es posible que por exceso de presión se haya fisurado. Otra cosa que me pasó (esta en garantía, menos mal)es una especie de depresor que lleva el turbo y que regula el flujo de aire o algo así, se cascó y no andaba ni p'atrás, eso es una da porque no la venden suelta, te la encasquetan con turbo incluido. Se vé que en fábrica le hacen un agujerito al turbo, introducen una semillita, la riegan y le nace un depresor en la chepa, de tal forma que no hay despiece.

Espero que sea la primera, el tubo con la mano de obra y el IVA apenas llegó a 50€.

Suerte

Link to post
Share on other sites

307GTI escribió:

¿En serio que es un 70cv? Nunca había oído que un 307 llevara el motor de un 206... Ya, mucho peso para tan poca potencia... eso es lo que le pasa... ;)

Saludos

Creo que no llega ni a los 70Cv 68 o algo así :(

davinho307 escribió:

un zumbido...le cuesta mantener..en la cuesta arriba no puede, puff eso me suena a turbo...pero a ver si vienen expertos y confirman pero me inclino a que el turbo o no tira como debe o directamente no tira :S :S

saludos

p.D: puedes poner de que año es y los kilometros que tiene???

Es del 2003 aprox y tiene 120.000Km

zemanue escribió:

Si tienes suerte puede ser el tubo de PVC que lleva la aspiración del turbo a la salida del enfriador de aire (al menos el 2.0 que tengo lo lleva y me pasó en Madrid), si le has "dado cera" es posible que por exceso de presión se haya fisurado. Otra cosa que me pasó (esta en garantía, menos mal)es una especie de depresor que lleva el turbo y que regula el flujo de aire o algo así, se cascó y no andaba ni p'atrás, eso es una da porque no la venden suelta, te la encasquetan con turbo incluido. Se vé que en fábrica le hacen un agujerito al turbo, introducen una semillita, la riegan y le nace un depresor en la chepa, de tal forma que no hay despiece.

Espero que sea la primera, el tubo con la mano de obra y el IVA apenas llegó a 50€.

Suerte

Espero que sea eso, también me han comentado que puede ser la válvula EGR

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...