Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Brico Montaje Regulador de Velocidad


Recommended Posts


  • Replies 701
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

ACTUALIZADO: ponemos el enlace al brico para ver las fotos, ya que se han perdido al estar alojadas en un servidor externo. Aquí tenéis el brico que se hizo a partir de este tema. 307 - Poner regulado

Hola , a todos , e entrado de nuevo  aqui  para comentaros que despues de mucho tiempo mirando y comprobando todo tipo de contactores y activaciones , y como resultado estar todo bien , y no funcionar

Buenas,   Tienes razón, un 307 es VAN o CAN.   Lo que crea confusión es que la denominación completa de VAN no es sólo "VAN", sino VAN CAN o CAN VAN. Y el nombre completo de C

Posted Images

Como ya he indicado solo lo llevan los vehículos equipados con limitador de serie, ya que al parecer el extra real que añadían en muchas series de vehiculos peugeot era esta pieza y el mando(siempre y cuando llevases pre-instalación).

Frox detrás del acelerador tiene que venir se ve mal porque esta muy metido, pero sino tienes limitador ni lo mires porque no te viene. Creo que valdría el de un citroen C4 que ha diferencia de los peugeot es un extra que traen muchísimos y el acelerador es una pieza que creo que comparten.

Link to post
Share on other sites

A todos los que preguntáis por activaciones habría que hacer un mapa de las personas que lo realizan o lo quieren realizar. Yo estoy en León por si alguien le interesa aunque no soy experto en el tema y no realizo telecargas(puedes provocar un fallo e inutilizar el coche)

Link to post
Share on other sites

  • 2 weeks later...

Merece la pena montarselo a uno del 2002.. no tengo nada instalado y tendria que hacer toda la instalacion la verdad... lo d conectar los cables en la BSI me da bastante miedo...

a ver si alguien lo a hecho y le a ido bien...

Estaría bien (si alguien lo ha hecho) un tutorial completo y detallado de como hacerlo, para no cagarla.

 

Ayer me llegó el regulador, a ver si pillo al que me deja el cable y pruebo que tal va (si es que va y no da fallo ni cosas de esas).

Link to post
Share on other sites

Estaría bien (si alguien lo ha hecho) un tutorial completo y detallado de como hacerlo, para no cagarla.

 

Ayer me llegó el regulador, a ver si pillo al que me deja el cable y pruebo que tal va (si es que va y no da fallo ni cosas de esas).

Tienes el tutorial completo.https://www.clubpeugeot.es/foro/topic/12962-brico-montaje-regulador-de-velocidad/

Solo es seguirlo. Lo único que puede cambiar es el pin al que tengas que conectar en el calculador motor. Si nos dices que modelo y motor de coche es, podremos ayudarte.

No tengo ninguno problema en echar una mano en persona a quien necesite por la zona de Gijon (Asturias), tengo clable lexia para activarlo. Se lo hice al mío que es un XR Clim plus del 2004 (cableado y activado) y 0 problemas. Un saludo.

Link to post
Share on other sites

Buenas tardes soy Francisco, tengo un 307 sw de final del 2005 le he echo la instalación del cable que le faltaba del interruptor del freno le han echo rosas la configuraciones y nada en el cuadro sale CC y en off cuando pulsas algún botón sale pitido y no funciona

Por mucho que leo aquí en el foro no veo respuesta.Tiene solución? ?

Link to post
Share on other sites

Buenas tardes soy Francisco, tengo un 307 sw de final del 2005 le he echo la instalación del cable que le faltaba del interruptor del freno le han echo rosas la configuraciones y nada en el cuadro sale CC y en off cuando pulsas algún botón sale pitido y no funciona

Por mucho que leo aquí en el foro no veo respuesta.Tiene solución? ?

Buenas tardes Francisco, todo tiene solución hombre. Te comento: 

Eso que nos dices nos ha pasado a casi todos los que lo hemos instalado, la solución en caso de que el cableado sea correcto y lo hayas activado en el calculador motor, es cambiar la opción de la bsi. Si no recuerdo mal tú tendrás puesta la opción de Regulador sin limitador(esta opción refleja cc en pantalla pero el coche no está preparado para ella). Lo que debes hacer es cambiar la opción a Regulación de velocidad 1 (Da varias posibilidades pero solo ésta valdrá). Esta opción que te comento no refleja nada en el cuentakilometros, pero si lo demás está bien, verás que empieza a tirar solito.

 

En caso de que no lo soluciones así yo comprobaría que has conectado correctamente el cable de freno en el pin de la bsi (no en todos los coches es el mismo pin) y que has activado correctamente el regulador en el calculador motor. Un saludo y para cualquier cosa privado al canto.  ;)

Link to post
Share on other sites
  • 2 weeks later...

Buenas he seguido este hilo desde hace tiempo, y los otros dias vi una oferta en el aliexpress y no me pude resistir en comprar el mando de velocidad de crucero por 17€ 

Reguladores velocidad peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/cgHQmtOg

Tengo un 307 cc 1.6 pack hifi del 2008 restyling  y por lo que he visto los cables están todos pero tengo el problema de la tele-carga.

 

Sabéis de alguien por Córdoba o alrededores que me pueda verificar que esta todo correcto y activarlo ????

 

Gracias.

Link to post
Share on other sites

Buenas noches soy Francisco y como en el anterior pos tengo un 307 HDI 1.6ccdel 2005 y le instale el cable del pedal que le faltaba.He vuelto a repasar toda la instalación y esta todo bien, según la configuraciones que me degisteis ahora no da pitodo ni sale nada en el cuadro todo bien pero al probar el coche no hace nada con el mecánico al lado le he sacado fotos de lo que dice la pantalla a ver que me decís.

post-23597-0-69652000-1456948301_thumb.j

post-23597-0-17318100-1456948448_thumb.j

post-23597-0-37238500-1456948633_thumb.j

post-23597-0-05567600-1456948963_thumb.j

post-23597-0-38111200-1456949036_thumb.j

Link to post
Share on other sites

Buenas noches soy Francisco y como en el anterior pos tengo un 307 HDI 1.6ccdel 2005 y le instale el cable del pedal que le faltaba.He vuelto a repasar toda la instalación y esta todo bien, según la configuraciones que me degisteis ahora no da pitodo ni sale nada en el cuadro todo bien pero al probar el coche no hace nada con el mecánico al lado le he sacado fotos de lo que dice la pantalla a ver que me decís.

Bueno Francisco, si como te decía has conectado bien los pines entre sí en el pisón del freno como dice el tutorial, la configuración de las que muestras es la Variante 1A, no deberías tocar más que eso y lo que activaste en el calculador. Si sigue sin funcionar yo diría que es tema de cableado (yo miraría el cable que va al calculador, puesto que hay varias posibilidades). Si no recuerdo mal, el cable que va al calculador en los diesel va en los conectores derecho o izquierdo ( Solo hay 3). Por probar en el del otro lado no pierdes nada puesto que no vas a estropear nada. Esto es prueba ensayo error así que a ello... Suerte y coméntanos pronto que tal te va.

Link to post
Share on other sites
  • 3 weeks later...

Me pasa algo... curioso con el PP2000 (nose si abrir hilo o no).

Al ir al configurar la BSI, arranca el PP Offline, lanza el PP2000 y me salen para marcas dos opciones: Espejos traseros y asientos *algomasquenorecuerdo*. Bueno, marco las dos, y entra en el menu que se ven en las capturas (menos la última opción, que no sale).

Pincho en la primera opción y cuando entra no me sale nada de configurar ni nada del BSI, me sale para hacer Test, y ya (3 Test y 1 Mantenimiento).

La versión del PP2000 es la 25.01 (creo, la ultima), nose si probar con una versión más antigüa...

Alguna idea? :/

Decir también que uso el programa en Windows 7 bajo el XP Mode, nose si influirá.

Link to post
Share on other sites

Me pasa algo... curioso con el PP2000 (nose si abrir hilo o no).

Al ir al configurar la BSI, arranca el PP Offline, lanza el PP2000 y me salen para marcas dos opciones: Espejos traseros y asientos *algomasquenorecuerdo*. Bueno, marco las dos, y entra en el menu que se ven en las capturas (menos la última opción, que no sale).

Pincho en la primera opción y cuando entra no me sale nada de configurar ni nada del BSI, me sale para hacer Test, y ya (3 Test y 1 Mantenimiento).

La versión del PP2000 es la 25.01 (creo, la ultima), nose si probar con una versión más antigüa...

Alguna idea? :/

Decir también que uso el programa en Windows 7 bajo el XP Mode, nose si influirá.

vaya, no lo lei... yo aun no lo he usado, pero despues de bichear mucho por los internetes si que te digo que estoy convencido que es por ejecutarlo en windows 7... 

buscate un xp en maquina virtual (busca windows xp portable maquina virtual en guguel) y lo ejecutas desde ahi, y ya nos dices

Link to post
Share on other sites

vaya, no lo lei... yo aun no lo he usado, pero despues de bichear mucho por los internetes si que te digo que estoy convencido que es por ejecutarlo en windows 7...

buscate un xp en maquina virtual (busca windows xp portable maquina virtual en guguel) y lo ejecutas desde ahi, y ya nos dices

Nada, resulta que los tutoriales no describen todas las opciones que debes ir marcando. Pero si te fijas en las capturas, en el lado izquierdo, van saliendo los apartados en los que vas entrando, y ya si que encuentro las opciones. Aún no he tenido tiempo de trastear a ver si lo activo y funciona.

Hay un error que sale cuando ejecutas en windows 7 (e incluso me ha pasado en windows xp virtualizado) en cuanto a una librería .dll al abrir PP2000, falla, y se cierra. Lo he solucionado, a ver si tengo un rato y pongo el fix por si a alguien más le ha pasado.

Link to post
Share on other sites

Buenas noches,volviendo al tema del regulador, la semana pasada no hace ya dos, cambio el mecánico el cable y lo ha puesto en el conector negro que anteriormente estaba en el conector gris y después de varias configuraciones, bien, sale el cuadro c c y la velocidad a la que va el vehículo, corrí un riesgo importante porque estaba a tres días de un viaje a Francia y si se estropeaba algo me quedaba sin coche, pero confié en ti gelas7, ya que me decías en el pos anterior que aunque cambiara de conector no pasaría nada, no así pensaba el mecánico asta que encontró algún esquema por hay y se quedo mas tranquilo.El viaje estupendo pero aun mejor con el regulador funcionando, una gozada, funciona a la perfección y ya te puedes imaginar la prueba que le he echo 3500 km disfrutando del regulador.

muchas gracias por todo.

un fuerte abrazo.

Link to post
Share on other sites
  • 3 weeks later...

Hola.

Llevo ya unos días intentandolo y no hay manera. El coche tiene la preinstalación hecha. Y puedo activarlo en la BSI, pero cuando intento entrar con el pp2000 en "calculador motor" me dice "funcionalidad no disponible en esta versión del calculador"

¿estoy haciendo algo mal?

 

Gracias por la ayuda!

Link to post
Share on other sites
  • 1 month later...
El 2/3/2016 a las 14:00, fragers dijo:

Buenas he seguido este hilo desde hace tiempo, y los otros dias vi una oferta en el aliexpress y no me pude resistir en comprar el mando de velocidad de crucero por 17€ 

http://s.click.aliexpress.com/e/cgHQmtOg

Tengo un 307 cc 1.6 pack hifi del 2008 restyling  y por lo que he visto los cables están todos pero tengo el problema de la tele-carga.

 

Sabéis de alguien por Córdoba o alrededores que me pueda verificar que esta todo correcto y activarlo ????

 

Gracias.

 

Yo también sucumbí a la compra de Aliexpress, pero la decepción fué mayúscula al comprobar que me han enviado el mando con las opciones "limit - 0 - cruise" en lugar de "On - Off". SUpongo que para mi 307 que es un 2.0 fap del 2002 (con la preinstalación ya hecha) no le vale :(

Link to post
Share on other sites

Yo también sucumbí a la compra de Aliexpress, pero la decepción fué mayúscula al comprobar que me han enviado el mando con las opciones "limit - 0 - cruise" en lugar de "On - Off". SUpongo que para mi 307 que es un 2.0 fap del 2002 (con la preinstalación ya hecha) no le vale :(

No te preocupes, vale perfectamente, solo que no funcionara nada mas que el cruise, el limit no, montalo que te va a funcionar, no te preocupes :)

Link to post
Share on other sites
  • Our picks

    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 1 reply
    • Brico - Alama de serie en 307 CC VAN
      Siguiendo con mi objetivo de instalar todas las opciones que han podido existir en mi 307, ahora toca la alarma!
       
      Materiales
      Sirena Ref. 6680.W6 (o 6680.F8, o 6680.R9. Son equivalentes). Encontrado en La Torre : 3€ Soporte de sirena Ref. 6680.G5. Encontrado en La Torre : 0€ (venía con la sirena) Interruptor para detectar la apertura del capó Ref. 6366.50. Encontrado en la Torre : 0€ (entregado con un lote de cables electricos por 5€) Soporte del interruptor Ref. 6680.G8. Encontrado en La Torre : 0€ (venía con el interruptor) Centralita: Ebay : 9,90€ Sensores volumetricos : 6680.G7. Encontrados en La Torre : 0€ (mismo lote de cables eléctricos de 5€) Guarnecido interior de techo en CC Ref. 8329.VV. Encontrado en eBay por 39.90€ Tapas para sensores volumetricos Ref. 8329.XZ. Venían con el guarnecido interior de techo. Botón alarma : 6554.C1 : Encontrado en La Torre: 2€ Lexia 3 + Diagbox o PP2000 Clips de recambio Remaches 2 Tuercas M6  
      Herramientas
      Llave plana 10 Llave de vaso 10 Remachadora Destornillador plano fino 1 Llave Torx T20 1 Llave Torx T10  
      Dificultad: Fácil
       
      La gran ventaja del CC es que viene totalmente precableado para la alarma de serie. Lo cual, la instalación se resume en instalar cada pieza, enchufar el cable y activar la alarma via PP2000/Diagbox.
       
      Step 1: Instalación del interruptor del capó
       
      La pieza que hay que instalar es ésta:

       
      Y empezamos con una mala noticia. Para instalar el puñetero interruptor (que se fija con un remache), hay que tumbar el paragolpe.
      Aproveché un cambio de faros para hacerlo, pero basicamente, hay que seguir las instrucciones de ese pequeño video que hizo Oscaro para quitar el paragolpe.
       
       
      Obviamente, nos paramos antes de quitar los faros. Así

       
      Allí, buscamos del lado del proyector derecho (lado del pasajero)  el conector para el interruptor

      Aquí está Lo engachamos el interruptor, y fijamos el interruptor en......
       
      • 3 replies
    • Accesorios Peugeot 308: faldón, pedales y taloneras.
      Vamos a hacer un pequeño recopilatorio de las aportaciones en nuestro foro sobre accesorios del Peugeot 308 GT y 308 GT Line. Puedes ver comentarios y más propuestas en el foro.
       
       
      Comenzamos con la aportación de Mega, que nos facilita las referencias de los materiales y aporta una explicación de su montaje.
       
       
      El difusor: réf. 1613127180 Canula izquierda: réf. 1613127780 Canula derecha: réf. 1613127680 Los pedales son quitar el reposa-pies, embrague y freno y poner los nuevos. El acelerador, el nuevo se pone tipo "funda" encima del que tenemos. Es muy sencillo... 5 minutos. Dejamos una explicación más detallada:
      1.- El reposa-pies es tirar de él para arriba. Va con dos enganches que se desanclan simplemente tirando.
      2.- El embrague si presionas desde arriba un poco hacia abajo y hacia ti, lo sacas sin problemas. El freno igual pero como está colocado al revés, tienes que tirar desde abajo para arriba y hacia tí.
      3.- El Acelerador es una especie de "funda" que viste el pedal, y con dos pestañas de metal una vez puesto lo acabas de sujetar.
       
      Éste miso trabajo nos cuenta RoryB5:
      Hola chicos hoy he puesto los pedales ( acabo de subir del garaje ) y quería enseñar como va el reposa-pies , va encajado , solamente con coger y tirar hacia fuera sale fácilmente . 
        

      Volvemos con la gran aportación de Mega, que nos cuenta cómo colocó él el faldón trasero con los escapes.
      El faldón, son 5 tornillos torx 20 y varios anclajes (desanclarlos fue lo que mas tiempo me llevo)... Luego poner el nuevo fue nada de tiempo. Los sensores de aparcamiento se quitaron y volvieron a poner muy fácil.

      No se si será la mejor opción, pero lo que hice fue desatornillar primero los 5 tornillos (no soy muy grande, así que cupe perfectamente debajo del coche).

      Una vez "suelto por abajo", me puse enfrente del faldón y empecé por un lateral tirando hacia mi. Pude soltar la esquina y un anclaje... el resto estaba muy....
       
×
×
  • Create New...