Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Cierre automático en 307 XR 2004


 Share

Recommended Posts

Hola a todos:

Mi padre está estudiando en ponerle el cierre automático al 307 XR de 2004. Este coche no lleva de serie y hemos probado en pulsar el botón del cierre durante los 5 segundos famosos, y nada... Me preguntaba si mirándolo con el Lexia se le podría poner esa opción. ¿Habría posibilidad para ello? ¿Hay alguien que tenga un XR del 2004 y tenga cierre automático? Muchas gracias.

Saludos

Link to comment
Share on other sites



torressw tuning escribió:

una cosa perdonad la pregunta cierre automatico? que os referis a que cierre el vehiculo cuando empieza a andar?

Exacto, mi padre quiere que se cierre solo al pasar de 10km/h como en mi 308. ;)

Bueno, Marchi, miraré a ver con el Lexia a ver si telecargándolo hay opción a ello...

Saludos

Link to comment
Share on other sites

En el mio un cc de marzo de 2004 no se podia, no habia manera de configurarlo con el lexia, hicieron una telecarga de la bsi, actulizaron el soft a la ultima version y se activo, ademas de los pitidos al abrir las puertas con el motor en marcha y encenderse el chivato de aceite al poner la llave en el contacto que antes no se encendia.

Link to comment
Share on other sites

Es una opcion que es viable si hablamos del hardware, porque por ejemplo el supercierre es imposible sin cambiar elementos, pero el DIAG2000 no da esa opcion, no se si a lo mejor el lexia si, seria cuestion de probar.

Me he quedado a cuadros con lo de la luz del aceite. ¿Sabeis si esas telecargas se pueden bajar de algun sitio?

Link to comment
Share on other sites

No se yo... no es el mismo caso, la orden de cerrar los seguros la ejecuta la BSI bajo la condición de que le llege la señal a esta, ya sea desde la llave, desde el boton del salpicadero, o desde la cerradura del conductor, es cuestion de software añadir otro caso, que seria bloquear si seguros abiertos y coche en movimiento. Igual que lo hace el maletero.

Link to comment
Share on other sites

33 diferentes!!!!! Madre mia!

En el caso de los secuenciales podria entender que fuera diferente, y aun asi no debe haber diferencia ya que es una opcion que se puede activar con el Diag2000, que no va a funcionar ya que cambian los interruptores y lleva modulos de control a parte. El caso del superbloqueo es el mismo, se puede activar pero faltaria las cerraduras especificas. Asi que no se me ocurre nada por lo que sea necesario cambiar la BSI para el cierre automatico. A ver si nos lo aclara jjcf que es el que ha sentenciado :P

Link to comment
Share on other sites

Es como se comenta, como la BSM, la BSI tiene distintos parametros puestos en fabrica y luego uno son can .

De todas maneras la BSI vale bastante. ¿Es viable el cambiar una BSI para tener lo del cierre automático?

Y lo que alguien comenta que se puede hacer con el PPS... Lo que se puede hacer es codificar unas cosas que pueda traer la BSI de fabrica si no trae, no se puede.

Link to comment
Share on other sites

en mi coche que es del 2002 hay dos bsi (con el numero de bastidor )vale 460 euros

sin poner el numero salen unas 50

despendiendo del motor sistema electronico ect

y van desde 280 euros a 500

esto es una pieza que siempre se pide con el numero de bastidor

Link to comment
Share on other sites

 Share

  • Our picks

    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 9 replies
    • Presentación oficial Nuevo Peugeot 408 (Imágenes, nota de prensa y hoja de datos)
      Buesno, pues despejadas las incógnitas. Aquí lo tenemos.
      Adjuntamos nota de prensa y hoja de datos.
       
      Nota de Prensa Nuevo Peugeot 408:
      CP_Nuevo_PEUGEOT_408_22062022_vf_ESP.pdf
       
      Hoja de datos Nuevo Peugeot 408:
      new_peugeot_408_caractechlight__vf_es_220622022-62b2de5a1a824.pdf
       
       





       
      • 3 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • Uso de Garantía
      Buenas tardes,
       
      Creo este post para hablar de las reparaciones que nos hacen en garantía.
       
      A mi me han cambiado la luz central de freno porque de un día para otro se me rajó.
       
      Antes de cambiarla, me llamó el mecánico para preguntarme si había manipulado algo yo con anterioridad, porque dice que por el interior del alerón se encontraba todo marcado. Le dije que no y me comentó que podría ser de la cadena de montaje.
       
      Me la han cambiado sin problema, pero lo comento por si a alguien más le ocurre y se lo quieren cobrar
      • 14 replies
    • Rateo a ralentí y tirones
      Buenas a todos, os comento mi problema:

      Tengo un 206 GTI con 224000km, motor RFN con mariposa eléctrica. El caso es que lo compré hace un par de semanas y tiene unos problemas a ralentí y bajas revoluciones que no termino de entender:
      -En frío, después de arrancar, el motor suena a diesel y tiembla bastante: con el tiempo y kms que tiene esto imagino que puede ser normal por temas de holgura de taqués o similar. Deja de hacerlo pasados unos minutos, cuando se empieza a calentar.
      -Cuando el ralentí desciende a su valor normal (700-800rpm) el coche ratea de vez en cuando y de forma aleatoria. En la aguja del tacómetro se puede ver que da "golpes" como si perdiera un cilindro durante un instante. En frío además se tira bastantes pedos por el escape (en caliente lo de los pedos se reduce).
      -Yo creo que tiene un consumo excesivo (unos 20l en frío y 12-15 en caliente, yendo bastante tranquilo). Además, a bajas revoluciones también da tirones.

      Lo más curioso de todo es que no aparece ningún fallo en el PP2000, ni salta ningún mensaje en el coche (con lo sensibles que son estas centralitas).
      Hasta ahora, se le han cambiado:
      -Bujías y bobinas: se las cambió el anterior dueño para, según él, darme el coche perfecto. Tengo también las bujías y las bobinas antiguas.
      -Filtro de gasolina: intenté cambiárselo pero no lleva, va integrado en la bomba.
      -Mariposa y sensores de la admisión limpiados en profundidad.
      -EGR limpiada. Hice la prueba de desconectarla y no cambiaba nada.
      -Las sondas lambda parece que funcionan bien. Leí los valores de tensión con el PP2000 y son correctos, indican mezcla muy pobre cuando el coche da esos "golpes" que comentaba antes.
      -Sensor de temperatura parece correcto: El cuadro marca bien y el PP2000, lo mismo.
      -Sensor de árbol de levas: me llevé dos del desguace y con ambos se reproduce el mismo problema.

      Yo me inclino a pensar que los inyectores están hechos polvo, pero antes de gastarme la pasta que cuestan me gustaría estar seguro. He intentado probar con un limpiainyectores, que aunque no me solucione el problema lo suavice un poco, pero llevo más de medio depósito gastado con ello y nada.

      ¿Alguna sugerencia para intentar seguir probando? ¿Alguien con un problema parecido?

      Perdón por el tochaco y mil gracias por adelantado ✌️
      • 28 replies
×
×
  • Create New...