Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Perdida de potencia


Recommended Posts

Hola a todos!

Soy nuevo en el club. Está todo muy bien montado.

Tengo una duda que no se si ya ha sido contestada en otros post (aun no he tenido tiempo de leerlos).

Noto en mi 307 una perdida de potencia. Antes notaba empuje a partir de unas 1750 rpm, pero ahora no empuja hasta las 2500y con menos fuerza.

Por poner un ejemplo: vivo en asturias y, para ir a la meseta hay que cruzar el puerto de pajares. Al final hay unas rampas del 17% que antes subia en 3ª a 70km/h y ahora apenas puedo hacerlo en 2ª a 45 km/h.

Me han cambiado todas las electrovalvulas en el taller y nada.

Tampoco me ha saltado el chivato anticontaminacion.

Le ha pasado a alguien mas? Os lo han solucionado?

Gracias y enhorabuena por la pagina

307 HDI 110cv XT 2002

Link to post
Share on other sites

  • Replies 57
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola, dices que le has cambiado la electroválvula ¿fué por esa pérdida de potencia? En cuanto a lo que te pasa, no es fácil buscar una causa. No sé si puedes dar más datos, como si tu coche consume m

Hola Snake, primero... decirte que he buscado y lo he visto. Pero creo que este tema no tiene nada que ver con el mío. Mi correa está intacta (ha sido cambiada hace apenas 15.000km) y ya he dicho que

A mi esa pérdida me apareció, pero de forma aleatoria y duraba instantes.

En mi caso era como si el motor se quedase retenido y hubiese que pisar más el acelerador para que tirase.

Además en parado y sin ninguna marcha metida el coche daba acelerones solo!.. pasaba de ralentí a casi 2000 vueltas el solo (cada tirón de vueltas iba precedido de un ruido click clack en el lado izdo abajo del volante).

En el taller se volvieron locos para identificar el problema y al final no lo lograron ni con ordenador ni nada. Aparentemente todo estaba bien..

Lo único que si apareció era que de repente se veía que entraban burbujas de aire con el combustible. Al parecer eso podia venir de una fisura en la toma del depósito.

Así que como aún gozaba de garantía cambiaron, inyectores+bomba de inyección y también el depósito. 3.000 km después de todo esto no me ha vuelto a dar ningún problema :)

Link to post
Share on other sites

Buenas. A mi me ha ocurrido varias veces, pero la única en que la pérdida de potencia fué constante, y no en momentos puntuales como a Esencia, fué despues de un cambio de caudalímetro, que se dejaron la brida de la admisión floja y tomaba aire que no pasaba por el caudalímetro. Lo descubrí desenchufándo el caudalímetro, me dí una vuelta y no veas como corria. Así que yo creo que la comprobación mas sencilla es que lo desenchufes y a ver qué tal. Si el coche empieza a andar bien podría ser caudalímetro o una toma de aire.

Espero te sea de ayuda.

Saludos.

Link to post
Share on other sites

esencia te he mandado un privado porque puedes darme la solucion a los problemas de mi coche, espero que lo leas y puedas echarme un cable-gracias.

Como llevas el tema ? a funcionado el tema de la reclamación, si necesitas un cable y no quieres publicar nada pásame un privado.

Suerte

Link to post
Share on other sites

bueno pues el coche despues de estar desde finales de septiembre hasta primeros de diciembre (2 meses), me dicen que tengo que entregar el coche de cortesia y que me lleve el mio pero ahora llega lo bueno- EL COCHE ESTA COMO LO ENTREGE, ni un solo cambio de nada, solo pruebas y mas pruebas.

Los del concesionario dicen que es una orden del Servicio Tecnico Oficial de Peugeot España y que ya tendre noticias suyas.

Asi que sigo con el mismo problema a la espera de soluciones, aunque ESENCIA puede darme la clave. un saludo y espero que pueda ayudar a mas gente. un saludo

Link to post
Share on other sites

El mio de nuevo tubo un episodio similar, al cabo de llevar el coche 3 semanas en el taller sin hacerle na de na, me llamaron diciendome que lo tenía que recoger porque no detectaban averia y ellos lo daban por bueno, me cogí al jefe de postventa y me lo llevé a dar una vuelta a probar los tirones, yo creo que le dio una rampa en las cervicales porque no abrió la boca en toda la prueba, evidentemente el coche no me lo entregaron hasta que estuvo reparado, eso si me costo 20€ de un burofax a peugeot + 30 y tantos de asociarme a Facua. :roll:

Link to post
Share on other sites
  • 2 months later...

Hola de nuevo,

Dos meses después he conseguido que me arreglen la dichosa pérdida de potencia. Paradojicamente no han sido los mecanicos de ningun taller oficial de peugeot quienes dieron con el "quid". Fue en un taller multimarca (seat, suzuki, kia, autovaz...) donde vieron que a la correa de distribución no andaba bien (creo que me dijeron que habia saltado un "diente") y no transmitia bien el empuje del motor. No es que me hayan convencido con la explicación pero el coche vuelve a ir muy bien.

Como para fiarse de los talleres de por aqui!!!!

El caso es que el coche tiene 105000 pero los fallos empezaron con 90000 asi que ojo con la correa de distribucion que a mi no me aguanto los 120000 estipulados por el fabricante.

Un saludo

Link to post
Share on other sites
  • 5 years later...

Buenas a [email protected],

tengo un problemilla con mi 307 SW HDi 2.0 de 110CV (año 2004, 142.000Km, revisiones y cambios al día). El caso es que de un tiempo a esta parte (una semana más o menos) el coche ha perdido potencia de una manera bastante tangible, especialmente subiendo en autopista con desniveles superiores al 6%, en los que no pasa de 80K-90m/h en 4ª.

Pocos días antes de que esto empezase a aparecer, le habían cambiado la electroválvula que gobierna la mariposa de admisión de aire. No se porqué... pero cada vez que lo llevo al concesionario, salgo con un problema resulto y uno o dos nuevos... Aunque teniendo en cuenta que casi me mato dos años después de comprar el coche porque se dejaron un par de tornillos flojos en un cambio del bloque volante-motor... no se de qué me extraño.

El tema es que en el concesionario no me han dado cita de ninguna manera hasta la próxima semana. Y lo he llevado también a un par de talleres de la zona y dicen que tiene pinta de ser problema de algo relacionado con el turbo (bien, hasta ahí casi llegaba yo solo...) pero que también andan a tope y nada... a esperar.

He hecho algunas pruebas en marcha y apenas oigo soplar al turbo en ocasiones, por lo que me decanto por algún problema del tipo caudalímetro, electroválvula o turbo directamente (más tirando hacia estos últimos, porque de lo contrario me imagino que el turbo soplaría con normalidad).

Resumiendo, hasta el próximo jueves no tengo cita para una revisión a fondo del problema. El coche anda bien, salvando las distancias con la pérdida de potencia... y mañana tengo que hacerme un viaje de 600Km de ida, del que regresaré el miércoles (otros 600Km) y me haré en total unos 1600Km. El caso es que en los talleres me han dicho que lo lleve sin problema, pero con paciencia, por la pérdida de potencia... y dado que yo no soy ducho en la materia, pido consejo. ¿alguien ha sufrido algo parecido? ¿creéis conveniente que me lleve el coche en ese estado? Me da igual que no vaya al 100%... pero me preocupa que se pueda causar una avería mayor... ya que no se cómo quemará ni como afectará al resto de la mecánica/electrónica.

Gracias por vuestro tiempo ;)

Link to post
Share on other sites

Hola, dices que le has cambiado la electroválvula ¿fué por esa pérdida de potencia?

En cuanto a lo que te pasa, no es fácil buscar una causa. No sé si puedes dar más datos, como si tu coche consume más, si hay algún ruido extraño, etc...

¿Entinedo, porque nodices nada, queno apareció el testigode error del motor en ningún momento?

¿Notas también pérdidaen marchas cortas, o al arrancar etc...?

Perdona tanta pregunta pero es un poco por saber por donde tirar.

Si el problema es del caudalímetro no pasa nada porque lolleves así, pero si es del turbo puedes generar una avería mayor. Pero claro, no lo sabemos.

Prueba en punto puerto a ver si el coche te pasa de 3000 revoluciones al acelerarlo. Si no es así, es que ha entrado en "Modo emergencia" (creo que se llama así).

Siento no poder ayudarte más...

Link to post
Share on other sites

Hola Juan, gracias por tu rápida respuesta... y nada de disculpas por tanta pregunta, faltaría más :)

El cambio de la electroválvula fue por una ligera pérdida de potencia, pero lo más perceptible era que al apagar el coche, lo hacía muy bruscamente, porque la mariposa de admisión no se activaba y quedaba siempre bloqueada en posición de cierre.

El testigo de error sí que apareció, el típico de anomalía anticontaminación. Pero lo mismo que apareció, desapareció al dia siguiente y hasta hoy... que sigue la avería, pero no el aviso.

La pérdida de potencia la noto especialmente en bajas revoluciones, por debajo de las 1.800rpm y por encima de las 2.8000 a las que pocas veces llego, ya que normalmente salvo autopistas, procuro cambiar en la franja 2.400 - 2.800. No obstante, la pérdida de potencia es más acusada en altas velocidades que en bajas.

Nada de ruidos, nada más que desentone por ahora y que se me haya pasado comentar.

Sobre lo que me comentas, si no pasa de las 3.000 ¿entiendo que hay un cambio de estado en el sistema de averías que no se está monitorizando externamente? (que no lo muestra la centralita, vaya).

Gracias por todo, entiendo que si en ocasiones es complicado encontrar un problema in-situ, por aquí es poco menos que misión imposible :)

Link to post
Share on other sites

Buenas tardes,uno el tema con este otro hilo pues tratan de lo mismo,hay que usar el buscador antes de abrir un nuevo tema,así no dispersamos la información.

Tienes que probar si pasa de 3.000 como te comentan,así descartamos si el coche a entrado en modo avería o se trata de otra cosa.

Esto es una limitación electrónica del motor cuando hay una avería.

También puedes tener rajado uno de los tubos que van al intercooler o el turbo,puedes revisarlos y escuchar el motor por si escuchas algún bufido al acelerar por ejemplo en vacío.

Otra cosa que me llama la atención es que nunca pasas el coche de 2.800,eso con el paso de los kilómetros puede haberte creado una avería en el turbo por acumulación de carbonilla,o en la porpia válvula Egr.

Hay que usar toda la gama de revoluciones,tienes mucha informacion al respecto en el foro sobre esto.

Link to post
Share on other sites

Hola Snake,

primero... decirte que he buscado y lo he visto. Pero creo que este tema no tiene nada que ver con el mío. Mi correa está intacta (ha sido cambiada hace apenas 15.000km) y ya he dicho que va orientado al conjunto del turbo, dado que apenas se le oye soplar. No obstante pido disculpas si esto es una molestia.

Acabo de ir al coche y pasa sin problemas de las 3.000 rpm. Aparentemente no se escucha ningún bufido ni se aprecia nada rajado.

Respecto a las revoluciones, procuro no pasar de 2.800 en ciudad, no así en carretera, donde suele rondar las 3.000 - 3.200. De vez en cuando viene bien aguantar algo subidas las revoluciones en un trayecto amplio para limpiar toda esa carbonilla que se genera en ciudad.

Me he fijado en una cosa, y es que si en parado, voy pisando progresivamente el acelerador, en donde empieza a entrar el turbo (que según creo son las 1.800 rpm, corregidme si me equivoco), se queda clavado un rato y luego salta directamente a las 2.200 rpm, subiendo normalmente a partir de ahí. ¿Qué os parece?

Link to post
Share on other sites
he buscado y lo he visto. Pero creo que este tema no tiene nada que ver con el mío

Lo entiendo,pero el hilo trata sobre "pérdida de potencia",caso similar al tuyo,en este caso hay muchisimos hilos abiertos y para no cerrar el tuyo,amablemente lo he unido con este,pues sinó dispersamos información.

Una vez aclarado esto,esa sensación de que el turbo no responde durante unos instantes pueda deberse al caudalímetro en mal estado por tu kilometraje.

Parece un pequeño bache de potencia,has notado que en frío vaya mal?

O que consuma más combustible?

Link to post
Share on other sites

No se, puede ser el caudalímetro.

Si fuese algo del turbo a lo mejor notarías un soplido o algún ruído extraño.

El caudalímetro, si te atreves, puedes desmontarlo y ver si está sucio para tratar de limpiarlo (con muchísimo cuidado). O comprobarlo con un polímetro (te dejo unos enlaces).

Comprobación:

http://www.autocity.com/manuales-reparacion/index.html?nivelAcceso=3&codigo=261&cat=

Más técnicos:

http://www.msi-motor-service.com/ximages/PG_SI_0079_SP_WEB.pdf

http://www.msi-motor-service.com/ximages/PG_SI_0077_ES_WEB.pdf

Sobre fallos caudalímetro:

http://www.autocity.com/documentos-tecnicos/index.html?cat=3&codigoDoc=360

Link to post
Share on other sites
  • Our picks

    • Accesorios Peugeot 308: faldón, pedales y taloneras.
      Vamos a hacer un pequeño recopilatorio de las aportaciones en nuestro foro sobre accesorios del Peugeot 308 GT y 308 GT Line. Puedes ver comentarios y más propuestas en el foro.
       
       
      Comenzamos con la aportación de Mega, que nos facilita las referencias de los materiales y aporta una explicación de su montaje.
       
       
      El difusor: réf. 1613127180 Canula izquierda: réf. 1613127780 Canula derecha: réf. 1613127680 Los pedales son quitar el reposa-pies, embrague y freno y poner los nuevos. El acelerador, el nuevo se pone tipo "funda" encima del que tenemos. Es muy sencillo... 5 minutos. Dejamos una explicación más detallada:
      1.- El reposa-pies es tirar de él para arriba. Va con dos enganches que se desanclan simplemente tirando.
      2.- El embrague si presionas desde arriba un poco hacia abajo y hacia ti, lo sacas sin problemas. El freno igual pero como está colocado al revés, tienes que tirar desde abajo para arriba y hacia tí.
      3.- El Acelerador es una especie de "funda" que viste el pedal, y con dos pestañas de metal una vez puesto lo acabas de sujetar.
       
      Éste miso trabajo nos cuenta RoryB5:
      Hola chicos hoy he puesto los pedales ( acabo de subir del garaje ) y quería enseñar como va el reposa-pies , va encajado , solamente con coger y tirar hacia fuera sale fácilmente . 
        

      Volvemos con la gran aportación de Mega, que nos cuenta cómo colocó él el faldón trasero con los escapes.
      El faldón, son 5 tornillos torx 20 y varios anclajes (desanclarlos fue lo que mas tiempo me llevo)... Luego poner el nuevo fue nada de tiempo. Los sensores de aparcamiento se quitaron y volvieron a poner muy fácil.

      No se si será la mejor opción, pero lo que hice fue desatornillar primero los 5 tornillos (no soy muy grande, así que cupe perfectamente debajo del coche).

      Una vez "suelto por abajo", me puse enfrente del faldón y empecé por un lateral tirando hacia mi. Pude soltar la esquina y un anclaje... el resto estaba muy....
       
    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 111 replies
    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
×
×
  • Create New...