Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Me he quedado sin acelerador en un semaforo.


Recommended Posts

Hola a todos!

Solo quería comentaros y pedir vuestra opinión sobre lo que me ocurrio este sabado por la noche. estaba parado en una semáforo y cuando se puso en verde, metí primera y.... el acelerador no respondia. El motor no se paro en nigún momento, pero tampoco se "revoluciono" no nada de nada. Repeti la "maniobra" sin marcha, con y sin embrague, y nada de nada.

Así que empuje el coche para no molestar, apague el motor y lo volví a poner en marcha. Todo, aparentemente, funciona correctamemte y hasta ahora no me ha dado ningún problema.

He llamado a la peugeot para preguntar y me han dicho que no le de importancia si no se repite. De todas formas ya tiene 39.000 km, este finde me voy fuera y ya me tocará hacer la segunda revisión y les dire que me lo mires, pero que os parece? Lo que me preocupa es que me quede "sin acelerador" en marcha, creeis que puede pasar?

Un saludo, y gracias.

Link to post
Share on other sites

Yo creo que a sido una locura que le a dado al coche en un momento determinado muchos coches aveces hacen cosas raras 1 vez y ya no lo vuelven a hacer mas en la vida asi que si no le notas nada raro y no te vuelve a pasar como te dijeron no le des importancia jejeje pero bueno es mi humilde opinion 1 saludooo

Link to post
Share on other sites

es posible que sea una locura que le haya dado como dice KRATOS. Esque los coches de ahora no son como antes que el acelerador era un simple cable que abria una mariposa seguna pisases mas o menos.. ahora el pedal detecta el recorrido que estas pisando, manda la informacion ala unidad de control y esta l envia la informacion a la mariposa que es electronica y claro.. en todo ese camino se le puede perder la informacion en algun momento dado... jje

pero bueno si dices que tienes la reviion en seguida que te lo miren haber y te quedas mas tranquilo!

Link to post
Share on other sites

Gracias a los dos por la respuesta.

La verdad es que la preocupación es relativa, de hecho este finde me voy a asturias y vivo en Bilbao, asi que espero que todo vaya bien y en un par de semana revisión y arreglos varios dentro de la garantía.

Ya os contaré si me dicen algo.

Un saludo.

Link to post
Share on other sites

yo de momento para las pocas cosas que he tenido que hacerle, la verdad es que la revision.. pintar el parachoques delantero por un parte que tuve y alguna pijada lo he llevado all mismo al que lo compre, a DANSA barakaldo.. al lado del max center la verdad esque no me quejo..

Link to post
Share on other sites

quien diría que 6 años despues de deshacerme de mi 206 iba a escuchar tal cosa...

A mi me pasó con aquel coche 2 veces, pero lo mío fue más guay, como estaba a 6 km de casa y veía que ni apagando ni encendiendo, ni desconectando la batería se le pasaba, fui hasta casa aprovechando el ralentí y las marchas, y justo antes de entrar en casa, se puso bien el coche solo....

A mi con aquel coche, me llegaron a decir que tenía "problemas mentales" (lo cual casi se gana una osti... el tipo que me lo dijo), porque a ver como le demuestras que tienes fantasmas en el coche a alguien cuando esa persona lo prueba y dice que va bien.

Después con el paso del tiempo, como tenía muchos mas problemas, y empezó a coincidir que llevaba gente conmigo y los veia como yo, el trato cambió, pero aun así...

Si es un hecho aislado no me preocuparía, pero si normalmente tienes fenomenos paranormales en el coche, yo lo llevaría a mirar, sobre todo si está en garantía.

Saludos.

Link to post
Share on other sites

Tartalo_308sw escribió:

Hola a todos!

Solo quería comentaros y pedir vuestra opinión sobre lo que me ocurrio este sabado por la noche. estaba parado en una semáforo y cuando se puso en verde, metí primera y.... el acelerador no respondia. El motor no se paro en nigún momento, pero tampoco se "revoluciono" no nada de nada. Repeti la "maniobra" sin marcha, con y sin embrague, y nada de nada.

Así que empuje el coche para no molestar, apague el motor y lo volví a poner en marcha. Todo, aparentemente, funciona correctamemte y hasta ahora no me ha dado ningún problema.

He llamado a la peugeot para preguntar y me han dicho que no le de importancia si no se repite. De todas formas ya tiene 39.000 km, este finde me voy fuera y ya me tocará hacer la segunda revisión y les dire que me lo mires, pero que os parece? Lo que me preocupa es que me quede "sin acelerador" en marcha, creeis que puede pasar?

Un saludo, y gracias.

Hola.

¿Es un HDI?.

Link to post
Share on other sites

Yo iria al taller antes de irme de viaje, el acelerador puede ser tan importante como el freno, segun en que situacion. Ademas si esta en garantia pasas y que echen un vistazo (aunque te diran con toda seguridad que no han visto nada raro).

Link to post
Share on other sites

Hola de nuevo.

Siendo un HDI casi apostaría a que estabas en pleno proceso de regenación del FAP y por alguna causa,quizas temperatura del motor inadecuada o régimen de ralenti al estar parado, se le fue la pinza al sistema.

Hace ya tiempo me sucedió lo mismo.Circulando a punta de gas por autopista en plena hora punta al amigo le dió por regenerar y cuando me desviaba por un carril de deceleración el acelerador dejo de responder.Comencé a reducir marchas hasta llegar a segunda pero el pedal continuaba sin efecto...así que solo pude apartarme al arcén y poner los 4 intermitentes.En punto muerto idem,inerte.Opté por no apagar el motor,pues me dio por pensar que si lo hacía quizás tuviese que volver a casa en grúa y "misteriosamente" al cuarto o quinto pisotón volvió a responder.Reemprendí la marcha y terminé de hacer la regeneración a "buen ritmo" (3500-4000 rpm).Desde entonces cada vez que me entero de que empieza a regenerar reduzco una marcha e intento realizarla sin bajar de 3500 rpm.

Mi "teoría" es que cuando el FAP esta regenerando conviene "darle caña" al motor,y así nos aseguramos de que todo el sistema mantenga una alta temperatura que es lo que realmente quema la carbonilla almacenada.Además por lógica es de suponer que un mayor caudal de gases (que es lo que conseguimos aumentando el régimen) arrastrará con mayor facilidad los residuos.Tal vez no estoy en lo cierto pero lo que si puedo asegurar es que desde entonces se acabaron las regeneraciones "caóticas" (tirones,media hora regenerando...etc) y por supuesto también los desfallecimientos del acelerador.

Un saludo.

Link to post
Share on other sites
  • 3 weeks later...

Hola otra vez!

Pues nada, que lo llevé a hacer la revisión de lños 40.000 km y no le vieron nada, aunque lo recogi el jueves y no se si por casualidad o porque algo han "hecho", pero ahora cuando el motor está "frío" no tiene la fuerza que tenía antes, hasta se me ha "calado" varias veces! Lo que me faltaba.

No se si será por algún diesel en mal estado o por que, pero estoy un poco mosca. ayer le puse diesel plus para compensar, a ver lo que pasa. Que os parece?

Un saludo.

Link to post
Share on other sites

Si echas en una gasolinera como repsol, cepsa o BP, no creo que tengas problemas por echar la barata. Otra cosa es que repostaras al poco tiempo de rellenar los depósitos de la gasolinera y se removiera el fondo, en ese caso si que puedes tener problemas por obstrucción o presencia de agua en el filtro de gasoil.

Recuerda que ahora se suele andar con el climatizador a tope y eso repercute en la respuesta del motor, y si se junta con la regeneración del FAP, ni te cuento.

Link to post
Share on other sites
  • 2 months later...

Hola a Todos!

Retomo este hilo solo para contaros el final de esta historia.

El tema del acelerador no ha vuelto a ocurrir, pero el tema que el coche "no tenia fuerza en frío", y después de llevarlo a mi taller habitual tres o cuatro veces, con "Fallo del Sistema antipolución" incluido y "no le vieran nada" ni siquiera en el ordenador, cambié de taller y fijate por donde, el mismo día que lo llevo, el ordenador dice:

"Defecto permanente. Electrovávula válvula EGR Pegado de la válvula durante su aprendizaje"

"Defecto permanente. Circuito válvula EGR No hay suficiente EGR, válvula EGR demasiado cerrada con relación a la consigna"

"Defecto permanete. Recopia de posición EGR Válvula bloqueda abierta durante la circulación limpieza forzada"

Me cambiaron la electroválvula y el día siguiente el coche como el primer día!! Ya le he metido 3000 km desde entonces y va genial.

Por si le viene bien la información. Ya, obviamente, tengo un "Nuevo Taller Habitual"!! Jejejejeje Un saludo!

Link to post
Share on other sites

Gracias Tartalo, a ver si me paso, aunque me pilla un poco lejos, pero si me lo miran bien merece la pena. Muchas gracias.

Por cierto, me ha dado un mensaje al ir a contestarte de que me bajaba el karma por intentar subírmelo yo mismo y no sé a que se refiere, porque yo no he hecho nada...tengo -11, que fuerte...jaja

El taller es multimarca? o es concesionario Peugeot?

Agur!

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...