Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 HDI 90CV 2001 - Sin fuerza ninguna en frio


Itanium
 Share

Recommended Posts

Hola a todos,

llevo como cerca de un mes con el siguiente problema en mi 307, a ver si alguien me puede echar una mano.

El motor es el HDI 90CV, de 2001, y con unos 125 mil Km. El tema es que recién arrancado y en frío primero parece por el ruido del motor como si se fuera a venir abajo, y por otro lado piso el acelerador a tope y el motor se mantiene a ralentí hasta que a los pocos segundo va subiendo de revoluciones muy muy lentamente.

Todas las mañanas tengo que esperar cerca de un minuto dando toques al acelerador hasta que empieza a responder para poder salir. Posteriormente hasta que no pasan 2 o 3 minutos después de ir andando no pasa de las 2 mil vueltas, y si pillo alguna pendiente por pequeña que sea os podéis imaginar, ya que no pasa de 20-30 Km/h aunque lleve el acelerador en el suelo.

Sin embargo despues de llevar un rato y calentarse o no se que historias todo va bien, el coche responde como debe y el turbo sopla que da gusto, llegando a las 4 mil vueltas sin problema alguno si me da por apurar alguna marcha.

La verdad es que no se que pensar, ya que es algo que sólo le pasa cuando paro el coche por un rato... parece como si en frío no le entrara bien combustible al motor, pero una vez pasa una rato en marcha va bien.

Comentar que recientemente le hice cambio de aceite y de todos los filtros, ademas de que me revisaron el pedal del acelerador, que estaba un poco suelto en la primera parte del recorrido. Decir también que el testigo de autodiagnosis con el mensaje anomalía anticontaminación se enciende de vez en cuando, sobre todo en el primer trayecto de la mañana hacia el trabajo. En las veces posteriores del día que cojo el coche no suele encenderse.

La verdad es que no se que hacer, porque estoy temiendo llevarlo a que me lo miren y me digan que esta jodido algo que sea muy caro de cambiar/reparar, porque con los mas de 9 años y lo harto que me tiene este coche no me apetece echarle un duro más encima...

Cualquier cosilla que me podáis comentar os la agrezco mucho.

Un saludo.

Link to comment
Share on other sites


Hola,tienes que sustituir el caudalímetro,ese es el problema.

Con esos km ya debe estar en mal estado,entonces mide mal y la mezcla aire/combustible no es la correcta.

Creo recordar que se ha tratado este problema por el foro,seguramente encuentres algo similar.

Un saludo.

Link to comment
Share on other sites

Muchas gracias a los dos.

Lo llevaré a que me lo miren y demás... ya al menos tengo una idea de lo que podría ser.

Por otro lado tenía entendido que el caudalímetro ese era un chisme de plástico pequeñito con una resistencia o algo así, y pensaba que sería más barato. En fin, si es eso y se soluciona todo pues listo, lo que temo es cambiarlo, 200 pavazos y que siga todo igual, como leo a mucha gente con este coche con problemas así que no hacen más que tirar dinero y dar palos de ciego sin conseguir soluciones.

Pues nada, lo dicho, que gracias de nuevo.

Link to comment
Share on other sites

Itanium escribió:

Muchas gracias a los dos.

Lo llevaré a que me lo miren y demás... ya al menos tengo una idea de lo que podría ser.

Por otro lado tenía entendido que el caudalímetro ese era un chisme de plástico pequeñito con una resistencia o algo así, y pensaba que sería más barato. En fin, si es eso y se soluciona todo pues listo, lo que temo es cambiarlo, 200 pavazos y que siga todo igual, como leo a mucha gente con este coche con problemas así que no hacen más que tirar dinero y dar palos de ciego sin conseguir soluciones.

Pues nada, lo dicho, que gracias de nuevo.

Llevas un motor con una fiabilidad contrastada,me atrevería a decir que el mejor motor diesel que ha montado el 307 en lo que a fiabilidad se refiere.

El caudalímetro es una pieza que al estar permanentemente en contacto con el aire,se ensucia y es normal que con esos km que tienes falle.

Es importante también mantener en buen estado el filtro de aire.

Entiendo tu preocupación,pero ya que has comentado que te saltaba un mensaje de anomalía,al enchufarlo a la máquina de diagnosis seguramente te dará este fallo,tiene que estar registrado en la memoria.

Un saludo.

Link to comment
Share on other sites

  • 3 weeks later...

Yo te los puedo conseguir a 78€ aqui en coruña nuevo que ami me esta fallando tambien y ya tengo mirado precios xD

Esta semana tengo que mirar el catalizador, probar un caudalimetro y sino ya mirar inyectores.

El coche me hace un consumo de 8,3 l/100 ..... 8,5 l/100 pisandole y es un 2.0 hdi de 90 cv del 2001

ya me direis sino es una sobrada jajaja

y el coche aveces tira y aveces no....

Saludos a todos

Link to comment
Share on other sites

  • 3 weeks later...

Pues nada, por comentar un poco ha ido (y va la cosa).

Tras mi mensaje original estuve un par de semanas repostando e+ 10 e intentando llevarlo más alegre de revoluciones que lo habitual... Al final todo fue en vano y una mañana pisándole antes de salir estaba el motor a 2500 - 3000 y se caló de repente (me dió bastante mal rollo aquello). Al día siguiente ya no me arrancó.

Llevo unas 3 semanas de taller, me van mirando y reparando cosas para intentar no cambiar cosas a lo loco y no dejarme lo más grande en el vendito coche. Por ahora llevo:

- EGR totalmente obstruida: No ha sido necesario cambiarla ya que tras limpiarla bien funciona correctamente.

- Inyectores y toberas muy sucios: Me los han limpiado y tal.

- Catalizador muerto: Supongo que es la consecuencia de una EGR en mal estado desde vete a saber cuando. Este ha sido el disgusto más grande, ya que según me han comentado uno nuevo puede rondar los 800€ fácilmente. Me han dado como posible solución dejarlo hueco y comprar el nuevo cuando pueda. En principio me han dicho que el único problema puede ser pasar la ITV (por la emisión de gases) ya que al tener mi modelo la sonda lambda antes del catalizador el coche no se va a enterar.

En fin, a ver si esto es lo último. Seguiré informando por si a alguien le sirve como fuente de información todo este calvario.

Un saludo.

Link to comment
Share on other sites

Bueno,después de ver lo que te han dicho en el taller,creo que poco o nada tiene que ver catalizador,Egr e inyectores con tu problema inicial.

Veamos,si fuese todo esto,fallaría siempre no? Pero solo te falla en frío,lo que quiere decir que es muy posible que se trate de Caudalímetro e incluso de la Sonda Lambda.

Si fuese inyectores sucios,Egr sucia,Catalizador obstruido,crees que tu coche llegaría a 4.000 rpm y respondería tan bien en caliente como has comentado antes?

Lo mínimo que haría el coche es darte tirones y falta de potencia tanto en frío como caliente,cosa que tirones no tienes.

A mí no me convence para nada el diagnóstico de taller,te han mirado los valores de la Sonda Lambda y el caudalímetro?

Link to comment
Share on other sites

Se me olvidó comentar que también me detectaron no se qué historia de un sensor de adminisión de combustible que no estaba bien, imagino que igual se trataba del caudalímetro, pero no me lo dijeron exactamente con ese nombre y en ese momento no caí en preguntar si se referían a eso.

En cuanto a lo de la EGR fue una de las cosas que al parecer estaba registrada en la centralita cuando me lo metieron en el ordenador.

En principio el taller es de confianza y quiero pensar que lo que me están cambiando/reparando es porque muy bien no estaba, aunque igual como comentas no hayan llegado aún al punto clave del problema que tenía... desde luego con todo lo que parece que tenía chungo no descarto que le saquen algo más.

Un saludo.

Link to comment
Share on other sites

Hola Itanium,

Si había un fallo registrado sobre un sensor,eso sí concuerda con el ralentí inestable y la falta de potencia,si lo sustituyes y con la Egr limpia,no debería darte más problemas.

Yo no creo que tengas que cambiar el catalizador,no concuerdan los "síntomas":laugh:

Suerte!

Link to comment
Share on other sites

Así es.

El tema es que despues del cambio del dichoso sensor que fuera y con la limpieza de EGR e inyectores el coche al parecer iba muy bien, sin embargo en varias pruebas que le hicieron se le terminó encendiendo de nuevo el testigo de autodiagnosis del motor, esta vez de forma intermitente (no sé si acompañado de mensaje en display)...

Ojeando las instrucciones del coche efectivamente parece que ese síntoma algo tiene que ver con el catalizador. Ahora mismo no me puedo meter en uno nuevo, así que como decía me lo van a anular. Así igual me pasa la ITV, con la lucecita en la pantalla seguro que no. En cualquier caso aún me queda más de un año, tengo tiempo para ponerle uno nuevo.

Espero tenerlo de vuelta por fin para esta semana que viene, ya contaré que tal.

Un saludo.

Link to comment
Share on other sites

Anular el catalizador significa que le van a meter un martillazo y lo van a agujerear,así desde luego no vas a pasar la itv,eso sin contar que vas a contaminar el aire...

Que el testigo de fallo motor esté encendido no es motivo para no pasar la itv.

Antes de cambiar algo tan caro como el catalizador podrías pedir una segunda opinión,por ejemplo un presupuesto en un taller oficial.

No quiero ser pesado,pero si fuese el catalizador tendrías problemas también en caliente,y daría tirones.

Deberías pedir que te revisaran los valores del caudalímetro y la sonda Lambda.

Que es exactamente lo que has "ojeado" en las instrucciones?

Espero que se solucione tu problema,un saludo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.