Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Consumo se a disparado


jonatanjacky
 Share

Recommended Posts

Tengo un 307 1.6 hdi 110 cv restyling con 45000 km.

Le estaba consiguiendo sacar un consumo de 6.5 - 6.8.

Pues el caso es que estos dias he mirado y el consumo me ha subido estos dias a 7.4 y ahora mismo estaba a 8 de media.

La unica diferencia de conduccion a sido que he puesto las 4 ruedas nuevas (Bridgestone turanza para mas señas) y el bajon de temperatura kn lo que suelo tener la calefaccion puesta en modo auto.

Creo que el tema va por la calefacion pero...¿puede influir tanto?

Link to comment
Share on other sites


Tengo un 307 1.6 hdi 110 cv restyling con 45000 km.

Le estaba consiguiendo sacar un consumo de 6.5 - 6.8.

Pues el caso es que estos dias he mirado y el consumo me ha subido estos dias a 7.4 y ahora mismo estaba a 8 de media.

La unica diferencia de conduccion a sido que he puesto las 4 ruedas nuevas (Bridgestone turanza para mas señas) y el bajon de temperatura kn lo que suelo tener la calefaccion puesta en modo auto.

Creo que el tema va por la calefacion pero...¿puede influir tanto?

Hombre,el cambio de Pneumaticos puede cambiar un poco el consumo,pero inapreciblemente,lo de la temperatura ambiental si puede hacer que ese consumo se haya disparado más de un litro.

El motor frio puede llegar a consumir un 60% más que en caliente y si haces recorridos cortos en los que el motor no tiene tiempo de coger temperatura,puede haber una diferencia abismal entre hacer esos mismos recorridos en Verano a hacerlos en Invierno.

Entiendo que has comprado el coche de 2º mano,y no has tenido oportunidad de conducirlo en Invierno.Espera un tiempo para ver como evoluciona el consumo.

Si estos recorridos los haces por ciudad y con el motor frio,son normales.

Link to comment
Share on other sites

el coche lo compre el 22 de diciembre del año pasado, asi que lo he tenido ya un invierno, y no me ha hecho estos consumos hasta ahora.

hoy he hecho la prueba y he puesto a 0 el sabelotodo. he bajado del barrio (unos 700-800 metros en bajada), sin tocarle el acelerador para probar y controlando el consumo para hacer lo mas bajo posible. y lo primero que me ha marcado el sabelotodo a sido 24 litros de media. es ridiculo!!

he andado por ciudad suave suave, el motor a calentado bien, y me ha subido el consumo medio a 8.4, y el que he reseteado se a subido a 11.

Algo no esta marcando bien.

otra cosa: ademas de ruedas y la calefaccion se me ha olvidado decir que hice la revision tambien en noviembre y le metieron un aceite total 9000 5w-40, antes tenia el total 7000 10w-40, y le cambiaron el filtro de aire a peticion mia... por si sirve de referencia

perdon por la chapa

Link to comment
Share on other sites

Yo tambien tengo un 307 SW 1.6 HDI 110 DEL 2006 y solia sacarle un consumo de 5.6 a 6.1 como mucho pero ahora lo coge la mujer para ir a currar desde Coslada al aeropuerto unos 10 KM, y ahora con el frio y el clima a 22 grados esta en un 8.2. Y eso que duerme en el garaje. Pero cuando lo cogemos en distancias mas largas se baja al consumo anterior. Perdon por la retaila, un saludo.

Link to comment
Share on other sites

Me alegra saber que no soy el unico... pero no creo que sea normal.

la bajada a sido en 2ª - 3ª sin pisar apenas acelerador, incluso frenando un poco.

Sigo probando a andar suave, sin calefaccion incluso, pero la media no consigo que baje de 9.5. Es mas, si le pongo el sabelotodo en la primera opcion de consumo sobre la marcha veo que no llego a esos consumos pero en la media oscila entre 9.5 - 11.

Creo que hasta tarda mas en marcar el consumo en la primera opcion.

¿Pruebo a desconectar la bateria unos minutos para resetear?

Link to comment
Share on other sites

Quizás te marca así porque has reseteado el ordenador con el motor frío,entonces como el consumo es más alto en esa fase de ahí los números,después habrás circulado poco tiempo a motor caliente y no ha dado tiempo a bajarse.

Si circulas mayormente con el motor frío,esos consumos son totalmente normales,si sumamos el clima y las bajas temperaturas pues de ahí el consumo alto.

También depende tu manera de conducir,quizás piensas que vas suave y en realidad estás consumiendo más.

Yo creo que no deberías preocuparte.

Link to comment
Share on other sites

Quizás te marca así porque has reseteado el ordenador con el motor frío,entonces como el consumo es más alto en esa fase de ahí los números,después habrás circulado poco tiempo a motor caliente y no ha dado tiempo a bajarse.

Si circulas mayormente con el motor frío,esos consumos son totalmente normales,si sumamos el clima y las bajas temperaturas pues de ahí el consumo alto.

También depende tu manera de conducir,quizás piensas que vas suave y en realidad estás consumiendo más.

Yo creo que no deberías preocuparte.

Opino lo mismo,resetea el ordenador con el motor yá caliente y realiza un recorrido un poco largo,(digamos unos 50km) y la média se estabilizara en un consumo normal.

Haciendo ciudad,con el motor frio y con recorridos de menos de 10km es normal que la média sea alta.

La centralita se resetea cada ver cerrando el coche con la llave,no hay que desconectar la batería para nada.

Link to comment
Share on other sites

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Link to comment
Share on other sites

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Eso del consumo a ralentí tiene una explicación,el ordenador interpreta un consumo infinito cuando el coche está a ralentí,si te fijas en el indicador de consumo instantáneo sube y sube sin parar.

No llevo ordenador así que lamento no poder explicartelo mejor,pero eso es lo que he podido leer por el foro en alguna ocasión.

Creo que está relacionado con lo que te comento,seguramente nuestro compañero Millhause te pueda dar una mejor explicación que yo.

Link to comment
Share on other sites

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Creo que te estás obsesionando un poco con el tema de lo que marca el ordenador.Si dejas el motor al ralentí la média seguirá subiendo por que no recorres km y al mismo tiempo el motor está en marcha.El ordenador necesita dividir los km realizados por los litros consumidos,si no mueves el coche,pero tienes el motor en marcha la média seguirá subiendo.Es obvio que para mantener el motor en marcha hay un mínimo consumo.El único momento donde el consumo es 0 es con el motor en retención.

No está fallando nada,el ordenador nunca marca nada por debajo de 30km/h (puede que sean 35km/h de marcador),(en el manual lo pone).

Yo de tí no haría muchos experimentos conectando y desconectado la batería,si lo haces mal puedes cargarte la centralita.Avisado estás...

Link to comment
Share on other sites

tranquilos tranquilos, que lo de la bateria solo lo he hecho una vez porque recuerdo que en un post le paso a alguien que el sabelotodo se le habia vuelto loco, y recuerdo que alguien le dijo lo de la bateria.

despues he leido vuestros consejos de que no lo haga..asi que ya no la vuelvo a tocar hasta que haya que cambiar la bateria, jajaja.

probare estos dias a rodarle un poco..ya posteare mis descubrimientos.

Link to comment
Share on other sites

No te obsesiones tanto con el consumo, y en un viaje medianamente largo que hagas, pon a cero en ordenador de abordo y cuando termines el viaje lo revisas. Te en cuenta que si solo mides desde que aarancas el coche hasta 800 o 900 metros despues, el ordenador te va a amrcar unos consumos disparatados, puesto que en ese trayecto, presumiblemente en ciudad, solo vas a poder usar 1ª, 2ª y 3ª.

Mi consejo es salir a carretera, durante una buena distancia, y ya con todas las marchas engranadas, cuando termines el viaje, comprobar.

1 saludo!

Link to comment
Share on other sites

esta claro que no son consumos reales, y si lo son realmente pues debes ir al taller porque no son normales, yo me olvidaria del ordenador y haria la cuenta de la vieja, es decir llenas el deposito y miras cuantos kilometros has recorrido con lo que has llenado y ahi te saldra el consumo verdaderamente real del coche, como dicen los compañeros en trayectos cortos el ordenador siempre marcara consumos que serian impensables, prueba a hacer la cuenta de la vieja y a ver que te sale, un saludo y suerte!

Link to comment
Share on other sites

yo con 20€ (unos 18 litros) hago como mucho 280 km yendo normal

tengo un consumo de 7,7 yendo normal y si voi dandole caña sube hasta un 8,3 o asi

y yendo como los abuelos y sin acelerar en cuestas abajo y sin pisotones no lo bajo de 6,5

asique o es normal o ami tambien me traga de mas esto xD

y eso que casi no piso ciudad ni caravanas

Saludos

Link to comment
Share on other sites

Partimos de la base de que el mio es un motor diferente es el 1.6hdi, pero aun asi me parecen bastante disparatados esos consumos para un diesel si decis que no le vais dando caña, yo te puedo decir que el mio no pasa de 6.5 litros cada 100km en una conduccion normal, si voy en modo ahorrativo he llegado a tener consumos hasta de 4.5l, mi opinion es que tendriais que mirar eso... son casi consumos de un gasolina sin pisarle mucho, saludos!

Link to comment
Share on other sites

  • 1 month later...

Pues esta semana se fue mi coche para el taller y ala, los 4 inyectores tocados.

3 cambiaron toberas y agujas y el 4º inyector nuevo. Toma broma. Ahora se le nota mas patada pero aun asi podia andar mas jajaja. Me dijeron que un cilindro tenia menos compresion que los demas pero bueno, aver que tal el consumo esta semana.

Saludos

Link to comment
Share on other sites

  • 2 weeks later...

Hola,

el consumo con litros cada 100Km, si pones el ordenador a cero, si el coche no se mueve y está al ralentí el consumo sube a ese ritmo que comentas.

Para detectar si hay algún problema de consumo real, en lugar de mirar la pantalla, haz lo siguiente:

- Pon a cero los Km del coche.

- LLena el depósto.

- calcula los Km que haces con el depósito´hasta llenar de nuevo.

Ahí tienes los litros y Km reales recorridos, y clacula el consumo

consumo = litros x 100 / Km recorridos

Esa es la única manera de saber si el consumo es elevado o no.

Saludos.

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Link to comment
Share on other sites

 Share

  • Our picks

    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
    • Desactivar Start Stop en Diagbox
      Buenas, 
       
      Soy nuevo en DIagbox  y no conozco mucho. Me he comprado el cable full duplex en ali express y he desactivado el start stop desde BSI2010 > Motorpropulsador> Presencia y tipo de función Stop and Start. Estaba en "Tipo Istar fase 2" ahora en desactivado y parece que va bien, o sea, no funciona y parece que no ha afectado a nada más.
       
       Mi pregunta es, antes de hacerlo estuve mirando en el buscador cómo hacerlo y no encontré ningún post que explicara para  hacerlo en Diagbox, vi los bricos de para el relé en el botón de desactivado y lo del sensor debajo del capó. Entonces, es peligroso desactivarlo desde el Diagbox? He podido desactivar otras cosas? O simplemente es que nadie lo ha probado antes?
       
      Gracias, saludos.
       
      • 7 replies
    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.