Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Vibración al ir sobre embrague


Recommended Posts

Hola a todos:

Tengo un 2.0 hdi 110 con 100.000 km y 3 años. Hace una semana le cambiaron el volante motor y el embrague (este lo tuve que pagar yo porque no entraba en la garantía esa de los 4 años o 150000 km). Resulta que ahora, en general el coche va bien, sólo que al maniobrar sobre embrague o simplemente al salir en 1ª, el coche vibra bastante, da igual que salga al ralentí o pisando un poco el acelerador. Esto no me lo había hecho antes y este es el 2ª volante motor que cambio. Os agradecería que me diéseis alguna idea de lo que creeis que puede ser antes de ir a hablar con los del taller.

Gracias.

Saludos.

Link to post
Share on other sites

Pues os cuento:

El primer volante motor empezó a grillear a los 18000 km y lo cambie a los 50000 (en garantia de peugeot). Este segundo grilleaba pero no tan agudo, era un chacachaca que se notaba sobre todo al acelerar en primera y pisar el embrague, además de al coger un bache o un badén en una marcha corta. De hecho lo fui a consultar hace cosa de 4 meses pensando que no era el vm y los del taller me lo confirmaron. Ahora, después del cambio del volante motor ya no lo hace ni grillea en frío. Además, una cosa que me pasaba después del primer cambio de vm que era que el embrague estaba durísimo (por ciudad acababa con agujetas) ahora, con el segundo cambio, se ha solucionado.

Lo que me mosquea es que cuando lo saqué del taller hace una semana salía sin vibrar y ahora vibra (marcha atrás más que en 1ª). He probado a salir de distintas formas pero es muy dificil que no lo haga. ¿?

Lo que más me mosqueó fue que me dijeran que el embrague estaba bastante gastado y que sería conveniente cambiarlo (por eso lo hice) también, ya que yo hago pocos kms por ciudad, casi todo es autovía y carreteras secundarias.

Nada iré esta tarde a ver que me dicen (a que me pongan esa cara de "ya será menos so quejica").

Gracias por vuestra atención.

Link to post
Share on other sites

Os he preparado una información extraida de un manual de taller que casualmente tengo hoy en mi poder, el tema de los embragues es muy delicado:

Vibraciones en el pedal de embrague

em12tt.png

Causa: las aletas de diafragma están desalineadas a causa de una falta de precauciones durante el apriete o un golpe producido en el momento del acoplamiento motor-cambio.

Acción: montar un nuevo embrague y alinear con cuidado la caja de cambios.

Patinaje y fuertes vibraciones

em25rv.png

Causa: el embrague ha sido usado demasiado y se le hace patinar durante la fase de cambio (por ejemplo, arrancando en 2ª relación de marchas).

Acción: educar al conductor y asegurarse de la correcta regulación del embrague.

Fuertes vibraciones despues de un cambio de embrague.

em39bz.png

Causa:Volante de inercia arañado.

Acción:Rectificar el volante de inercia y montar un nuevo embrague.

Un saludo :wink:

Link to post
Share on other sites

A mi también me lo hace después del 2º cambio de VM y curiosamente ha ido bajando mucho con el tiempo de tal manera que ahora es imperceptible en la mayoría de las ocasiones. Yo no dije nada en el taller porque quitando este pequeño detalle el coche va francamente bien, muy muy suave tanto el tacto del embrague como el del cambio y preferí que no lo tocaran para no fastidiarlo.

Ya nos contarás que te han comentado.

Por cierto, interpreto que ya no tienes garantía y es cierto eso de los 4 años de garantía para el VM por eso me gustaría saber:

¿cuánto te ha costado el embrague? vamos, por cuanto te ha salido la broma en total.

Aún fuera de garantía, ¿has llevado el coche a pasar todas las revisiones al taller oficial?. Si no es así y lo llevabas a otro, ¿te han puesto alguna pega para cambiar el VM gratis?

Gracias por tus respuestas.

Link to post
Share on other sites

Yo comenté en otro post que puse el VM del HDI 90cv en mi motor de 110cv, va todo muy bien tras 5000km exceptuando que cuando callejeas mucho deja de ir fino del todo el embrague, no da tirones acusados, pero no va tan fino.

Total, esta tarde he montado al mecánico y tras callejear un buen rato porque el embrague se resistia a dar leves tirones, a empezado a hacerlos. Luego lo ha metido en una buena rampa marcha atrás, ya que así los tirones son más acusados (por no se que historia de la inclinación de los silent blocks). El mecánimo me ha dicho que el embrague está bien (no patina) aunque no va fino fino del todo pero que puedo ir tranquilo.

Me ha dicho que mientras no vaya a más (en tal caso iria al taller) en un tiempo lo más seguro que terminará por desaparecer hasta que el acople de embrague y VM sea perfecto..... a mi no me molesta la verdad y mientras no se rompa me quedo tranquilo.

Ahora que he leido a dummy creo que acabarán por atenuarse bastante.

Link to post
Share on other sites
A mi también me lo hace después del 2º cambio de VM y curiosamente ha ido bajando mucho con el tiempo de tal manera que ahora es imperceptible en la mayoría de las ocasiones. Yo no dije nada en el taller porque quitando este pequeño detalle el coche va francamente bien, muy muy suave tanto el tacto del embrague como el del cambio y preferí que no lo tocaran para no fastidiarlo.

Ya nos contarás que te han comentado.

Por cierto, interpreto que ya no tienes garantía y es cierto eso de los 4 años de garantía para el VM por eso me gustaría saber:

¿cuánto te ha costado el embrague? vamos, por cuanto te ha salido la broma en total.

Aún fuera de garantía, ¿has llevado el coche a pasar todas las revisiones al taller oficial?. Si no es así y lo llevabas a otro, ¿te han puesto alguna pega para cambiar el VM gratis?

Gracias por tus respuestas.

Pues lo de la garantía de 4 años (150000 km) es cierto. No te cobran nada ni por la pieza ni por la mano de obra, y el embrague fueron unos 240€, ya que sólo es la pieza, la mano de obra no me la cobraron pues aprovecharon lo del vm para lo del embrague. Me dijeron que si lo hubiese cambiado a posteriori que con la mano de obra hubiesen sido unos 500 o 600 €.

Yo las revisiones las sigo haciendo (el coche tiene 3 años y 3 meses) en dónde lo compré, y lo del cambio del vm, no sólo no me pusieron 'pegas' sino que me lo propusieron ellos mismos.

Lo que más me extrañó de lo del embrague es que creo que no soy de los que lo castigan más de lo normal y estaba cambiado de hace 50000 km. Ahora que, si es cierto que (según el mecánico) en estos coches el embrague dura 100.000 km (me quedé de piedra) , pues puede que estuviese ya mal. Mi coche anterior no sirve para comparar, pues era un opel astra 1.7D de 60 cv, que sigue vivo con 12 años y 280.000 km y sin cambio de embrague, pero es mucha diferencia de par, potencia, peso, etc, para que se puedan comparar.

Ya os contaré que pasa en el taller, aunque con lo de estos dias de fiesta no creo que hagan nada en un par de semanas.

Saludos y gracias por el interés.

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...